Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'silnik'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 27 wyników

  1. Witam problem pojawił się po przejechaniu około 200km po pierwszym serwisie od kupna: rozrząd(pasek, rolki), pompa wody, koło fazowe oraz filtr oleju. 1. Dźwięk pojawia się po rozgrzaniu, gdy przejadę kilka km, wydaje się być bardziej wyraźny przy bardziej agresywnej jeździe 2. Występuję jedynie na wolnych obrotach poniżej 1.2k, po dodaniu gazu dźwięk ustępuje 3. Zanika po rozszczelnieniu komory silnika czyli po wyjęciu bagnetu lub odkręceniu wlewu Czy może być to problem naprężonego paska rozrządu, który przed pojawieniem się usterki był wymieniany, czy też raczej jest to problem odpowietrzenia silnika(odma), przez co problem ustępuje po rozszczelnieniu ?
  2. Cześć mobile . Jestem tutaj nowy, kierowca dużego i małego , więc na starcie proszę o wyrozumiałość i pomoc jeśli ktoś jest w stanie pomóc . Zwracam sie do was bo juz nie wiem gdzie szukac pomocy ... Renault Megane 3 coupe 1.5 dci DZ0B0 .. 78 kW . Problem : przprzy jeździe w mieście przy niskich prędkościach nic się nie dzieje . Wyjeżdżam na autostradę , auto dostaje obrotów , po paru kilometrach dwa błędy na komputerze , nie ważne czy na tempomacie czy nie . 1. " sprawdź układ wtrysku paliwa " . 2 . "Sprawdź uklad wydechowy " . Kontrolka silnika i kluczyk bez migania , swieci stale . Po zgaszeniu auta i ponownym odpaleniu nie gaśnie . W aucie nie dzieje sie nic nie pokojącego , mocy nie traci , chodzi normalnie . Oddałem auto do salonu renault Anabo w Zielonej gorze . 1 naprawa powiedzieli że możliwe że rura turbo którą idzie od turbiny do chłodnicy bo się pociła . Błędy skasowali . Po mieście miesiąc było ok , wyjechałem na autostradę, auto dostało obrotów, od razu te same błędy . Znowu auto na serwis . Druga naprawa , powiedzieli że czujnik regulacji upustowy turbiny - cos takiego , mała pierdulka po prawej stronie przy akumulatorze ( regulator turbosprezarki - elektrozawor ) . Kolejne pieniądze wpompowane i znowu to samo . 2 miesiące po mieście okej , wyjazd na trasę i te same błędy. Komputer pokazuje że jest przeładowanie turbiny .Teraz mi mówią że to już na pewno gruszka turbiny do wymiany i będzie wszystko już ok . Kur*a , za gruszke z wymiana ponad 900 zl . Zostawilem u nich juz prawie 2 tyś ... szlak mnie trafia że daje auto do serwisu renault , A oni nie potrafią zdiagnozować usterki... Nazwa bledu na komputerze u nich - DTC226321 - obwod doladowania ,oraz DTC 1525F3 -zgodnosc inf .multipl.dla reg/ogr predk . Na pomiarach - CISNIENIE DOLADOWANIA - 3104 mbar , a zalecane - 2644 . Czy ktos jest w stanie pomóc co to może być ? Może miał podobny problem ? Z góry dzięki wielkie za info i pomoc bo nie wiem co robić . Czy jeździć . Czy nie jeździć . Czy oddać im auto znowu i pompowac kase w tą gruszke czy nie . Żeby znowu nie utopic pieniedzy i bedzie to samo . Z góry dzięki . Czekam na odpowiedzi REGULAMIN - pkt 5.6 literki PL - mireczek01
  3. Witam, Borykam się z problemem w mojej megance 1.5 dci 106 km. Otóż od jakiś 2 miesięcy podczas ruszania spod świateł czy spod domu po przejechaniu kilku km i zmienianiu biegów silnik sam mi hamuje do 50 najpierw później do 30 teraz do 10km/h. Problem również jest przy ciągłej jeździe(jadę 70 ok a hamuje mi auto do 50 nagle samo) jak nacisnę sprzęgło jak by znika problem .. Tak jak by coś raptownie hamowało . Żadne komunikaty sie nie pojawiają biegi wchodzą rowno tak samo silnik pracuje rowno bez żadnych rozterek. Macie jakieś pomysły ? Pozdrawiam.
  4. Witam serdecznie, Jestem posiadaczem Megane III phI Megane 2.0t Grandtour 2.0t (180km). Auto jest w LPG BRC SQ32. Wydaje mi się ostatnimi czasy, że po kilkudziesięciu kilometrach, ponadto gdy samochód stoi na słońcu i jest nagrzany (zazwyczaj po całym dniu jazdy z przerwami) - praca - sklep - dom - sprawunki (około może 50-70km) jest minimalnie słabszy i np. na drugim biegu nie ciągnie go tak fajnie turbina jak z rana na zimnym lub zagrzanym silniku. Moc może i jest, ale to przyspieszenie na drugim biegu i trzecim nie wgniata tak w fotel jak po odpaleniu auta po postoju po nocy. Od razu dodam, że po przełączeniu na benzynie nic się nie zmienia, czyli nie jest to problem instalacji gazowej. Może mi się tylko wydaje, że taka sytuacja jest i może po prostu po całym dniu przyspieszania i zwalniania (ostrzejszej jazdy) już się "przyzwyczajam do tego" i może to tylko takie odczucie. Ale może jednak rzeczywiście auto jest minimalnie słabsze? Generalnie filtry i olej 2 miesiące temu zostały wymienione. Instalacja LPG jest nowa i ma też z 2 miesiące (dobrze wyregulowana). Auto ma na liczniku 149k km. Płyn chłodniczy jest na MAX. miesiąc temu wymieniałem także cewki BERU ZS052 i świece na Denso VK22. Alu już 2 tyg. temu przed wymianą tych świec zaobserwowałem to zjawisko lekkiego spadu "żwawości" autka. Czy jest możliwa taka sytuacja, czy może jestem przewrażliwiony? Miał ktoś podobnie? Co ewentualnie powinienem jeszcze sprawdzić?
  5. Witam, mam od kilku miesięcy Megane III 1.6 110km z 2009r. Zazwyczaj po zapaleniu, po dłuższym postoju (np w nocy) silnik przez kilka sekund pracuje równo, a potem na 10-20 sek obroty spadają z 1100 do poziomu ok 700-800 (początkowo myślałem, że to ma jakiś związek z załączaniem układu klimatyzacji, bo się pokrywało mniej więcej). Czuć, że to nisko, ma się wrażenie że jeszcze chwila i może zgasnąć. Ale nigdy nie gaśnie. Po tej chwili wraca do normalnych obrotów i jest już dobrze. Czasem mam wrażenie, że przy przyspieszaniu na zimnym silniku, nieco skacze. Potem się uspokaja. Od czego zacząć szukanie przyczyny?
  6. HEJ! Miesiąc temu kupiłem swoją pierwszą megi 2 1.4 16v 98km i od początku slyszalem pewien dźwięk, ktory wydawał mi sie nienormalny, ale nie byłem pewny. Jezdzilem, obserwowałem i tak tu trafilem. Wydaje mi się, ze dzwiek się nasilił slychac go glosniej na zimnym niz na rozgrzanym, ale tez wyraznie na cieplym idzie go dostrzec sluchowo. Podsylam linki z moim nagraniem moze ktos spotkal sie juz z takim czyms.. pozdrawiam https://youtu.be/zlP3Ur2mKd8 zamkniete drzwi REGULAMIN - pkt. 5.6 literki PL - mireczek01
  7. Cześć Razem z żoną przymierzamy się do wymiany naszego Clio III na większy samochód. Myślimy między innymi o nowym Renault Megane IV z silnikiem Energy TCe 100 KM albo Energy TCe 130 KM. Czy te 130 KM mocy z silnika 1,2 to nie jest jego żyłowanie? Który silnik Waszym zdaniem będzie lepszy i dlaczego? Może zamiast nowego kupić lepiej 1-2 letni używany (też Megane:)? Samochód będzie wykorzystywany głównie do codziennej jazdy do pracy i z powrotem. Pokonywana trasa ok. 20 km w obydwie strony. 3-4 razy w roku dłuższe trasy 250-400 km w jedną stronę. Samochód nie będzie "katowany", a użytkowany z rozsądkiem. Dziękuję za odpowiedzi
  8. Hop-bencDzisiaj 9:27 Mam problem z Meganką 1.6 2005 benzyna Po dodaniu lekko i plynnie gazu wchodzi dobrze na obroty.Niestety gdy wcisnę szybko dusi się czasem zgaśnie.Czyscilem wszystko nowe świece cewki ok dają iskrę .Podlaczona pod kompa wyszło niby uszkodzony czujnik wałków ...po wymianie na nowy bez zmian.Moze ktoś doradzi..? Zaczeło się od jednego przydławienia po dodaniu gazu .Potem stanęła bo brakowało mu jakoś mocy. REGULAMIN 5.6 literki PL 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  9. Witam tak jak w temacie. Mój sterownik niestety odmówił posłuszeństwa. Autko to megane 2 cc 2.0 Turbo. Czy taki sterownik podejdzie bez problemu z laguny II, bądź Espace IV z silnikami 2.0 turbo. Oczywiście będą one się różnic trochę oznaczeniami, ale czy po zaprogramowaniu kart itd wszystko będzie działać?
  10. Od jakiegoś czasu próbuję znaleźć informacje, skąd bierze się różnica w mocach silników 1.6 w megane II. Czy to jest kwestia oprogramowania, czy podzespołów? Ktoś coś?
  11. Witam wszystkich! Mam pytanie odnośnie silników wolnossących 1.6 w meganie 3. Mianowicie są montowane dwa rodzaje tych silników 1.6 16V 100 KM 74 KW oraz 1.6 16V 110KM. Który lepszy do gazu? Podobno jeden z nich lepiej się sprawuje. Gazownicy założą do obu tych silników ale serwisanci twierdzą że jeden z nich jest lepszy. Czy ma ktoś taką wiedzę, który?
  12. Witam, Mam Renault Megane II 1.6 z 2005 i mam problem z wyciekiem oleju od strony kierowcy. Skąd może być ten wyciek? Na moje oko oleju jest dość sporo. Poniżej zdjęcie
  13. Jakiś czas temu oblukałem sobie filmik na "Jutjubie" redaktora Zachara (moje uszanowanie) o naszej Megi 1,2TCe. I pojawiła się tam ciekawa informacja na temat elastyczności 1.2TCe 130KM. 60-100km/h w 7,9s! No i mnie naszło Dzisiaj postanowiłem sprawdzić i zrobiłem kilka pomiarów: - auto na tempomacie 60km/h 4'ty bieg - pedał w podłogę, czas start i mierzymy Wyszło od 8,3 do 8,7 sekundy, średnia w okolicach 8,5 wiec od trochę do sporo słabiej :-\ I tu pytanie-prośba do szanownych kolegów, czy chciało by się komuś zrobić analogiczne pomiary i podzielić się danymi I może jeszcze analogiczny pomiar 80-120km/h na piątym biegu. Koledzy ze 115KM silnikiem też mogą się dołączyć. Zobaczymy jaka jest różnica. Coś mi się wydaje, że ... pewnie niewielka
  14. Witam, Orientuje się ktoś gdzie mogę znaleźć blok silnika do renault megane 1.4 tce ? Kod silnika H4JA 700 (Megane III, hatchback, 2012 rok). Niestety ogłoszenia z allegro są dosyć daleko ode mnie (mieszkam w Warszawie). Chyba, że próbował ktoś naprawiać silnik po przekręceniu panewki ?
  15. Witam. Od niedawna słyszę dziwne odgłosy od lewej strony mojego auta. Jest to bardzo denerwujące. Jak odpalę auto niezależnie od temperatury na zewnątrz, słychać właśnie dziwne dźwięki, tak jakby coś było luźno w skrzyni biegów. Może będzie to lepiej słychać filmie . Problem prawie znika jak zrobię trochę km i auto się nagrzeje. Może ktoś miał taki przypadek ?. Co może być nie tak ?
  16. Witam, dzisiaj wrodziłem z trasy Warszawa-Gdańsk i po zgaszeniu silnika i ponownej probie jego odpalenia silnik nie odpala, rozrusznik nie kręci. Wygląda to tak , wkładam kartę wciskam sprzęgło, następnie wciskam przycisk Start/Stop, wtedy zapalają się wszystkie kontroli , kontrolka "spirala" z silnika słychać tylko takie jakby cyknięcie ( jedno ) i auto nie odpala, rozrusznik nawet nie zakręci. W czym może tkwić problem, macie jakieś pomysły? Wieczorem muszę wykonać dalsza trasę a tu auto leży. Dodam, że mam nowiutki akumulator ( 2 tygodnie ) Tutaj film jak to wygląda : Problem z odpaleniem Megane II ph II
  17. Witam podczas zimy napotkałem w moim MIII 1.5dci wycie na obrotach pomiędzy 1000-2000 na pierwszym i drugim biegu zawsze na zimnym silniku . Czy ktoś uporał się z tym wyciem , zlokalizowal przyczyne ?
  18. Witam. Nabylem dopiero co megi 2006 1,6 16v. Wszystko gra i hula bez najmniejszych problemow. Przebieg wdg. dok. i stanu to 128000. Pod maska oczywiscie naklejki z dat. wymiany , olejow, rorzadu gdzie rozrzad wymieniany przy 115 tys. Jednak nie chce mi sie wierzyc, ze autko nie mialo kreconego przebiegu (Notka w dokumentach na 3 lata w stecz na 124 tys.) I tu pada moje pytanie, zmieniac rozrzad ? Czy wymienic odrazu kolo zmienych faz rozrzadu ? Oraz oleje? Dodam, ze renatka ma gaz zalozony od 2008, wszystkie badania przeszla bez problemu. Do tej pory poza jednorazowego przymulenia na gazie, wszystko jest jak najbardziej oki. Cos mi to wszystko za dobrze wyglada i zaczynam sie cykac ze cos jest nie tak. Pozdrawiam. PepeNS REGULAMIN pkt. 5.6 literki - PL - mireczek01
  19. Witajcie mam Megane III z 2015 roku z silnikiem benzynowym 1.6 110KM przebieg 45tys km auto na gwarancji jeszcze. XXX Mam pytanie 2 razy byly robione juz wycieki na silniku i spod uszczelki na klawiaturze? w odstępie 3tys km XXX teraz auto wedlug mnie pali wiecej ok 8,5l na 100km w jezdzie mieszanej na trasie ciezko zejsc ponizej 8 dodatkowo po odpaleniu falują obroty 1100-1300 auto wydaje dźwięk taki cykcykcykcykcyk spod silnika jesli otworzymy pokrywe silnika jest ten dzwiek slabszy XXX serwis powiedzial ze takie cykcykcykcyk to normalne w tych silnikach czy moze ktos to potwierdzic wg mnie po 2 wymianie uszczelek ( trwalo t az 3 godziny) miala zostac wyczyszczona przepustnica i przeprogamowana, wymienione uszczelki na wtryskiwaczacz i pod klawiatura, i wlasnie po tej ostatniej naprawie zaczelo pojawiac sie takie cykanie na zimnym i cieplym silniku, troche przpomina cykanie w dieslu REGULAMIN pkt 5.6 literki PL i 5.9 Enter- mireczek01
  20. Witam was. Posiadam taki problem z moją renią,chodzi o obroty na zimnym silniku i jego praca. Rano po odpaleniu auta obroty skaczą do 3000.. oraz wahają się miedzy 2 a 3 tyś.Trwa to do momentu aż silnik nie złapie odpowiedniej temperatury.. Dzieje się tak tylko gdy silnik jest zimny.Po rozgrzaniu jest ok. -auto po wymianie świec , przepustnicy , silnika krokowego. Sama benzyna bez gazu. Renault Megane Classic 1.4 16v 2001r. Benzyna. Sedan. Proszę o pomoc , komputer nie wykrywa żadnych błędów. :(
  21. Witam, posiadam Renault Megane 2 , 1.6, 16V, 2006 rok + gaz (tzw żelazko). Kupiłem go dwa miesiące temu, założyłem nowy najlepszy z możliwych gaz. Pojawił się problem. Auto po wymianie rozrządu zdarza się (bo też nie za każdym razem) po nocy lub przy niższych temp lub gdy stoi cały dzień i chce odpalić to silnik po naduszeniu przycisku START "zagra" i zgaśnie, dopiero odpali za drugim razem. Problem ten miałem 3 tyg temu, był spokój i teraz znowu powrócił, dodam że po odpaleniu silnik działa poprawnie można jechać nie gaśnie nie szarpie i nie ma to nic wspólnego z gazem. Drugi problem jest chyba bardziej skomplikowany i już nie wiem co robić. Gdy auto przykładowo przejedzie 50 km silnik jest już nagrzany to spod maski wydobywa się smród spalenizny, jakby nagrzanego plastiku ciężko to określić, temp jest ok silnika, żadnego dymu nie ma itd jednak gdy stoję np w mieście w korku czy po prostu na światłach smród jest masakryczny. Co to może być? Zostawiłem kiedyś na próbę auto przed domem zapaliłem, otworzyłem maskę czekałem aż się nagrzeje nawet aż się chłodnica załączy, smród był jednak bardzo ciężko było go zlokalizować na "węch", macie jakieś pomysły?
  22. Hej, od jakiegoś czasu zauważyłem, że moja Megi nie odpala tak jak powinna. Mianowicie, czasami dzieje się tak, że rozrusznik kręci kontrolki się świecą a samochód nie odpala. Pomagało wrzucenie na bieg "N" czyli luz, po czym auto odpalało normalnie. Ale dzisiaj już to nie pomogło. Skrzynia automatyczna. Ktoś pomoże? Jestem uziemiony w podziemnym parkingu... Pozdrawiam _____________ Problem rozwiązany. Pod maską obok zbiorniczka wyrównawczego płynu chłodniczego znajduje się wyłącznik uderzeniowy. Wystarczy w niego uderzyć kluczem a następnie wcisnąć. Na chwilę to pomogło, ale potem było to samo. Wymieniłem filtr paliwa, teraz działa już ponad miesiąc.
  23. Witam, Poszukuję zestawu do naprawy silnika MEGANE III kombi 1.4 TCe (KZ0F, KZ1V) (130KM, 96kW) po obróceniu panewki. Wał korbowy, panewki i pompę oleju lub goły słupek silnika.
  24. Witam, Mam olbrzymi problem z ustaleniem przyczyny wibracji w moim Megane 3 1.6 z przebiegiem 105 tys. Km, podobnie jak 7 mechaników, którzy starali się ustalić co się dzieje. Co się dzieje? Z dnia na dzień pojawiły sie wibracje, drżenie silnika zarówno na postoju jak i podczas jazdy, na zimnym i ciepłym silbiju. Wibracje pojawiają się po minimalnym naciśnięciu gazu jak i przy 2,5 tys obrotów (filmik). W aucie dotychczas (bez potrzebny); wymieniono świece, poduszkę silnika przy rozrzadzie, koło pasowe wału korbowego, koło zmiennych faz rozrządu. Podpinano pod CLIPA (0 błędów, parametry okej). Sprawdzano napięcie i ułożenie rozrządu. 3 razy kompresje, za pierwszym razem 12, 9,11,8 po kilkunastu dniach pomiar: 12,12,12,12 i ostatni pomiar 11 10 9 10,5. Silnik nie pobiera oleju ani płynu chłodzącego. Spalanie tak jak zawsze ok. Nie dymi ani nic takiego. Ma moc jak zawsze. Czy ma ktoś jakkolwiek pomysł co mu dolega? Filmiki:
  25. Od poprzedniego właściciela mojej meganki usłyszałem że mam zalewać tylko benzyne 95, bo silnik jest nieprzystosowany do 99. Czy to prawda?
×
×
  • Utwórz nowe...