Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'sprzęgło'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 16 wyników

  1. Witam. W mojej MeganeIV od jakiegoś czasu ciężko chodzi sprzęgło. Irytujące jest to szczególnie w korkach, gdzie ciągle trzeba je wciskać. Zastanawiam co to może być, bo przy zgłoszeniach ASO nie widziało problemu. Czy w innych MIV coś takiego występuje?
  2. Witam, Borykam się z problemem w mojej megance 1.5 dci 106 km. Otóż od jakiś 2 miesięcy podczas ruszania spod świateł czy spod domu po przejechaniu kilku km i zmienianiu biegów silnik sam mi hamuje do 50 najpierw później do 30 teraz do 10km/h. Problem również jest przy ciągłej jeździe(jadę 70 ok a hamuje mi auto do 50 nagle samo) jak nacisnę sprzęgło jak by znika problem .. Tak jak by coś raptownie hamowało . Żadne komunikaty sie nie pojawiają biegi wchodzą rowno tak samo silnik pracuje rowno bez żadnych rozterek. Macie jakieś pomysły ? Pozdrawiam.
  3. Na początku witam wszystkich ponieważ jest to mój pierwszy temat na tym forum. Zacznę od początku. Pod koniec września 2018 padł mi wysprzęglik - został wymieniony na nowy Valeo. Przy okazji wymieniłem tarczę, docisk oraz dwumasę - ale ze względu na koszty części te zostały zregenerowane (jeśli dobrze pamiętam to w firmie koło Kielc). Po wymianie tych części działa wszystko ok ale przy wciskaniu i puszczaniu sprzęgła przy zmianie biegów podczas jazdy występuje takie grzechotanie w okolicy lub pod pedałem sprzęgła. Drgania są również minimalnie odczuwalne na pedale sprzęgła w czasie dodawania gazu. Jest to bardzo irytujące i odbiera mi radość z jazdy tym samochodem, a jest to mój drugi Scenic II (poprzedni 2.0 136KM - niestety skasowany, i w nim nie działo się dosłownie nic, stąd decyzja o kolejnym Scenicu). Dzisiaj dodatkowo zauważyłem, że jak dotknę pedał sprzęgła i "wcisnę" go na dosłownie 5 mm (może max 10 mm) i dodaję delikatnie gaz to czuć drgania w pedale sprzęgła ale takie dość mocne i zwiększają się wprost proporcjonalnie do obrotów. Zauważyłem również, że czasami (pojawiło się to chyba dzisiaj) słychać dość głośne grzechotanie na zewnątrz z lewej strony samochodu. Zmienia się ono również w zależności od obrotów ale nie występuje cały czas. Po prostu czasami się pojawia. Dodam jeszcze, że wymieniłem poduszkę olejową silnika (lewą) oraz tą tylną. Drodzy forumowicze proszę Was o pomoc ponieważ oszaleję z tym samochodem, a naprawdę nie chciałbym go sprzedawać. Może jest ktoś ze śląska, kto sprawdziłby to na miejscu i mógłby mi pomóc. Z góry dziękuję za pomoc.
  4. W komorze silnika irytujący metaliczny, głuchy stukot jak diesel. Dochodzi raczej zza silnika. Kojarzyłem to ze skrzynią bo była wymieniana ostatnio a przedtem tego hałasu nie było. W dodatku klekot cichnie: po pociagnięciu lub popchnięciu lewarka (w przód lub tył do oporu wybieraka, bez zgrzytu) po wciśnięciu sprzęgła. po wyłączeniu klimy, przy obrotach ponad 1200 na luzie podczas jazdy. Bieg jałowy, luz, wyłączona klima - praktycznie brak dźwięków. Czyli sprawa - jak myślę - raczej związana z obciążeniem silnika ale tu moja wiedza się kończy. Poza tym jak na 14-latkę to autko bez zarzutu (1-właściciel ;). Proszę o pomoc.
  5. Witam. Kupiłem 30 kwietnia br. Renault Megane IV Grandtour, 2017 r. z silnikiem 1,5 dCi 110KM, przebieg 104 tyś. km. W piątek 10.05. pojawił się problem z "klejacym" się pedałem sprzęgła. Wygląda to tak, że naciskając sprzęgło, ono wraca spowrotem jak by było zaklejone(powoli) i po chwili odskakuje. W czwartek jeszcze było wszystko ok i tak naprawdę ten cyrk ze sprzęgłem zaczął się nagle. W czwartek ściągnąłem aktualizację RLink ze strony Renault i ją zainstalowałem w samochodzie.... może to głupie pytanie, ale czy taka aktualizacja mogła coś spieprzyć w komputerze i dla tego zaczęły się cyrki z pedałem sprzęgła ? Pytam bo dziwnie się to zeszło w czasie :/ Mimo "klejącesgo" sie pedału sprzęgła biegi wchodzą ładnie i można jeździć, ale jest to uciążliwe. Czy w/w awaria to tylko pedał sprzęgła, czy pompa sprzęgła ? Znalazłem pompę sprzęgła https://allegro.pl/oferta/renault-megane-4-iv-1-5-pompka-sprzegla-306105606r-7716392429 i moje pytanie: czy taka będzie dobra i czy ciężko jest podłączyć wężyk, robi się to od spodu czy od góry w komorze silnika ? Ogarniam takie tematy, ale może lepiej to zlecić mechanikowi ? A może ta awaria to tylko rozszczenienie tej rurki w pompie sprzęgła ? Chciałem jeszcze nadmienić, że moja Maganka jest do 14.06.2019 r. na gwarancji ASO, jednak po sobotnich odwiedzinach w ASO dowiedziałem się, że brakuje mi karty gwarancyjnej i że mam napisać do Renault Polska... tak zrobiłem, ale czytyjąc opinię na ich temat, wątpię, że coś otrzymam.
  6. Witam wszystkich, sprzęgło w moim aucie jest już na wykończeniu (ślizga się) i lada dzień będę je wymieniał, szukam na razie części i chciałem kupić taki zestaw: LUK 620 3119 33 - link Pan w sklepie po sprawdzeniu VIN zasugerował że to może nie pasować bo w tym silniku według nich jest łożysko oporowe ale bywały i z wysprzęglikiem. Z drugiej strony jest lista kompatybilnych aut i widnieje tam wersja którą posiadam. Moje auto to Megane II phI 2003r. 1.6 83kW (113KM) KM0C Moje pytanie to czy faktycznie występowały te auta z wyprzęgnikiem oraz łożyskiem oporowym? Jeżeli tak jak to sprawdzić nie rozbierając skrzyni? Nie chciał bym się tego dowiedzieć jak mechanik zacznie wymieniać bo części w sklepach stacjonarnych są dużo droższe za te same zestawy i pomijając ceny to się może zrobić dziwna sytuacja i naprawa się przedłuży. Pozdrawiam
  7. Jakie sprzęgło/jakiej firmy do Megane 2 Grandtour 1.6 16v 2003r.? Chodzi mega ciężko, i łapie u samej góry - zdałoby się wymienić :P
  8. Witam Użytkowników forum. Od listopada '18 jestem posiadaczem Megane IV 1.2 TCe 130KM. Kupiłem ją z przebiegiem 5000 km jako wersję demo z salonu, którą się woził główny manager. Dopiero po zakupie, przejechaniu 500-1000 km i "przyzwyczajeniu" się do auta, zacząłem wsłuchiwać się w jego dźwięki. Jednym z nich jest dźwięk równomiernego buczenia lub, jak mój syn to mówi, "hamującego metra tudzież ciężarówki" Pojawia się on podczas jazdy (im szybciej tym bardziej słychać) kiedy wciśnie się sprzęgło czyli na "luzie" lub jeżeli jedzie się równo na biegu przy niskich obrotach. Zwalniając dźwięk również "zwalnia" równomiernie. W salonie mówią, że to normalny dźwięk lub ewent. opony (na pewno nie opony) ale jak dla mnie jest dziwny i drażniący, którego nie słyszałem w żadnym innym aucie. Ktoś doświadczył czegoś podobnego? Taki dźwięk jest od początku kiedy mam to auto. Poza tym mam również problem z "charczeniem" w silniku przy obrotach około 2000 lub więcej podczas jazdy przy delikatnym przyspieszaniu. Temat ogólnie pojawił się już na forum i jedną z sugestii jest łańcuch rozrządu / napinacza, który jest chyba luźny i zaczyna wibrować przy danych obrotach. Lub też pompa oleju, ale to raczej jeśli silnik terkota, a nie charczy. Ten dźwięk pojawił się dopiero po 8000 km. Serwis również "nie słyszy" problemu. Do tego coś zaczęło świszczeć/gwizdać pow. 2000 rpm przy przyspieszaniu... Trochę jak turbina... może i to normalne, ale dopiero teraz odkryłem ten dźwięk, a wcześniej tego nie słyszałem. No i wisienka na torcie, która mnie przyprawia o ból zębów kiedy hamuję... mocniej. Tylne hamulce szurają jakby się już skończyły, co oczywiście niemożliwe. Ogólnie raz miałem sytuację w grudniu, że mi się klocki skleiły na ręcznym po 2 tyg stania, odpuściły ale zaraz po hałasowały jak szalone przy hamowaniu... Auto trochę stało i tarcze przyrdzewiały, wiadomo. Po dłuższej jeździe było lepiej ale i tak do tej pory klocki szorują czego nie słyszę nawet w moim starym Pugu 206 i innych autach, którymi jeżdżę... I gość z salonu... A nawet dwóch stwierdzilo, że to normalne, że tarcze od soli rdzewieją... ale nie przy codziennej jeździe i kiedy soli nie sypią. Ogólnie nie pamiętam jak było od początku, ale wydaję mi się, że to wyszło po sytuacji z ręcznym. Problem w tym, że nie mam jak tego sprawdzić, bo tarcza zabudowana itd. Ale może przy zmianie opon na letnie dojrzę lepiej czy klocki całe. Chyba, że serwis przy okazji sprawdzi. Czy u Was też tak słychać hamulce? Ogólnie jestem umówiony na środę do innego serwisu Renault, może tam będzie ktoś z lepszym słuchem, ale jeżeli ktoś miał podobne problemy to byłbym wdzięczny za podpowiedzi, abym mógł im zasugerować co powinni sprawdzić.
  9. Witam, Mam problem, czasami gdy zmieniam bieg i już puszczam powoli sprzęgło czuć wyraźne wibracje w całym aucie. Mijają gdy całkeim puszczę nogę ze sprzęgła. Nie dzieje sie to często tylko czasami, czasem na wzniesieniu lub przy wysiłku ale nie jest to reguła, czasem an prostej drodze. Mam jesczez gwarancję ale w ASO nic nie wykryto bo nie mogli zreprodukować tego zachowania. Ja zresztą też bo to pojawia się tylko czasami. Trochę am się wrażenie jakby się za mało obrotów mu dało przy zmianie biegów ale to sie dzieje przy obrotach 2tys więc to nei ejst to. Nigdy nei zdażyło się przy wyższych biegach - tylko 1 lub 2 bieg. Macie jakieś pomysły? Za 2 miesiące kończy mi sie gwarancja więc chciałbym to naprawić ... Ludzie Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach Nikt was nie goni Nie ogłaszaliśmy konkursu wklepywania literek na czas Trochę szacunku dla czytających. REGULAMIN 5.7 logika wypowiedzi! - mireczek01
  10. Witam wszystkich Piszę do Was z prośbą o pomoc, gdyż mój samochód Renault Megane 1.4 16V 2005 r spędził u mechanika ponad tydzień i niestety nie udało się znaleźć przyczyny usterki. Silnik po odpaleniu od razu ma wysokie obroty ok 1200 po chwili jak silnik się rozgrzeje falują od 1000 do 2000. Dodatkowo podczas jazdy przy redukcji biegu zrzucając z 3 lub 2 przy naciśnięciu sprzęgła obroty gwałtownie rosną do 3000. Samochód sam jedzie bez dodawania gazu, ponieważ obroty ciągle utrzymują się w granicy 1300-1900 lecz ich wartość zmienia się bardzo spokojnie. U mechanika została zmieniona cała przepustnica, kolektor ssący wraz z uszczelkami, czujnik ciśnienia kolektora, sterownik silnika. Sprawdzony potencjometr gazu oraz rozrząd - wszystko jest tak jak trzeba. Komputer nie wykazał żadnych błędów. Może ktoś spotkał się z podobnym tematem ? Dodaję filmik poglądowy :
  11. Witam serdecznie Zakładam nowy temat ponieważ nigdzie nie znalazłam takiego problemu jak mój, jedynie podobne. Piszę w sprawie mojego samochodu, który posiadam od roku, a który nie pozwala mi się sobą nacieszyć. Krótko o aucie: kupione w 2017 roku w czerwcu, od 2 właściciela ( pierwszym była firma). Początkowo wszystko było super, ale jak tylko zaczęło się robić zimno, zaczęły się problemy z odpalaniem i legendarnym już chyba "injection fault" . Okazało się, że to wtrysk sterujący. Wymieniony - zapala na dotyk aż miło. W styczniu tego roku przy ruszaniu ze świateł usłyszałam dźwięk jakbym coś ciągnęła po ziemi metalowego - zatrzymałam się, pod samochodem nic nie było, ale bałam się już jechać dalej, więc samochód na lawetę i do mechanika - uszkodzone poduszki silnika i skrzyni biegów. Silnik się obniżył, wszystko zmieniło swoje położenie i coś o siebie tarło. Wymienione, auto jeździło dalej, aż do ostatniego czwartku... W trakcie powrotu z pracy poczułam w pewnym momencie luz na lewarku - nie było bardzo mocny, ale wyczuwalny. Do tego zmiana biegów wydawała się zbyt luźna w moim odczuciu, nieprecyzyjna, zbyt "wiotka" jeśli można tak to powiedzieć, a jednocześnie czuć taki jakby opór przy wrzucaniu jedynki, dwójki i trójki, ale tylko podczas jazdy. Stojąc na parkingu, przy wyłączonym silniku i zmianie biegów słychać wyraźne stuknięcie pod samochodem, trójka bardzo trudno wchodzi na zgaszonym silniku jeśli nie mam wciśniętego pedału sprzęgła. Dźwięk nie występuje ( lub go nie słychać) przy włączonym silniku. Nie wiem czy to istotne, ale jedynka od kupna wchodziła z oporem, zwłaszcza na początku jazdy, po tym jak samochód stał dłużej. Proszę Was o pomoc, bo to moje pierwsze auto, kompletnie nie znam się na mechanice, samochodach... ale nie lubię nie wiedzieć co się dzieje, jeśli coś nie działa dobrze. Z wizytą u mechanika muszę poczekać do świętego dnia wypłaty i chciałabym wiedzieć, czy mogę póki co bezpiecznie jeździć czy lepiej się wstrzymać i przesiąść na komunikację miejską.
  12. Witajcie, Jestem w posiadaniu Meganki III w Coupe 2.0 Tce 180KM. 1,5 tygodnia temu miałem kolizję i samochód stał od wtedy na parkingu na dworze w oczekiwaniu na kosztorys z OC (jedyne co walnięte to tylni zderzak wypadł z zaczepów i tylne nadkole wgniecone więc brak uszkodzeń mechanicznych) Wsiadłem odpalić autko, aby nie stało za długo, nawet chciałem po parkingu się przejechać, ale zauważyłem, że sprzęgło od samego dołu bardzo ciężko idzie, po kolizji jechałem kawałek na parking i wszystko było okej, wie ktoś może co by to mogło być? Auto przez ten czas nie było używane, na autach się zbytnio nie znam i nie wiem czy od samego stania mogło się coś stać, ale zaniepokoiłem się, wiadomo.. koniec roku a tu kolejny wydatek wisi w powietrzu :P Ktoś wie co by to mogło być? Nie wyjeżdzałem z parkingu bo nie chciałem by gdzieś po drodze się autko rozsypało bo czekam na ten kosztorys, ale naprawdę sprzęgło bardzo ciężko pracowało, na luzie wiadomo nic nie było czuć, ale na biegu tragedia.
  13. Witajcie, Chciałbym zapytać użytkowników Megane 3 1,4 TCe o ich doświadczenia ze sprzęgłem. Moja megana ma najechane 170 tys. i od ok 10 tys. mam takie objawy, że podczas ruszania (delikatnego, z pół sprzęgła) mam dziwne drgania, szarpanie itd ... samochód ogólnie jeździ normalnie ale samo sprzęgło bierze bardzo wysoko. Pytanie brzmi czy to już koniec sprzęgła ? czy przy tej okazji dwumasa też jest już wyeksploatowana ? Generalnie na wolnych obrotach nie ma drgań, w czasie jazdy również ich nie ma.
  14. Witajcie, jakieś 2 miesiące temu miałem wymieniane sprzęgło w autoryzowanym serwisie. Niestety po pewnym czasie pojawił się taki problem: co jakiś czas, nie często haczy mi bieg 2 i 3 tzn. wciskam sprzęgło chcę zmienić bieg i czuję mega opór na drążku do zmiany biegów - muszę użyć dużo siły aby bieg 2 lub 3 wyskoczył na luz - dzieje się to tylko na tych dwóch biegach. Dzieje się to raz na powiedzmy 20-30 "wajchnięć". Mogę to pewnie zgłosić do serwisu ale pojadę, pomachają drążkiem i pewnie nic nie stwierdzą bo akurat wszystko będzie ok znając życie. Pytanie w czym może być problem?
  15. Taka sytuacja - latem kupiłem rocznego Megane 3 Grandtour od dilera z przebiegiem 43 tyś. Pojeździłem dotąd bardzo niewiele, bo około 2 tyś km, ale zauważyłem kilka niepokojących drobiazgów i zastanawiam się czy kwalifikują się na naprawę do ASO w ramach gwarancji, czy raczej "ten typ tak ma". Po kolei: 1. Podczas postoju auta (np. w oczekiwaniu na zielone światło) po wciśnięciu pedału sprzęgła słychać ciche terkotanie w rytm pracy silnika. Odgłos jest naprawdę cichy, ale jest. Po puszczeniu sprzęgła znika całkowicie (oczywiście silnik pracuje, start/stop wyłączony), po ponownym wciśnięciu sprzęgła znowu się pojawia. W czasie jazdy tego nie słyszę, ale prawdopodobnie szum opon i silnika zagłusza. Na pedale nie ma żadnych drgań ani "mrowienia". Czy ktoś z Was może tak miał lub ma? To wibracje od jakiegoś plastiku czy jednak np. łożysko oporowe sprzęgła? Przypomnę silnik 1,5 dCi Energy 110. 2. Podczas puszczania sprzęgła słychać pojedyncze brzdęknięcie sprzężny. Niby nic, ale irytuje. Wzrokowo wszystko wydaje się być z nią ok, nie wpadł tam żaden kamyk ani nic takiego. 3. Gdy jest ciepło na zewnątrz i klimatyzacja chłodzi, z kratek środkowych wydobywa się dziwny szelest, dość głośny, jakby się woda w rurach przelewała. Gdy działa ogrzewanie, tego szelestu nie ma. Jeździłem autami przeróżnych marek, ale takiego czegoś nie spotkałem jeszcze nigdy. 4. Podczas jazdy po nierównej drodze np. szutrowej z okolic drzwi przednich (szczególnie lewych) dobiega stukanie jakby szyba była luźna lub coś w nią uderzało pod tapicerką. Na dotyk szyba jest dobrze zamocowana, luzów nie ma. 5. Lewe światło mam ustawione wyżej niż prawe (widać np na bramie garażowej), ale to domyślam się kwestia regulacji i stosunkowo najłatwiejsza rzecz do poprawy. Jak myślicie, czy to są rzeczy z którymi powinienem zawracać sobie głowę i jechać na serwis, czy raczej usłyszę że to typowe cechy i nic nie zrobią?
  16. Dzisiaj stojąc na światłach poczułem gwałtowne szarpnięcie, po którym zgasł silnik. W czasie próby odpalenia silnika samochód zrobił trzy " kangury" i padła elektryka. Pedał od sprzęgła został w podłodze. Co mogło się zepsuć ? Czy to czasem nie wysprzęglik, bo pod samochodem jest plama. Co mogło się stać z elektryką. Działa tylko centralny zamek , blokowanie otwarcia szyb i wskaźniki temp. cieczy i poziomu paliwa .Meganka jest z 2004 r 1.9dci.
×
×
  • Utwórz nowe...