Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 16V' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 16 wyników

  1. Witam, mam megankę z 2003r 1.6, dziś w trakcie podróży w aucie przestała chłodzić klima. W chwilę auto straciło moc i gasło podczas zmian biegów aż w końcu z nawiewów poczułem swąd palonej gumy, zatrzymałem się i otworzyłem maskę a tam pasek osprzętu dosłownie płonął w okolicy kompresora, udało się pożar ugasić ale pasek zdążył strzelić, koło pasowe kompresora stoi teraz na betonowo. Słychać było delikatne huczenie od strony kompresora kiedy jeszcze działał, żadnych metalicznych stuków czy innych dziwnych dźwięków i teraz pytanie do was czy miał ktoś podobny problem? Liczyć na szczęście w postaci łożyska czy zmawiać paciorek? Czy jeśli kompresor się zatarł to co oprócz płukania układu i wymiany kompresora należałby zrobić? Pozdrawiam
  2. Część, jadąc dziś autem 20km po mieście nagle zgasło nie dając wcześniej żadnych oznak. Auto ma zainstalowane LPG i na nim jeździ. Wywaliło check skontroluje układ wtrysku paliwa, dodatkowy błędy odczytane za pomocą elm załączone na zdjęciu. Auto nie odpala ani na lpg ani na benzynie. Sprawdziłem czy jest iskra na świecach i nie ma na żadnej, zamieniając cewki, świece. Dodatkowo był przepalony bezpiecznik cewek 1-4 (f21 ze skrzynki bezpieczników pod maską). Wymiana nic nie dała. Spotkał się ktoś z podobnym problemem, albo może wie gdzie jest jakiś moduł zapłonowy. Gdzie jeszcze można szukać przyczyny.
  3. Witam. Brakuje w moim aucie rury doprowadzającej (chyba) chłodzenie sterownika silnika. Teraz zauważyłem przy przeglądaniu poniższego obrazka W moim jej nie ma Mam pytanie: jak ta rura się prawidłowo nazywa, ile może kosztować, może ktoś zna jej numer katalogowy? W pobliskim sklepie nie mogli namierzyć w katalogach. Proszę uprzejmie o podpowiedź, gdyż chciałem zamówić
  4. Witam. Po płukaniu układu chłodzenia powstał delikatny wyciek z chłodnicy. Ktoś używał jakiś uszczelnień? Może coś polecić?
  5. Cześć, mam drobny lecz irytujący problem z Megane 3 1.6 LPG, 175k km Auto po postoju odpala za pierwszym razem, ale po jakiś 5-7 sekundach, a w między czasie się dusi trzyma 400-500 obr. Co ciekawe jeśli przerwę pierwsze odpalanie naciśnięciem guzika start stop, nawet po połowie obrotu wałem to za drugim razem odpala od strzała jak nowe auto. Nie mam też żadnych dźwięków wskazujących na kzfr Za radami innych wpisów: -wyczyscilem przepustnice, -zakręcałem gaz (wypaliłem z przewodów) (instalacja 14k km ma najechane i pół roku), -zmieniłem świece, -zmieniłem pompę paliwa, -odpinałem zawór kzfr różnica w mocy była na niekorzyść, -profilaktycznie rozebrałem zawór i wyciągnąłem sprężynkę, -wymieniłem filtr powietrza, -wymieniłem olej na fabryczny elf 10w40 i tu poprawa była przez tydzień odpalał bez problemu. Teraz poziom nadal jest pod max, kupię na dniach jeszcze jedna bańkę żeby dolać ponad stan. Z problemów to błędów nie ma żadnych z wyjątkiem 2 sondy, zapala się co 400km. Od zakupu auta 2 sonda jest na dystansie i była też wymieniona. Za 2 tygodnie będę w domu rodzinnym to ja wkręcę bez dystansu i zobaczę odczyty i tym stan katalizatora. Po zakupie nie było przez 5 miesięcy problemu z odpalaniem mimo sondy i LPG. Jutro dodam lepsze filmiki z odpalenia bez patentu z wyłączeniem i z. Macie jakieś sugestie, najbardziej mnie zastanawia fakt że przerywając pierwsze odpalanie po ułamku sekundy za drugim razem odpala jak nowy. Jeszcze mam pytanie co jeśli kata ni ma. Można wyprodukować 2 sondę żeby nie miał korekty długoterminowej? VID_20210907_060522(0).mp4
  6. Witam, od niedlugiego czasu mam problem z odpaleniem samochodu, samochod z dnia na dzien coraz dluzej krecil zanim sie odpalil, ale odpalal. Od wczoraj wcale nie odpala na benzynie. Jedynie odpalajac z lpg czasami zapalal, ale szybko gasl. Udalo mi sie kilka razy uruchomic z lpg i gazujac przez pare minut jak sie samochod rozgrzal to mozna bylo jechac. Filtry paliwa i gazu byly wymieniane niedawno. Czego to moze byc wina? Parownik? Czy sterownik lpg? Prosze o pomoc PS pompa paliwa dziala. Regulamin Forum się kłania pkt 5.6 - Prezes
  7. Witam, Kupiłem zestaw felg jak w załączniku, mam problem zapomniałem sprawdzić czy są czujniki. Teraz ciągle pali mi się serwis i błąd czujników ciśnienia. Jest ktoś z okolic Wrocławia z clipem? podobno da się wyłączyć na stałe to ustrojstwo. Dziękuję za pomoc .
  8. Witam, jestem młodym kierowcą szukającym dla siebie autka. Upatrzyłem sobie Renault Megane II w zwiazku z czym chciałbym poradzić się kogoś z doswiadczeniem w tych modelach. Ponizej podałem dwie opcje, które mogę wybrać. Będę wdzięczny za doradzenie przy wyborze jednego z nich, jak również prosił bym o udzielenie porad, na co zwracać uwagę przy oględzinach itp. Jestem świadomy problemów tego modelu z elektroniką w zwiazku z czym najchetniej posłucham jak sprawdzić poprawność jej działania. 1.https://www.otomoto.pl/oferta/renault-megane-lift-1-6-16v-klima-z-niemiec-zarejestrowana-nowy-rozrzad-zadbana-2006-ID6DiqdW.html#gallery-open 2.https://www.otomoto.pl/oferta/renault-megane-swiezo-sprowadzony-lpg-sekwencja-oplacony-rejestracja-256zl-ID6DhrSu.html#bc05ef2f08
  9. Witam Prośba jest następującej treści: proszę wszystkie osoby, które posiadają scenica 3 z silnikiem 1.6 16V o przedstawienie swoich doświadczeń z założeniem instalacji LPG. Jaka to była instalacja? Jaki zbiornik? (zbiornik pod podłogą? Jaka pojemność ) Jakie koszty? Jak oceniają zmianę paliwa? Jakie obserwacje, doświadczenia? Zamierzam założyć instalację i szukam informacji, równie chętnie od tych którzy już sprawę przerabiali.
  10. Witam wszystkich użytkowników, jestem tutaj nowy i jako że po dłuższym czasie przeglądania internetu nie znalazłem odpowiedzi na moje pytanie, zdecydowałem się dodać post na forum: Od kilku dni użytkuję Megane 1 grandtour 1.6 16v z automatyczną skrzynią biegów, rok produkcji 2001. Podczas postoju zapalił się check engine, auto na 50 kilometrowym odcinku drogi pokonanym z prędkością 80 - 90 km/h spaliło około 10 litrów paliwa i to wysokie spalanie utrzymuje się cały czas. Po podłączeniu auta do Deplhi wyświetlił się błąd Df106 "uszkodzenie katalizatora; nieciągły" którego nie idzie skasować. Podczas przyspieszania na średnich obrotach słychać 'warczenie' w wydechu. Auto dość obficie dymi. Zdecydowałem się na wymianę sondy lambda za katalizatorem, ale nie przyniosło to żadnych zmian. Wydech jest czysty bez śladów nieszczelności. Tutaj rodzi się pytanie: Czy wymieniać katalizator i czy taki uniwersalny za 250 zł będzie spełniał swoje zadanie? Czy może przyczyna wysokiego spalania leży gdzieś indziej? Poza tym jest jeszcze skrzynia biegów która szarpie przy redukcji i przeciąga podczas zmiany w górę a po wrzuceniu biegu P na ciepłym silniku obroty samoczynnie rosną do 1500 - 2000 /min. Proszę Was o pomoc drodzy użytkownicy. Pozdrawiam
  11. Witam wszystkich forumowiczów, to jest mój pierwszy post, a forum wertuję od kilku dni. Chcę kupić Meganke 3 w kombi z silnikiem 1.6 110km, oglądałem już dwie sztuki, niestety obie miały wady i się na nie nie zdecydowałem. Przeglądałem dziś oferty na znanych portalach i trafiłem na Megankę z silnikiem 2.0 Tce 180km. Przeczytałem już trochę o nim, spalanie ma niby zbliżone do 1.6, ale nie mogę znaleźć żadnych konkretnych informacji o awaryjności silnika. Czytałem sporo o silnikach 1.4tce i tam nie wygląda to zbyt dobrze. Czy orientuje się ktoś jak wygląda sprawa z 2.0 Tce? Dodam, że auto z aukcji ma trochę ponad 200k przebiegu.
  12. Witam. Na wstępie dodam iż jestem tu nowy i przepraszam z góry jeśli nie tu gdzie trzeba dałem post. Od jakiegos czasu jestem posiadaczem Renault Megane II 1.6 16v 2004 r. Pierwszy raz mam stycznosc z francuzem. Ale do rzeczy. Od jakiegos czasu mam problem z autem, mianowicie;nie zależnie na którym biegu i nie zależnie od obrotów auto w pewnym momencie nie reaguje na pedal gazu, gaz do podłogi a on nic. Dopiero po paru sekundach zalapuje i zrywa się. Nie jest to nagminne, zdarza się, że jeżdżę pół dnia i wszystko jest ok. A teraz powiem co między czasie było robione przez dwóch mechaników. Więc tak swiece są nowe, rozrząd świeżo zrobiony, przewod od alternatora do aku wymieniony (spadki napięć były, po wymianie przez jakiś czas było cacy) do tego przewod do sterownika(ogólnie grzaly się ostro, były posniedziale), na podmianke był wstawiany przepływomierz (oryginał) i zero efektu to samo. Dziś byłem u mechanika na kompa, zero błędów (oprogramowanie Delphi). Poratuj ktoś błagam.
  13. Witam wszystkich na forum Niestety pojawił sie problem z moim autem i konieczna jest wymiana silnika. Zaczęło się od wycieku oleju do płynu chłodniczego, po sprawdzeniu czy w układzie chłodzenia na obecność spalin wynik niestety był pozytywny. W zwiazku z tym padła decyzja o robieniu głowicy ale niestety po rozebraniu okazało sie że uszczelka jest cała(żadnych oznak zużycia). Głowice oddałem do sprawdzenia i niestety okazało się że jest szczelna. Jedyna rozsądna diagnoza ze strony mechanika padła na pęknięty kanał olejowy w bloku silnika. W zwiazku z powyższym potrzebuje pomocy w kwesti doboru silnika pasującego do mojego auta. Obecne siedzi tam silnik K4M 760 1.6 16V a samochód to megane ii 2005r nr VIN VF1BM0C0H34791479. Jaki inny silnik (oczywiście również 1.6) bez problemu bedzie można zamontować w tym aucie?
  14. Witam, zauważyłem problem w trakcie pierwszego rozruchu, auto odpala ładnie ale pracuje strasznie nierówno, ale za to jedzie normalnie, nic nie szarpie. ostatnio mechanikowi powiedziałem żeby mi czujnik położenia wału przeczyścił i w zasadzie od tamtej pory się tak dzieje, ale chyba to nie ma wpływu ? Świece Ok 30000 nakręcone na benzynie. Jak się auto zagrzeje pracuje silnik normalnie. z czego to może wynikać ? Za pomoc dzięki.
  15. Witam. Czego się doczytałem: - w wersjach przed LIFTEM: immobilizer był w komputerze silnika; nie było UCH, tylko UCBIC - w wersjach pod LIFCIE: UCBIC zastąpiono UCH; a wraz z pojawieniem się UCH <- tam powędrował immobilizer Ja posiadam wersję poliftową, Classic 1.6 16V 1999r, pilot radiowy również (brak oka przy lampce). Nie działa mi immobilizer, przy okazji część elektryki (lewa szyba, centralny z przelącznika, migacze, wycieraczki, awaryjne, podgrzewanie tyłu no i NIE ODPALA). Zastanawiam się nad wymianą UCH. Czy w mojej sytuacji ingerencja w UCH, zakładając że kupie z takimi samymi numerami (ten 2 numer) będzie potrzebna ingerencja u elektryka ? Żeby zaprogramował immobilizer ? Skoro doczytałem, że tam jest w mojej wersji, to przecież nie będę te same kody. Ktoś pomoże ? Wymieniał ? Czy nie muszę się tak 'spusz**ać' i mogę kupić UCH z numerami wyżej z tego samego np. silnika ? Na allegro mojego nie ma, auta nie mam by jeździć cały czas po szrotach... WIem tyle ze numery odpowiadają mniej-więcej silnikowi i wyposażeniu UCH, a co oznacza litera na końcu ? B, C, J itd ? Na to też zwracać uwagę ? Pytanie nr 2: jeśli elektryka wróci za sprawą UCH, to czy kupowanie zestawu startowego IMMO : komputer, cewka na stacyjce i piloty z jeszcze innego auta, ale z tym samym silnikiem, ew. z tym samym nr komputera da rade ? Wyjdzie na to, że: moje auto, UCH z auta nr. 2 o tych samym numerach, a oprócz tego zestaw startowy IMMO z auta nr3 z takimi samymi numerami komputera, lub tylko mocy pojazdu ? Pozdrawiam
  16. Witajcie, Jaki kod lakieru mają klamki w Megane III Dynamique 1.6 16v? Znalazłem gdzieś, że jest to ponoć TED69, czy to prawda? Pozdrawiam
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!