Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Elektryczne'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3 wyniki

  1. Witam. Bardzo proszę o pomoc. W poniedziałek wszystkie cztery szyby działały jak trzeba dzisiaj od rana żadna nie działa. Nie reagują na przyciski ze strony panelu kierowcy oraz z każdych drzwi z osobna. Szyby są funkcją impulsowego zamknięcia i zabezpieczenia przed przycięciem. Bezpieczniki są dobre, napięcie na bezpiecznikach jest, napięcie na pinach zasilających w złączach R na słupkach jest. Próbowałem zrobić test wykonawczy w PyClip w sekcji UCH i zasterować szyby. Sygnał jest podawany bo szyby próbują iść w górę, nie mogą bo są zamknięte ale przynajmniej 2 z 4 reagują. Niestety wtedy PyClip się wysypuje. Błędów w podzespołach nie ma. Cyli wygląda to tak, że zasilanie silników jest, sygnał zamknięcia szyb UCH podaje i widzi go min. 2 szyby, nie ma jakby sygnału sterowania z przycisków. UCH na macanie suchy, wody nie ma na podłodze, odpływy drożne. SKrzynka bezpieczników w kabinie OK, skrzynka bezpieczników w komorze silnika ok na oko (rok temu czyszczona kontakt sprayerm), śladów wody nie mawidocznych. Fakt od dwóch dni ciągle pada. Wszystko inne działa w samochodzie jak trzeba, tylko szyby martwe. @aniewa może Ty masz jakiś pomysł?
  2. Witam, pisze do was z prośbą o pomoc, szybka historia, brak lewego lusterka, w związku z zakupem po kolizyjnym, jedyne co mialem to wystające kable z wtyczką, stąd wiem że moje lusterko jest 10 pinowe, no i tu rodzi się pytanie bo wszędzie gdzie szukam są albo mniejsze ilości pinów albo większe. Auto przyjechało z Francji, megane phI coupe 2009r. 2.0T , typ DZ0K , lusterka składane elektrycznie, niewiem czy podgrzewane, moje pytanie skąd wziąść takie lusterko? Pomożecie?
×
×
  • Utwórz nowe...