Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane I phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam, taki temat czysto orientacyjny, gazowniki wpięli mi się tak: górny wąż od parownika pod dolny wąż od zbiornika wyrównawczego i dolny wąż od parownika pod ten wąż z odpowietrzznikiem ( zaraz za odpowietrznikiem), dobrze to czy nie, bo podczas stania w korkach temperatura od połowy skali idzie w 2-3 minuty do włączenia wentylatora, które to włączenie następuje mniej 1 mm albo 2 mm przed następną kreską. Trochę to dla mnie za szybko, dodam że auto po wymianie pompy wody i płynu, płynu nie ubywa, oleju nie przybywa, ogrzewanie jest, uszczelka pod głowicą OK. Przed założeniem gazu, tempe
  2. Cześć. Nie mam już pomysłu może ktoś coś podpowie. Na wszystkich cylindrach kompresja równa. 11bar. Cewki ok Świecie ładnie wszystkie wypalone ok (nie tak dawno wymieniany cały komplet ngk) cewki są połączone szeregowo według schematu, jednak cyl 4(794) nie chodzi(brak reakcji po podniesieniu cewki, świeca ładnie wypalona), a na 1 wszystko ok. Wszystkie 4 świece wykręcone, sprawdzone prąd idzie na 4. Po odpaleniu chwilkę chodzi ok, ale zaraz przeskakuje, jakby strzela. Na LPG to traktor. LPG zakręcone bo chodzi jeszcze gorzej. Pomysły? Dzięki za
  3. Witam. Czy ktoś ma możliwość sprawdzenia mojego kodu lakieru po VIN? Byłby bardzo wdzięczny ponieważ tabliczka znamionowa jest nieczytelna 😞 VIN: VF1DA040520561192 . Z góry dzięki za pomoc !
  4. Witam. Mam następujący problem. Od czasu do czasu zapalają mi się kontrolki abs, servis, stop.,reczny na zmianę z cheak engine, stop, stop engine. Dodatkowo zauważyłem że przed zapaleniem kontrolek radio przerywa. Zapalają się na 2-3 sekundy i znikają. Przy zapaleniu kontrolę od silnika szarpie autem.
  5. Witam, Mam problem ze wskaźnikiem paliwa - nie działa w ogóle i kontrolka rezerwy cały czas się świeci. Przejrzałem tematy z forum, ale w żaden nie pomógł mi rozwiązać problemu. Zrobiłem parę zdjęć, ponieważ jeden kabelek przy pompie/pływaku "wisi". Zaznaczyłem go na czerwony i jest zmostkowany w kostce z drugim czarnym zaznaczonym na niebiesko. Nie wiem czy to tego wina. Przekręcałem sam pływak, ale wskazówka ani drgnie. Przy zegarach czyściłem też styki. Pozdrawiam
  6. Witam Może ktoś mi coś doradzi bo mam problem z uruchomieniem silnika gdy jest rozgrzany. Czasem nie chce się uruchomić, następoje to dopiero po kilku próbach. Rozrusznik kręci, pompa działa bo sprawdzałem (załącza się - przynajmniej słychać tak jakby się załączałą). Problem występuję tylko jak silnik jest gorący. Przy zimny silniku pali normalnie.
  7. Mam pytanie. Od jakiegoś czasu ciężko wchodzi pedał sprzęgła. Jak kupiłam autko 7 lat temu też ciężko chodziło i mechanik coś tam pogmerał... Teraz znów.. a jak wciskam to tak trochę tępo trzeszczy. Czy to znaczy że się kończy? Ja się nie znam... Wolę trochę wiedzieć zanim kobite będą chcieli oszukać 😉
  8. Witam wszystkich! Siadło mi dziś ogrzewanie w Megane I. Jak ogrzewanie jest przełączone na ciepłe, to słychać "bulgotanie". Na dywanie widać kałuże bezwonnego płynu, ale to nie chłodniczy bo stan nie spadł. Możliwe że to się gdzieś dostała deszczówka? Dziś mocno pada i na 20 % wiem gdzie to się leje (zdjęcie w załączniku). Kojarzycie czy tam powinna być jakaś zaślepka czy coś w tym stylu? Z góry dziękuję za pomoc
  9. Witajcie. Pękła mi belka tylnia... Samochod ma 20 lat ale uwielbiam moją Megi. Czy warto naprawiac?
  10. Witam serdecznie mam do was pytanie od czego są kostki przy lewarku zmiany biegów w Megane 1 phl z 96r . Nie są do niczego podłączone sa wsadzone w taką gąbkę. Z góry dziękuję za odpowiedź
  11. Pomoże ktoś wygenerować kod do immo? Vin VF1LA0E0517481139 pilot 97327 S7R21
  12. Panowie. Taki problem. Renault Megane I ph2 po wymianie klapy bagażnika. Problem z zamkiem centralnym. Kiedy drzwi są zaryglowane, klapa otwarta. Kiedy klapa zamknięta drzwi otwarte. Jak to ogarnąć?
  13. Uszanowanie. Posiadam Megane Classic 1.4 benzyna z 1998 roku i ostatnio w trakcie jazdy samochód przestał reagować na pedał gazu. Po prostu w trakcie jazdy zaczął zwalniać jakbym całkowicie zdjął nogę z gazu i nie reagował wcale nawet gdy docisnąłem do dechy. Dopiero gdy puściłem pedał całkowicie i znowu wcisnąłem silnik zareagował, ale tylko na chwilę. Po kilku takich próbach ponowne wciśnięcie gazu sprawiało tylko, że samochód szarpnął i utrata reakcji była kontynuowana. Żadne kontrolki mi się nie świecą, instalacji LPG nie mam. Rano tego samego dnia samochód zachowywał się norma
  14. Witam, mam problem z centralnym zamkiem, chodzi o to że czasami się zamyka a czasami nie i tu jest problem bo siłowniki chodzą ale po podłączeniu do zamka czasami działa a później przestaje, jest to wina zamka/siłownika? Dodam że zamek kierowcy bez problemu się zamyka a reszta już nie chce i od jakiegoś czasu nie mogę otworzyć klapy bagażnika. Mógłby ktoś doradzić gdzie szukać przyczyny?
  15. Witajcie. Kupiłem auto i ktos zmodyfikował swiatła mijania. po wlozeniu kluczyka one juz swieca, nie da sie ich wylaczyc z pokretła. Chciałbym to wylaczyc, macie jakies pomysły" który kabelek przeciac" ?
  16. Witam, Postanowiłem przychwycić nadkole dekarskimi farmerami w mojej francuskiej strzale megane I 1.6 polift. Po tym zabiegu mechanicznym wsiadam do auta, przekręcam stacyjkę a tu słyszę ze popaliło mi 3 bezpieczniki. Odrazu wiedziałem że któryś z farmerów trafił na żyłę miedzi. Jeden z farmerów szedł w stronę skrzynki bezpieczników pod maską. Rozebrałem skrzynkę, powyjmowałem wtyczki itp. aby się utwierdzić że żelazo dotarło do miedzi ale niestety - chybił. No to nadzieja w drugim farmerze. Faktycznie, idealnie w środek wiąski zawierającej z 30 kabli idących spod maski do kokpitu. Straty
  17. Hej, Na wstępie krótki opis historii jak mi się przydarzyła, dla mnie magia. Na potrzeby mroźnych dni zdemontowałem akumulator po ponownym zamontowaniu autko już nie odpaliło, nawet z kabli. Rozrusznik kręcił, ale nic. Więc, co zrobiłem: - paliwo do wtrysków jest podawane, więc elektryka - sprawdziłem rezystancję czujnika położenia wały - OK. - sprawdziłem bezpieczniki pod kierownicą - OK - po przekręceniu kluczyka dioda od Imo nie zapalała się, więc chyba OK - centralny z kluczyka i alarm działały oraz cała ogólna elektronika Zobaczyłem, że skrzynka z d
  18. Mam nadzieję, że ktoś naprowadzi na trop. Wcześniej nagle przestał działać centralny zamek (cobra - bezpiecznik ok w puszcze), ale się poddałem w poszukiwaniach i zamykałem samochód przez przycisk i kluczyk w drzwiach kierowcy. Aktualnie zadziała się magia i działa cz, ale przestał odpalać samochód. Dioda immo w ogóle się nie pojawia, więc stawiałem na bezpiecznik ALIM/UCH - sprawdziłem go jak i resztę bezpieczników i są sprawne. Nie wiem czy tak być powinno ale pobór prądu na ALIM/UCH to 0V. Bezpieczniki w podszybiu ok, przy silniku też. Męczę się z demontażem podsufitki, ale to chyba ni
  19. Witam, Jestem nowym użytkownikiem forum i posiadaczem meganki z 2001. Niestety wersji ciężarowej. Kupiłem bez kratki bo któryś z poprzednich właścicieli ją zdemontował ale zapomniał załatwić formalności. Czy ktoś ma może do sprzedania lub wiedze gdzie można ją kupić (ewentualnie do drobnych przeróbek z innego modelu). Przeszukałem okoliczne szroty i OLX - bezskutecznie. Będę wdzięczny za ewentualną pomoc.
  20. Jakie długie prawidłowo mają być wycieraczki na tył do megane I hb. Obecnie mam 50 cm. Czy takie były fabrycznie? Pytam bo muszę wymienić z powodu uszkodzenia niewymiennej gumy.
  21. Witam. Za pare dni będę wymieniał amortyzatory w tyle i cholerka nie wiem jakie mam kupić, to znaczy mam dylemat między olejowymi i gazowymi. Dokładnie nie wiem jaka jest różnica między nimi. Co byście mi doradzili forumowicze?
  22. Hej, Na potrzeby mroźnych dni zdemontowałem akumulator, po zamontowaniu już auto nie odpaliło. Wyczytałem, że przyczyna może leżeć po stronie czujnika położenia wału. Czujnik oryginalny Siemens sprawdziłem i - czy rezystancja na poziomie 220 omów - jest prawidłowa i wadliwość czujnika mogę wykluczyć Z góry dziękuje za odpowiedź.
  23. Zbliża się zima więc postanowiłem zakupić zimowe opony i felgi do kompletu. W tej chwili mam założone 15 calowe bo z takimi kupiłem to auto. W firmie która sprzedaje używane opony sprzedawca zaoferował mi felgi 14 calowe twierdząc że taka zmiana w niema żadnego znaczenia a wręcz przeciwnie że to nawet lepiej wpłynie na jazdę w zimowych warunkach. Mam dwa pytania. Czy to rzeczywiście prawda ? Jaką oponę wybrać na zimę węższą czy szerszą ? Pozdrawiam i liczę na fachową opinię.
  24. Witam pytanie mam megane I 1.6 16v hetchback i letnie mam Alu 15 4x100 a mam do wzięcia 16 4x100 model ten sam tylko że z 15 na 16 i już do 16 inne opony muszę i pytanie czy po założeniu 16 jakie opony i czy tam nic nie będzie obcierać...
  25. Zegary w Megane I (1.4 16v 2002 z gazem) przy odpaleniu pracują normalnie, jednak w czasie pracy opadają do zera i potem znowu wskazują właściwie - wszystkie na raz (obrotomierz, prędkość, temp. paliwo), do tego licznik kilometrów (od do) zeruje się. Do tego dochodzą jeszcze specyficzne trzaski w radiu - tak, jakby robiło się jakieś spięcie, jeszcze jeden objaw - na chwilę czasami zapala się czerwony stop i auto wtedy tak szarpnie jakby na sekundę gasło. Wszystko to dzieje się od czasu do czasu. Jak coś ktoś wie będę wdzięczny o radę.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!