Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane I phII' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam. Z góry przepraszam jeżeli temat z podobnym problem już jest na forum. Starałem się przeszukać, lecz nie udało mi się znaleźć. Problem wystąpił dziś w trakcie około 500km trasy. Do celu zostało około 60km. W trakcie jazdy przy prędkości 120km/h zapaliła się kontrolka usterki elektrycznej/świec żarowych. Dodatkowo samochód przestał reagować na pedał gazu. Auto zaczęło zwalniać więc zjechałem na pas awaryjny i zatrzymałem się. Po wrzuceniu biegu jałowego auto utrzymywało stałe ponad 2tyś obrotów i nie schodziło niżej. Wyłączyłem silnik, a po ponownym kilkukrotnym przekręc
  2. witam potrzebuje schemat instalacji do renault megane 99r 1.6 16v, bo nie moge nigdzie znalezc
  3. Przerywanie po wymianie świec, tylko na zimnym silniku, świece kupione NGK dobre pasujące, przerywanie tylko pierwsze sekundy po odpaleniu silnika, potem jest ok, auto posiada lpg, co może być przyczyną?
  4. Megane I ph II, złamał mi się fotel kierowcy ( chwieje się na boki) czy jest szansa coś takiego pospawać , a jak nie to, czy każdy fotel podejdzie z ph2? Jak tam z tymi kostakimi wszystko będzie pasować, i czy dużo roboty by odkręcić fotel?
  5. Witam W mojej megance 1.6 16V 2000 r. cieknie z uszczelniacza półosi lewej przy wejściu do skrzyni biegów. Możecie poradzić jaką półośkę kupić, bo słyszałem, że w tym modelu było kilka rodzajów? Dziękuję za wszystkie sugestie. Pozdrawiam
  6. Cześć. Zakupiłem Megane I. Mam problem estetyczny. Dwa znaczki na klapie są uszkodzone. Zorientowałem się jak znaczki są montowane. Znaczek Renault i Megane jest montowany na bolce, które wchodzą w kołki w klapie. Zauważyłem że na używanych znaczkach są pozostałości czarnej taśmy dwustronnej(która jest bardzo ładnie w środku wlepiona). Obawiam się że jak kupię używane znaczki które nie będą miały taśmy i je zamontuję to woda będzie się dostawać do klapy. Borykał się ktoś z takim problemem?
  7. Witam w silniku występuje stukanie jak by diesel po ostrym dodaniu gazu przez chwile pracuje cicho i znów zaczyna klekotać jakieś propozycje??
  8. Wymieniłem ostatnio w warsztacie belkę tylną na inną zregenerowaną. Po wymianie tył auta dużo wyżej stoi jak do tej pory gdy belka jeszcze była sprawna. Jest wyraźną różnica między przodem a tyłem, z tyłu jest taki prześwit jak w jakiejś terenowce. Czyżby drążki wyregulowali za wysoko? Czy może to skutkować czymś negatywnym? Niby firma dała 2 lata gwarancji, dać sobie z tym spokój czy poprawiać?
  9. Cześć, jestem tu nowy, więc witam wszystkich. Mam Meganke I ph II Grandtour z 2001 roku, z benzyną 1.6 16V K4M 700 (więc bez KZFR), BEZ LPG. Samochód mam 3 lata, kupiłem do pewnego celu, który został spełniony, teraz auto służy częściowo jako hobby mechaniczne. Na liczniku blisko 260 tys. km, jednak nie wiem, czy nie był cofany (sprowadzony z Danii 10 lat temu). Kilka miesięcy temu zabrałem się za wymianę rozrządu, a że spod pokrywy zaworów lał się olej od razu też postanowiłem doszczelnić ten wynalazek. Jako, że to niemała robota, a simmeringi wałków rozrządu też zaczęły pu
  10. Witam. Posiadam megane 1 ph 2 z 2001r 1.4 16v. Od jakiegoś czasu na postoju gdy auto jest zimne przy probie skrecenia kierownica słychać pojedyncze stukniecie i czuć na kierownicy jak by coś przeskoczyło. Gdy przyjadę parę kilometrów auto się rozgrzeje to znika ten objaw i nie stuka na postoju. Problem ten występuje tylko kiedy silnik jest odpalony czyli ze wspomaganiem kierownicy. Proszę o pomoc w rozwiązaniu problemu.
  11. No więc tak. W drzwiach kierowcy przyciski działąją odwrotnie, jeden góra - góra/dół - dół, drugi góra - doł/doł - góra. Nie ma też autromatycznego otwierania - żeby od razu zamknąc/opuścić, no chyba ze w tym modelu tak działa? Pytanie drugie, przy okazji. Chciałem wymienić żaróweczki, wyjąlem przełączniki ale dalej po kilku minutach oglądania sie poddałem. Pojecia nie mam jak to rozebrać.
  12. Witam, czytałem wiele tematów na forum ale żaden nie rozwiązał mojego problemu. Od początku kiedy kupiłem auto ABS raz działał raz nie, ale to nie był problem. Pewnego razu wymieniłem radio i wtedy sie zaczęło (może to zbieg okoliczności). Prędkościomierz zaczął pokazywać o połowę niższą prędkość a po mniej więcej miesiącu całkowicie przestał działać, licznik przebiegu także. Sprawdzałem już ten szary kabel o którym w innych tematach ludzie pisali, bezpiecznik itp. Ma ktoś pomysł jak to naprawić? Muszę to zrobić pilnie i był bym bardzo wdzięczny za pomoc. Mój samochód
  13. Witajcie , zanim rozleje się fala hejtu ze mamy manuale na stronie to tłumacze iż pobierając je mam je częściowo w języku Rosyjskim . Sprawa wygląda następująco posiadam dwa sprawne na chodzie Megane 1 Coupe jedna ph1 z 1998 roku silnik f7r a druga świeżo zakupiona z listopada 2001 1,6 16V . Temat prosty dla mnie mechanicznie czyli przekładka silnika ze skrzynią z f7r-a do k4m lecz wczoraj zacząłem sobie porównywać wiązki i tu pojawił się problem , pomijając fakt iż akumulator w k4m jest przy lampie a w f7r na podszybiu ( poradzę sobie z przerobieniem wiązki ) to kostka pod przekaźnikami za l
  14. Megane 1,4 16 v 2002 prod.Nie mogę zdemontować lewego lusterka od kkerowcy.Nie mogę włożyć klucza w otwory tam gdzie jest nakrętka.Jak sobie poradzić i odkręcić te 2 nakrętki?
  15. Witam wiem że temat maglowany, ale już przemaglowalem resztę tematów i nic nie pomogło. Już mówię o co chodzi. Jadąc autem całkowicie losowo A to na wolnych obrotach a to jadąc szybko. Auto traci nagle moc. Nie ma żadnej reakcji na padał gazu. Jak stoję na biegu jałowym. Obroty potrafią wzrosnąć do powiedzmy 1200 obrotów i również pedal gazu nie reaguje. W czasie jazdy są chwilowe spadki mocy chociaż jak jest bardzo zimno to prawie w ogóle auto nie chce jechać. Wymieniłem przeplywomierz. Jeździłem z odpietym przepływomierzem. Egr że tak powiem załatwiony;) zmieniony potencjometr pedału ga
  16. Witam przeszukałem forum ale nie znalazłem podobnego problemu. Może koledzy mają na to jakiś pomysł co jeszcze sprawdzić? Po przekręceniu kluczyka włączają się normalnie kontrolki i normalnie gasną nie wskazując błędów, słychać pompę paliwa, dioda immobilajzera zachowuje się normalnie. Ale przy próbie odpalenia słychać jedynie uderzenie chyba bendixa przy rozruszniku i nic cisza. Komputer nie resetuje się bo akumulator jest nowy kilkumiesięczny. Najlepsze jest, że udaje się odpalić silnik jak gdyby nic się nie działo po kilkukrotnym wyjęciu kluczyka tak żeby spręży
  17. Witam serdecznie, poszukałem na forum trochę informacji w tym temacie, może nie wnikliwie, ale.... Dziwna spraw dzisiaj zajjrzałem pod maske silnika 1,6 16V (110 km) i słyszałem rytmiczne stukanie było to trochę dziwne , po jakimś czasie te stukanie w miarę jak silnik sie rozgrzewał przycichało, aż ucichło całkowicie. Co to może być?
  18. Mam megane 1 poliftowy, ale jeszcze z silnikiem 1,4 8V 75km. Muszę wymienić prawą półoś. Czy od wersji 1,4 16 V też będzie pasować? Chciałbym kupić używaną.
  19. Witam, Przyznaje, że taki temat był wałkowany na forum 100 razy, ale tyle przekopałem tematów że trudno mi określić co moze być przyczyną w konkretnie moim przypadku. Mianowicie Meganka nie chce zapalić na zimnym silniku po dłuższym postoju. Dzieje się tak od ok. miesiąca. Na początku tylko dłużej pokręcił i odpalał, teraz muszę kręcić z 4 - 5 razy i wciskać pedał gazu żeby zatrybiło. Ostatnio przy odpalaniu kręciłem dopóki nie rozładował się akumulator. Był stary i do wymiany więc kupiłem nowy i wymieniłem. Niestety pomogło na jeden dzień. Teraz znowu kręci i nic. Słyszałem już takie teorie
  20. Witam. Mam problem z Meganką I phII 1.4 16v z 1999 roku - nie ma wtrysku paliwa na 4 cylindrze (pierwszy od rozrządu). Świece i cewki sprawdzone - skra jest, Wtryski sprawdzone - na innych cylindrach wtrysk z niedziałającego cylindra pracuje, Wiązka sprawdzana miernikiem na przejście z pinami we wtyczce komputera - przejścia są, Podłączony inny sterownik (bez immobilizera) - dalej brak wtrysku na 4 cyl. Czy to awaria sterownika (i zbieg okoliczności ze dwa sterowniki są tak samo uszkodzone), czy problem możne tkwi w wiązce silnika ? Może ktoś miał już
  21. Witam Do kilku tygodni jestem posiadaczem Megane Coupe... wczoraj padł aku (może i stara bateria) po trasie 70km. Sprawdziłem dziś z ciekawości przy dużym obciążeniu (światła mijani, halogeny P/T, radio, grzane szyby P/T, siodła, napęd ogrzewanie na maxa ustawiony...) światła mijania pulsują jak wyświetlacz radia na desce Ładowanie na poziomie między 13.8 a 14.5V niby ok... Teraz moje pytanie ten typ tak ma?? że światła pulsują pod takim obciążeniem W Japończyku tego problemu nie ma, z ciekawości dziś sprawdzałem W razie co sorki za wtopę
  22. Koledzy, poratujcie! Auto kupiłem parę lat temu z jednym kluczykiem. Wiem, że była zmieniana stacyjka. Działało - tzn. zapalał, otwierał i zamykał się przyciskiem z kluczyka. Dzisiaj po pracy spotkała mnie przykra sytuacja...podchodzę do auta, chcę otworzyć centralny z kluczyka i lipa...nie działa. Totalnie nie reaguje na przycisk na kluczyku. Pomyślałem, że może coś "wsiorbało" akumulator. Ale na początku zmieniłem baterię w pilocie - nie pomogło. Z trudem dostałem się "mechanicznie" do auta, ale oczywiście uruchamiają się awaryjne, deska błyka, silnik kręci, ale nie zapali.
  23. Cześć, na trasie padł mi amortyzator, akurat przejeżdżałem przez miasto i udało się kupić i wymienić na miejscu (tylko jeden mieli na stanie). Zdemontowany miał numer NH 77 00 410 586 B, nowy ma S011246G, poniżej zdjęcie stary i nowy: https://i.ibb.co/9rF3L7Z/oznor.jpg Po zamontowaniu pojawił się problem- przy górnym mocowaniu korpus cylindra dotyka elementu pojazdu: https://i.ibb.co/X4CC4Jk/oznor.jpg Stożek na górnym mocowaniu jest zamontowany do wewnątrz samochodu(wymieniany prawy amortyzator, na lewej stronie jest w przeciwną stronę czyli też do wewnątrz samochodu
  24. Jak nazywa się "fachowo" ta cześć silnika i czy jest szansa dostania jeszcze takiej na rynku? Albo zamiennika? Chciałbym to coś wymienić bo tam u góry na tej gumowej opasce ta rura jest pęknięta. No chyba że tak ma być? Jestem motoryzacyjnym laikiem. Jeśli chodzi o model silnika to Renault Megane I 1.4 16V 2000 rok.
  25. Pytanie jak w temacie. Jak wyłączyć poduszkę powietrzną (airbag) pasażera? Czy da się założyć przedni fotelik dla dziecka? Nic w instrukcji nie znalazłem. Czy jedyną opcją będzie jej odłączenie i podłączenie rezystora? ;) Czy też jest jakaś cywilizowana opcja?
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!