Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane II phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam, posiadam Megi 2 1.9dci 120 koni. Mam problem ze światłami. Działa większość prócz świateł mijania. Bezpiecznik wporzadku. Ktoś miał podobny problem? Nie wiem gdzie szukać usterki 😑
  2. Od pewnego czasu zaczął wyświetlać mi się komunikat na desce rozdzielczej CHECK INJECTION, diagnostyka wykazała błędy P0670 i P0380. Trochę byłem zaskoczony, bo świece jakoś od roku miałem nowe, ale sprawdziłem amperomierzem bez wykręcania i każda świeca pobiera ~11A prądu. Sprawdziłem więc napięcie w kapturkach próbnikiem i okazało się, że żarówka nie zaświeciła. Rozebrałem skrzynkę bezpieczników pod maską, bezpieczniki sprawne, styki nie zaśniedziałe, napięcie dochodzi. Potem nadkole i sterownik świec żarowych, spodziewałem się brudnych zaśniedziałych pinów, ale wszystko wyjątkowo czyste. Wy
  3. Może już ktoś miał taki problem ? Ogólnie wszystko działa, ale nie działa…. He…. Słychać ze pompa pracuje , chce zamknąć klapę bagażnika ale nie może. Sprawdzone komputerem- brak błędów. Dach rozkręcony na części pierwsze i złożony ze sprawdzeniem każdej śrubki a efekt wciąż ten sam… Dorzucam link do wideo z YT
  4. Witam! W sobotę miałem niezwykle dziwny przypadek związany z hamulcami. Mianowicie ruszając z osiedla ode mnie nagle coś zaczęło niesamowicie hałasować, piszczeć, trzeszczyć - rózne określenia tego są. Wyraźnie bylo słyszeć, że to z koła przedniego od strony kierowcy.Zatrzymałem się i rozglądam co to mogło być. Nic nie zauważyłem niepokojącego więc ruszyłem dalej. A tu znowu to samo. Wkońcu z denka poddenerwowany lewarek pod samochód, koło rozkręcone i co się okazało? Maleńki kamyczek wpadł mi między tarczę metalową osłaniającą a zewnętrzną część tarczy hamulcowej - pierwszy raz coś takiego mi
  5. U mnie w megi II 1.6 16V był wymieniany elektrozawór sterowania zmiennymi fazami rozrządu. Czy ten element często nawala, bo ta naprawa była wykonywana przez poprzedniego właściciela auta. Jakie złe efekty są przy psującym się zaworze, co się dzieje z autem? U mnie czasem przy zimnym silniku auto się dławi ale ma to miejsce przy ok pierwszych 400 metrach porannej jazdy. Czy ma to jakiś związek z tym zaworem?
  6. Dzień dobry. Nie znalazłem podobnego problemu na forum, dlatego utworzyłem nowy temat. Od około miesiąca mam niewielki kłopot z Megane IIphI jak w moim profilu. Samochód jest zasilany 8-letnim lpg. Problem objawiał się tym, że na zasilaniu gazem samochód po wysprzęgleniu, na luzie, spadał szybko z obrotów do wartości 250-500 i albo gasł, albo ledwo co chwilę się podusił i obroty się unormowały. Na benzynie było dobrze. Po kolejnym wrzuceniu na luz nawet na ciepłym silniku objaw ten sam. Dopiero po przejechaniu 20+ kilometrów na gazie problem znikał. Chwile potem wyskoczył błąd czujnika po
  7. W mojej megance kombi z tyłu są tarcze o średnicy 270 mm. Tarcze nadają się do wymiany. Mam okazję dostać za przysłowiową flaszkę od znajomego dwie tarcze nowe z łożyskami ale o średnicy 240 mm. W związku z tym mam pytanie czy wystarczające będzie wymiana jarzma zacisku z modelu Hatchback (240mm) zamiast jarzma Kombi (270mm). Z góry dziękuję za odpowiedź 😉 ps. w katalogach nie zauważyłem różnicy w jarzmach do HB i kombi
  8. Witam . Zwracam się z prośba , po wymianę pierwszej sondy cały czas wyskakuje mi błąd p0130 . Dodatkowo przy zwiększeniu obrotów spadają do 650 a nie na 700. Prosze o pomoc
  9. Witam. Chcę podłączyć adapter zasilania do kamerki aby aktywować tryb parkingowy i w tym celu potrzebuję + po zapłonie i stałego. Po zapłonie to bezpieczniki pod kierownicą ale z kąd pociągnąć stały + ? Czy dać go bezpośrednio z akumulatora?
  10. Witam! Od dłuższego czasu stało się to praktycznie normą ,że podczas pierwszego po nocy odpaleniu samochodu słychać delikatne wypadanie zapłonu. Trwa to ok 20 sekund i potem pracuje bardzo równo. Później w ciągu dnia na ostygniętym silniku już to nie występuje. Problem nie jest bardzo uciążliwy ale chciałbym go wyeliminować.. Świece / cewki zdrowe. może jakieś pomysły? Pozdrawiam! Silnik 2.0 135km
  11. Witam, pół roku temu zmieniłem olej z Elf 10w40 na Elf 5w40. Wymieniałem wtedy rozrząd z KZFR i doradzony mi zmianę oleju. Po jakimś czasie z silnika zaczął wydobywać się dźwięk - głośnie cykanie, dzwonienie....Mechanik doradził powrócić do oleju 10w40. Tak też zrobiłem, ale nic to nie pomogło. Głośnie cykanie jest na zimnym silniku. Trochę mnie to niepokoi, czyżby to były hydroszklanki? Moja megi ma przejechane 200 tys.km . Teraz się zastanawiam, czy miała sens zmiana oleju na 5w40. Proszę o Wasze komentarze.
  12. Wczoraj normalnie jeździłem a dziś nagle nie mogę odpalić . Po włożeniu karty komunikat steering lock , Daje się wyłączyć trzymając pedał hamulca i START , jednak rozrusznika nie włącza . Zamek centralny z kart chodzi więc przyciski OK i transmisja jest . Gdzie szukać przyczyny ? .
  13. Witam szanowne grono, Czy przewody paliwowe kompletne ze złączkami są takie same do kombi i coupe? Oraz czy będą pasowały z 1.5dci do 1.9 dci? 2 dni temu w czasie jazdy zapaliło się moje szczęście francuskie, prawdopodobnie od luźnej osłony grodziowej silnika. Wypaliło przewody prawie do samego zbiornika paliwa i trochę gratów pod maską. Zastanawiam się czy kupować pojedyncze części czy wydać tysiaka z góry i mieć jakiś uszkodzony okaz na części. Reszta oczywiście na odzysk albo szrot.
  14. Jak wyjąć wyświetlacz radia w Megane 2? Dużo przy tym roboty czy raczej łatwo sobie z tym poradzić? W sumie okazało się to bardzo proste. Wystarczy daszek podnieść do góry przednią częścią (tą bliżej konsoli środkowej), jak zaczepy puszczą to pociągnąć do siebie. Chyba w zależności od modelu wyświetlacza jest on inaczej mocowany, u mnie jest radio Cabasse Auditorium i wyświetlacz jest przymocowany dwoma wkrętami, widziałem, że AFFA2++ wychodzi od razu z daszkiem.
  15. Witam, Chciałbym doposażyć swoją megankę II w podgrzewanie foteli. W megance II seryjnie podgrzewanie foteli się włącza automatycznie wraz z kliknięciem w przycisk podgrzewania przedniej szyby (mam rację?). Taki przycisk mam. Rozumiem, że trzeba kupić matę (włożyć ją "do" siedzenia, samemu bądź zlecić to tapicerowi) i dalej muszę to muszę podpiąć pod zasilanie i pod ten włącznik. Czy ktoś może mógłby mi pomoc, dać jakąś wskazówkę czy dobrze myślę, gdzie to podłączyć i jak dostać się do włącznika i jak dołączyć to dam mogę... Dziękuje za wszystkie rady, pozdrawiam :)
  16. Cześć, nie wiem czy dobry dział. Ma ktoś z kolegów pożyczyć blokadę rozrządu do 1.6 16v w okolicy krakowa ? Niestety nie jestem w stanie nigdzie jej kupić jeszcze przed świętami a pilnie potrzebna
  17. Mam problem, gdy tylko uzywam klimy po pewnym czasie mam wilgotny, mokry schowek w podlodze po prawej stronie kierowcy. Podobno jest to przyczyna zapchanych kanalow odprowadzajacych wode z skraplacza. Pytanie, czy moze ktos mial podobny problem i jak go samemu usunac, gdzie szukac odprowadzenia skroplin. Pozdrawiam
  18. Dzień dobry, Chciałem poprosić o poradę w przypadku komputerowego sprawdzania poziomu oleju w Renault Megane II Kombi. Problem stanowi kwestia zbieżnych informacji przy włączaniu silnika. Na początku pojawia mi się komunikat, ze poziom jest OK, a jak sprawdzam szczegółowo wyskakuje mi informacja, ze jest minimum. Sprawdzane było na poziomej powierzchni. Samochód miał zaledwie 4 dni temu wymieniany olej w serwisie. Czy można jakoś np. zresetować to i sprawdzić od nowa? Oczywiście zdaję sobie sprawę ze sprawdzania poziomu przy pomocy bagnetu. Mi chodzi o wersję
  19. Cześć, Mam problem z nierówną praca silnika na biegu jałowym. Clip nie pokazuje żadnych błędów, w samochodzie kilkaset kilometrów temu wymieniłem kompletny rozrząd wraz z KZFR oraz testowałem kilka używanych elektrozaworów faz rozrządu, jakieś 15k km temu wymieniłem świece, czujnik położenia wałka oraz sonde lambda za katalizatorem (co prawda nie w związku z falowaniem obrotów). Chciałbym dodać że wskazówka obrotów stoi praktycznie w miejscu, czasami lekko dygnie. Problem daje o sobie znać tylko na luzie, czuć lekkie szarpnięcia oraz słychać nierówną pracę silnika. Podczas jazdy ws
  20. W moim Scenicu II 1.9 120 KM 2004r silnik nadawał się do wymiany (ukatrupił go serwis). Auto trafiło do polecanego warsztatu, ale mechanik zamontował w nim silnik ze starszego Scenica, twierdzi że moc będzie ta sama, a starsza konstrukcja nie ma problemów z panewkami i generalnie jest trwalsza. Czy ktoś się orientuje jaka jest różnica między tymi silnikami? Faktycznie jest tak, że parametry będą te same, bo moc zależy od komputera? Dla mnie nie jest to większy problem, że pod maską będzie inny klekot, ale boję się problemów z odsprzedażą.
  21. Witam jestem nowym posiadaczem Megane 2 CC. Mam zamiast halogenów światła LED do jazdy dziennej. Wczoraj ściągałem zderzak z przodu, by sprawdzić czemu mi nie świecą i znalazłem wolną wtyczkę. Tu pojawia się moje pytanie, czy ta wtyczka jest z oryginalnych halogenów? Dodam że na manetce mam możliwość załączenia takich świateł.
  22. Witam serdecznie. Po wymianie świec żarowych po odpaleniu (bez żadnych problemów) włącza się informacja "check injection" + service. Nawet po krótkiej jeździe, (kiedy silnik złapie trochę temperatury) po zgaszeniu i powtórnym odpaleniu komunikaty znikają. I tak do następnego odpalenia "na zimno". Może któryś z kolegów miał taką sytuację? Pozdrawiam.
  23. Witam! Dziś rano włączam silnik i na desce pokazuje się komunikat ' servokolung defect ' oraz świeci STOP jak również ESP Padło wspomaganie ? Czy może kwestia bezpieczniki lub płynu ? Miał ktoś podobny problem ? Dodam, że oczywiście kierownicą praktycznie nie da się skręcać, a wcześniej nic się nie działo.
  24. Witam panowie. Mam taki problem z moją megi. Ostatnio mam wysokie obroty i tylko delikatnie falują przeważnie stoją na 1500. Kolega sprawdzał mi komputer ale mówił że nie ma żadnego błędu zresztą nic się mi na desce nie świeci żaden błąd. Byłam u mechanika i stwierdził że przepustnica jest do czyszczenia, no to mi ją wyczyścił ale pomogło w bardzo małym stopniu i na krótko. Dziwne jest to że jak np jadę 120 km i nagle puszczę gaz to obrotu czasem spadają do 1000, ale gdy się całkowicie zatrzymam to wrastają, a najciekawsze jest to że jak zgaszę silnik i odpalę to obro
  25. Nie działa mi zmieniarka w Megane II, ani przyciski, ani podświetlenie, tylko przycisk od włączania radia działa. Sterowanie obok kierownicy działa. Wyjmowałem zmieniarkę, wypinałem wtyczki, również bezpiecznik od radia ale nic nie pomogło. Ktoś się spotkał z takim problemem?
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!