Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane II phII' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam. Mechanik wymienił poduszkę skrzyni biegów,skrzynia leżała na belce ,podczas jazdy/przyspieszania czuć było drgania i "buczenie".Na wolnych obrotach było cicho.Po wymianie "buczy" na wolnych obrotach,co jest dość denerwujące.Pytanie ,czy to się jeszcze ułoży ,czy jechać z reklamacją.
  2. Witam wszystkich, chciałbym zamontować nowa zapalniczkę w Megane II lecz chciałbym się dowiedzieć czy na pewno pasuje do mojego samochodu. Od razu zauważyłem że jest inne połączenie, czyli ilość bolców i ilość kabli
  3. Jak w temacie. Raz mocno stuknąć w deskę rozdzielczą i wentylator zaczyna działać, niezależnie od biegu na którym jest. Chodzi cały czas bez problemów, można zmieniać biegi itp.. Do wyłączenia silnika. Potem od nowa tak samo. Czy to wentylator do wymiany, czy może jakaś inna przypadłość.
  4. Witam Wszystkich. Mam problem a mianowicie mój Scenic II ph I wyświetla, że nie jest zamknięty bagażnik chociaż jest on zamknięty (zamek działa dobrze). Przez to nie mogę zamknąć samochodu bo nie chce załączyć sie zamek centralny ponieważ auto "myśli" że bagażnik jest otwarty.Może wiecie co może być przyczyną? Z góry dziękuje za pomoc.
  5. Witam, wczoraj jadąc do pracy zauważyłem że przestał mi działać zarówno tempomat jak i ogranicznik prędkości - przy odpalaniu zapala się ikonka tempomatu, podczas jazdy po kliknięciu przełącznika nie ma żadnego komunikatu ani kontrolki. Wcześniej wszystko działało, podejrzewam że może mieć to związek z podświetleniem przycisków szyb, które padły mi jakiś czas temu gdy zrobiłem małe zwarcie w przełączniku w tylnych drzwiach podczas wymiany żarówek na ledy. Gdzie szukać przyczyny, jest odpowiedzialny za to jakiś bezpiecznik? Bezpieczniki przy kierownicy - wszystkie sprawne. Do bezpieczników w k
  6. Kupiłem Megane 1.6 16V z 2008r i aku mam Renault 50Ah 420A, jest tam od nowości. Zastanawiają mnie dwie rzeczy. 1. Dlaczego wg katalogu Centry proponowany jest 60Ah 630A, skoro Renault włożyło sporo słabszy a te wartości są ustandaryzowane 2. Czy biorąc pod uwagę, że aku renault ma ponad 4 lata a sprzedaję stare auto z aku rocznym Centra 53Ah 540A, warto byłoby je podmienić?
  7. Witam, Widziałem kilka podobnych problemów na forum ale przyczyn może być sporo, finalnie chodzi o to samo - nie odpala ale mam kilka objawów, których nie znalazłem w innych wątkach i nie chce jechać do warsztatu od razu, bo każdy warsztat mówi że co innego trzeba sprawdzić. A jeden to powiedział, że w megankach jakiś komputer pokładowy pewno padł, bo miał tendencję do gnicia.. Skoro auto odpala (czasem) to może możemy wyeliminować niektóre przyczyny, przy których na pewno by nie odpaliło ? Megane II ph 2 1.6 benzyna 2008 No więc: Główny objaw - włącza
  8. Witam forumowiczów Padł mi wybierak w mojej CC i pytanie? Czy będzie pasował z innego modelu - tz z innej megane, chodzi o to, że są różne oznaczenia wybieraków u mnie jest B84 ND Na aliegro jest wiele o innych oznaczeniach - czy są wymienne? Podobno nie ma to znaczenia ale chcę się upewnić czy na pewno? Czy ktoś pomoże?
  9. Po spędzeniu wielu godzin w poszukiwaniu rozwiązania problemu, i przeczytaniu wielu postów pod tytułem nie da się lub u mnie się da za 200zł postanowiłem założyć własny temat, który w konsekwencji doprowadzi do powstania instrukcji jak za pomocom CANCLIP zaprogramować kartę do Samochodu MEGANE II PH II. To co udało mi się ustalić: 1) Potrzebna jest nowa karta lub wyczyszczona. Nową można kupić na e bayu za około 120 zł lub można samemu wyczyścić używaną kartę wstawiając prekodowany transponder. Koszt karta 60zł nowa obudowa 40zł transponder 40zł. Lub kupić używaną wyczyszczoną kartę z
  10. Witam wszystkich posiadaczy meganek;) Opisuje mój problem ponieważ chce pomoc innym go rozwiązać Wsiadam do samochodu wciskam start a tu na kompie komunikat INJECTION FAULT. Przyjechał gościu podłączył komputer i zdiagnozował bład na obwodzie układu wtryskowego. Wynikło z tego ze jest uszkodzony czujnik ciśnienia paliwa na listwie wtryskowej. Po wymianie okazało się ze JEST WSZYSTKO OK MEGANE PALI NA DOTYK. Pozdrawiam, mam nadzieję że pomogłem;)
  11. Cześć wszystkim, od tygodnia przeszukuję bezskutecznie schematy. Miałem kilka lat temu małe zalanie i brak czasu by się problemem zająć. W moja Megi z 2006 1.5 dci pojawił się problem niesprawnych tylnych szyb. Po dotarciu do kostki R2 kable same zaczęły wypadać z niej. Spróbowałem w ciemno połączyć i w efekcie mam działające szyby tylko w trochę niewłaściwy sposób. :) Czy jest mi ktoś w stanie podpowiedzieć który schemat będzie odpowiedni do mojej ilości pin-ów w kostce która ma ich aż 14.
  12. Witam. Około 3 miesięcy temu miałem regenerowany rozrusznik oraz kupiłem nowy akumulator. Dokładnie od tego czasu mam następującą dolegliwość: wkładam kartę, klikam by odpalić, następnie z przodu pod maską coś buczy przez około 10-15 sekund, po tym czasie załącza się elektryka w pojeździe (m.in. zasilanie 12 V w "zapalniczce"). Towarzyszy temu dźwięk jakby odblokowania "czegoś". Po tym klikam na start i auto odpala bez zająknięcia. Co to może być? Dziękuję za porady.
  13. Witam. Taka sytuacja z moim Renault Megane 2 1.5dci. Dziś około 17 wróciłem autem z zakupów. Wszystko z autem ok. O 21 idę do pracy wsiadam do auta i nic, kompletnie nic nie działa prócz zamka centralnego i świateł awaryjnych. Na desce ciemno, radia brak świateł brak, przycisk start zupełny brak reakcji. Proszę o pomoc w diagnozie w/w problemu. Dodam jeszcze że 2 tygodnie temu miałem wymienianą skrzynie biegów oraz czujnik świateł wstecznego bo panowie uszkodzili.
  14. Cześć, mam zamiar wygłuszyc drzwi w m2 5d zeby lepiej grało fabryczne audio, mam cabasse i brakuje basu... Zamawiam maty stp aero, piankę 10mm i blachy Alu- zeby zakleić te wielkie otwory w drzwiach. Tylko tutaj jest problem, głośnik mocowany jest do tapicerki, a za głośnikiem jest ogromna dziura, przez co będzie problem ze szczelną komorą. Czy ktoś z was ma na to jakiś patent? Oczywiście bez wiercenia w drzwiach
  15. Witam,od jakiego czasu zauważyłem dziwne cykanie na wolnych obrotach zimnego silnika ,tak jakby było słychać gdzieś lewe powietrze.Dodam że wtryski miałem regenerowane rok temu i turbinę wszystko ma jakieś 12tyśkm.Z mocą silnika niema problemu wszystko jest ok ,ostatnio wymieniłem nawet fitr paliwa.Po odpaleniu silnika i przejechaniu ok 5 do 10km cykania nie słychać.Proszę o podpowiedz.
  16. Nie zaliczyłem przeglądu technicznego właśnie z powodu tego hamulaca. W domu stwierdziłem że linka hamulca jest za mocno naciągnieta, poluzowalem ją i sytuacja się nieco poprawiła, ale nie do końca. Przed poluzowaniem linki pokręcenie kołem wymagało sporego wysiłku, teraz też tak jest, ale po pewnym czasie może 5 minut jest lepiej bo po przyłożeniu siły - koło zrobi z rozpędu 3/4 obrotu. Jedna z przyczym może być oczywiście zapieczona/zanieczyszczona para tłoczek i cylinderek, ale jest tam jescze taki mechanizm ukryty w harmonijkowej osłonie gumowej i nie wiem czy go rozbierać czy nie. Pytam b
  17. Witam ostatnio zauważyłem pod maską rure, która wychodzi spod akumulatora przy wentylatorze. Gdyż nie jestem super znawcą mam pytanie czy do rura od dolotu i ewentualnie nie powinna być gdzieś podłączona ,raczej tak to nie powinno chyba wyglądać
  18. Witam!! Planuje wymienić filtr paliwa w megane 2 1.6 lift i zastanawiam się czy trzeba mieć jakieś specjalne szczypce do odpięcia filtra czy bez nich dam radę ?
  19. Siema, natknąłem się na taki artykuł: https://francuskie.pl/cyfrowy-kokpit-dla-renault-laguna/ Robił ktoś coś takiego w Megane 2 i/lub ma link do takiego kokpitu?
  20. Hej, Mam Megankę II silnik K4M (1.6 16V) z lutego 2008. Ostatnio wymieniałem wszystkie świece, czujnik położenia wału korbowego oraz czujnik położenia wałka gdyż auto miało tendencję do nie odpalania na ciepłym silniku i komputer zgłaszał błędy tych czujników. Po wymianie czujnika położenia wałka samochód zaczął się dziwnie zachowywać tj. na rozgrzanym silniku przy przyśpieszaniu dokładnie na poziomie 2000 obrotów jest efekt jakby się dusił - pojedyncze szarpnięcie jakby. W pozostałym zakresie auto zachowuje się prawidłowo. Przed wymianą auto chodziło równiutko. Komputer nie pokazu
  21. Panowie i Panie jeszcze jeden temat, którego nie mogę rozgryźć, a nie znalazłem też jednoznacznej odpowiedzi na forum. W okolicach 3000-3200 obr/min silnik mocno buczy, w innych zakresach obrotów nie ma tego problemu, ale chcąc jechać ok 110-120km/h można dostać ciężkiej nerwicy z przemieszczeniem. Hałas jest słyszalny bardziej od strony pasażera. Sprawdzany był wydech, nie ma żadnych przedmuchów. Jakieś pomysły? Spotkał się ktoś z takim problemem?
  22. Witam. Wymieniałem olej i nalałem go na max.na bagnecie(prawie),czy to nie zaszkodzi? wyczytałem na forum żeby lać na max.bo wtedy elektrozawór zmiennych faz ma olej. Mam problem ze sprawdzeniem teraz ile jest na bagnecie bo nie da się reki włożyć instalacja gazowa i zastanawiam się jakiś chwytak żeby się wcisnąć i wyciągnąć bagnet,tylko nie mogę nigdzie jak na razie znaleźć.megane 2 1.6 Jest taki klawisz jak spacja, należy go używać by post był czytelny i zrozumiały. Spacji używa się po kropce. Zdanie zaczyna się od dużej litery. Regulamin punkt 5.6 aniewa
  23. Proszę o pomoc. Megane sam naprawiam. Autko jak jest zimne, to ma problemy z odpalaniem (Tylko zimne po zagrzaniu odpala bez problemu) Jak już odpali to obroty utrzymują się prawidłowe ale jak tylko dodam odrobinkę gazu to przygasa ,, zamula,, go mocno. Muszę odczekać kilka minut aż się zagrzeje i wtedy jedzie już normalnie. Nic jej nie ma jak ręką odjął. Silnik to 2.0 benzynka z LPG z 2008r.
  24. Witam. Zastanawiam się nad oponami zimowymi do megane 2 oczywiście 195/65/15 tyle firm tylko,które będą w miarę dobre? Myślę nad Dębica Frigo 2, ale parę złotych więcej i klasa wyższa bądź premium czy jest sens dopłacać? Proszę o pomoc.
  25. Witam!! Obecnie nie działa mi dmuchawa na 4 biegu, na 1,2,3 troszkę chyba dziwnie chodzi(buczy). Parę miesięcy temu też nie działała na 4 biegu coś poruszałem przewodami i potem chodziła. Od kilku miesięcy jak był samochód zimny to chodziła na 4biegu po kilku,kilkunastu kilometrach przestawała. Teraz nie działa w ogóle 4 bieg. 1,2,3 działa dmuchawa Co tu sprawdzić? proszę o pomoc
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!