Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane III phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam jakiej firmy polecacie mocowanie amortyzatora wraz z łożyskiem osi przedniej ? Bo niewiem jakiej firmy kupić i czy trzeba to kupować ?
  2. Cześć, Mam aktualnie zwykłego TomToma w M3, ale chciałbym się przesiąść na Rlinka. Chodzą jakieś ogłoszenia w necie więc pytanie dotyczące tego jeśli w starym ekranie mam wejścia antenowe/gps/gsm a w nowym są miniusb to da się to obejść czy muszę szukać wiązki dodatkowo?
  3. Witam, mam problem z odpalaniem, przy próbach wyskakuje ,,naciśnij sprzęgło+start,, . Czujnik pedału sprzęgła wymieniony(na trzech sprawdzałem), czujnik przy skrzyni biegów także jest nowy (próby na 2czujnikach), rozrusznik nowy. Problem występuje nawet po długiej jeździe, czasami udaje odpalić się auto po drugiej próbie , a czasami jest ich nawet 20,obojętnie czy jest bieg wbity czy też nie. Szukałem i czytałem dużo na forum i żadna z rad nie pomaga. Czy ktoś wie czy jest możliwość całkowitego wyłączenia odpalania z wciśniętym pedałem sprzęgła, tak aby można było odpalać na luzie ? Liczę, że ktoś borykał się z identycznym problem i poradził sobie z tym.
  4. Witam. Problem polega na tym, że przestało pokazywać mi jakiekolwiek informacje dotyczące radia na wyświetlaczu nawigacji. Nie jestem w stanie przywrócić ustawień fabrycznych ponieważ wyświetla mi się tylko TomTom. Radio reaguje na przyciski, mogę zmieniać stacje, utwory, itp... Co robić? Pozdrawiam
  5. Witam, ponieważ w ostatnim czasie w mojej Megance III miałem problemy ze światłami wstecznymi i czujnikiem cofania tworzę temat, który może być pomocny. Objawy usterki: początkowo co jakiś czas nie włączały się światła oraz czujnik cofania. Odkryłem, że czasem redukując i ponownie wrzucając bieg wsteczny, dopychając silniej gałkę, światła i czujnik się załączały. Stąd od razu przypuszczałem, że wina jest jakiegoś włącznika w skrzyni biegów, albo przetartych przewodów. Najpierw skontrolowałem jednak elektrykę w module bezpieczników pod maską obok akumulatora. Nie zrobiłem wtedy zdjęcia, stąd zaznaczyłem miejsca sprawdzenia na przykładowym zdjęciu z internetu: 1. Sprawdziłem bezpiecznik nr 17 10A. 2. Bezpiecznik był dobry. Dalej sprawdziłem prąd na kostce MN blaszki 11 (przewód beżowy) i 12 (przewód pomarańczowy). Jeżeli tu nie ma prądu znaczy, że może to być uszkodzony przewód lub sam czujnik w skrzyni biegów. 3. Jeżeli na obu przewodach byłby prąd można sprawdzić przewód nr 2 (szary) na kostce CN (brązowa) - napięcie wychodzi z tego modułu na czujnik i światła cofania. Dalej niż pkt. 2 nie szukałem przyczyny, bo u mnie właśnie problemem był czujnik w skrzyni, który można wymienić samemu mając kanał, lub podnośnik. Wystarczy odkręcić osłonę silnika 4 śrubki zderzak i po 2 na środku i na końcu osłony (wykręcając warto patrzeć gdzie jaka długość śruby). Następnie klucz 24 i wykręcenie czujnika (zielony) na górze skrzyni biegów - zaznaczony na zdjęciu kółkiem. Czujnik ma nr fabryczny 82000177718. Olej do uzupełnienia w skrzyni ELF NFJ 75/80 zupełnie nie jest potrzebny. Po wypięciu kostki 3 pin z czujnika, a przed wykręceniem samego czujnika, wpiąłem kupiony na aukcji czujnik używany i światła oraz czujka od razu zaczęły działać. Czas wymiany 10 minut. Koszt proponowany wymiany w serwisie ASO 120zł za część 100 za wymianę = 220zł. Koszt wymiany w warsztacie 20zł, za czujnik na aukcji dałem niecałe 70zł z wysyłką = 90zł.
  6. Witajcie. Możliwe, że był już taki temat na forum. W necie pełno jest jakichś porad typu " wcisnąć piankę montażową" itp. Powiem bez ogródek - cholera mnie już bierze od tych hałasujących zagłówków. Telepią się okrutnie. Macie może jakiś pomysł jak to poprawić ?
  7. Witam! Mam od dłuższego czasu problem z moją Megane III (2009 r.). Po odpaleniu silnika klima chodzi normalnie, z nawiewów dmucha zimne powietrze. Jednak w sytuacji, gdy: - auto jedzie przez dłuższy okres (zwykle w trasie, min. 1 godzina), - temperatura zewn. przekracza ok. 23 st C, - klima jest włączona, systematycznie z nawiewów leci coraz mniej powietrza, aż w końcu przepływ jest niemal niezauważalny. Dzieje się tak przy wszystkich kierunkach nadmuchu (więc problemem raczej nie są klapki - w sytuacji gdy jeszcze dmucha, kierunki nawiewu zmieniają się prawidłowo). Nawet gdy włączy się nadmuch na najwyższy poziom, silnik dmuchawy chodzi (co słychać), lecz powietrze nie dmucha. Po postoju, lub wyłączeniu klimy (wówczas stopniowo), nawiew wraca. W aucie polecono mi wymienić czujniki: temp. wewn. (przy lusterku) i temp. parownika (taki długi). Oba są wymienione, jednak problem pozostał. Dodam, że klima nabita w kwietniu, czy maju + wymieniony filtr. Nie uśmiecha mi się poszukiwanie rozwiązania przez wymianę kolejnych elementów auta... Prawdopodobnie problem polega na zamarzaniu parownika. Czy ktoś może miał podobny problem i udało mu się go rozwiązać? Ew. czy ktoś byłby w stanie podpowiedzieć co sprawdzić jeszcze? Obecnie mechanik proponuje wymianę zaworu w kompresorze, który podobno może działać nieprawidłowo. Będę wdzięczny za podpowiedzi.
  8. W swojej megance mam niefabryczne radio i chciałbym je wymienić na fabryczne, tylko nie wiem które z nich było zamontowane w mojej megance. W internecie znalazłem 3 wersje radia do meganki z 2009 roku. Chciałbym żeby współgrało z wyświetlaczem w megance i żeby działało sterowanie z kierownicy. Z tego co udało mi się ustalić na własną rękę to wersja wyposażenia mojej meganki to Authentique. Na stronę MYRENAULT raczej nie mam co liczyć bo po dodaniu samochodu po VIN pokazuje mi, że mam Mégane 5-Türer , a pracownicy nie chcą mi udzielać większości informacji o samochodzie bo auto nie jest z polskiego rynku, tylko niemieckiego RADIA:
  9. Witam.Mam pytanie czy maska z kombi lub liftbacka będzie pasować do Meganki coupe? (2011r.)
  10. Dzień dobry! To mój pierwszy post na forum, witam więc serdecznie i proszę o porady. Kilka dni temu pojawił się kłopot, że autko nie zawsze za pierwszym razem odpalało. Słychać było że "kręci", ale silnik nie odpalał się. Dopiero za drugim lub trzecim naciśnięciem STARTu, silnik zaczynał pracę. Po odpaleniu zdarzało się że przez moment wydawał dziwne dźwięki. Raz było to zaraz po odpaleniu, innym razem po jakimś dystansie. Wczoraj pod wieczór suto zaczęło głośniej pracować. Po ok 1,5h od zatrzymania na parkingu miał nastąpić powrót do domu. Auto nie dość że nie chciało od razu odpalić, to na wolnych obrotach gasło. Pojawiał się komunikat o załączeniu ESP, a następnie symbol klucza i informacja o problemie z układem paliwowym. Faktycznie były momenty, że silnik "szarpał" tak jakby nie każdy cylinder dawał moc. Po zatrzymaniu i ponownym rozruchu na desce rozdzielczej brak jakichkolwiek kontrolek i komunikatów. Autem przejechałem ok 4km. Silnik tak się nagrzał, że ciężko było dotknąć tej plastikowej osłony. Zaczynałem błędy. Dzisiaj, czyli po ok 20 h, odpaliłem go znowu, aby nagrać filmik na forum. Olej jest - minimalnie więcej niż połowa między pozycja MIN i MAX na bagnecie. Wentylator moim zdaniem był sprawny. Płyn chłodzący - ilość MAX. Auto ma przejechane ponad 197 tys km. Ja nim zrobiłem ok 31 tys. Do tej pory nie było żadnych problemów. PROSZĘ o pomoc! Szukam: 1. Podpowiedzi co mogę jeszcze sam sprawdzić w ramach diagnostyki. 2. Kogoś kogo moglibyście polecić że zajmuje się silnikami. Im większa specjalizacja na renówke, tym lepiej. Osoba prywatna lub warsztat. Im bliżej Jaworzna, Sosnowca, Dąbrowy Górniczej tym lepiej. Wykorzystałem moduł ELM do ściągnięcia błędów. Program to CarScannerPro. Oto plik z wczoraj: Car Scanner ELM OBD2 DTC report Selected brand: Renault ============1============== P0011 Raw code: 0011 ECU: Jednostka sterująca silnika Status: Oczekująca OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============2============== P0011(77) Raw code: 001177 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============3============== P0011(92) Raw code: 001192 ECU: Jednostka sterująca silnika Status: Test się nie powiódł, Oczekująca, Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============4============== P0136(12) Raw code: 013612 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Heated oxygen sensor (HO2S) 2, bank 1 - circuit malfunction ============5============== P1525(F3) Raw code: 1525F3 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu OBDII: Air Bypass Valve System ============6============== P0106(64) Raw code: 010664 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Manifold absolute pressure (MAP) sensor/barometric pressure (BARO) sensor - range/performance problem ============7============== P0303(F8) Raw code: 0303F8 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Cylinder 3 - misfire detected ============8============== P0011(77) Raw code: 001177 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============9============== P0011(92) Raw code: 001192 ECU: Jednostka sterująca silnika Status: Test się nie powiódł, Oczekująca, Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance Odometer: 197629 km ============10============== P0136(12) Raw code: 013612 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Heated oxygen sensor (HO2S) 2, bank 1 - circuit malfunction ============11============== P1525(F3) Raw code: 1525F3 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu OBDII: Air Bypass Valve System ============12============== P0106(64) Raw code: 010664 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Manifold absolute pressure (MAP) sensor/barometric pressure (BARO) sensor - range/performance problem ============13============== P0303(F8) Raw code: 0303F8 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Cylinder 3 - misfire detected Natomiast tutaj błędy odczytane dzisiaj: Car Scanner ELM OBD2 DTC report Selected brand: Renault ============1============== P0011 Raw code: 0011 ECU: Jednostka sterująca silnika Status: Oczekująca OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============2============== P0011(77) Raw code: 001177 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============3============== P0011(92) Raw code: 001192 ECU: Jednostka sterująca silnika Status: Test się nie powiódł, Oczekująca, Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============4============== P0136(12) Raw code: 013612 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Heated oxygen sensor (HO2S) 2, bank 1 - circuit malfunction ============5============== P1525(F3) Raw code: 1525F3 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu OBDII: Air Bypass Valve System ============6============== P0106(64) Raw code: 010664 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Manifold absolute pressure (MAP) sensor/barometric pressure (BARO) sensor - range/performance problem ============7============== P0303(F8) Raw code: 0303F8 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Cylinder 3 - misfire detected ============8============== P0011(77) Raw code: 001177 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance ============9============== P0011(92) Raw code: 001192 ECU: Jednostka sterująca silnika Status: Test się nie powiódł, Oczekująca, Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Camshaft position (CMP), intake/left/front, bank 1 - timing over-advanced/system performance Odometer: 197629 km ============10============== P0136(12) Raw code: 013612 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu, Test nie został zakończony w bieżącym cyklu jazdy OBDII: Heated oxygen sensor (HO2S) 2, bank 1 - circuit malfunction ============11============== P1525(F3) Raw code: 1525F3 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu OBDII: Air Bypass Valve System ============12============== P0106(64) Raw code: 010664 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Manifold absolute pressure (MAP) sensor/barometric pressure (BARO) sensor - range/performance problem ============13============== P0303(F8) Raw code: 0303F8 ECU: Jednostka sterująca silnika[Archiwum (nieaktywne)] Status: Test nie powiódł się od ostatniego resetowania błędu OBDII: Cylinder 3 - misfire detected Printscrean zrobiony wczoraj. EDYCJA. Napisze jeszcze że silnik wszędzie suchy. Pod autem również nie widziałem by była jakaś plama. Jak patrzyłem dzisiaj na bagnet od oleju, to nie widziałem żadnej mazi mogącej świadczyć że wymieszal się z płynem chłodzącym. VideoCook_04082022_213936002.mp4
  11. Pacjent to Megane 3 2.0 tce z 2010 roku, kombi. W zeszłym sezonie kilima działa bez problemowo. W tym nie chce się włączyć. poniżej screeny z pyclipa. Sprawdziłem na manometrach, czynnik jest, pokazało ok 4 bary. Proszę o podpowiedz gdzie szukać problemu, od czego zacząć.
  12. Przestały mi nagle działać czujniki parkowania z tyłu, nie ma tez sygnału wrzucania wstecznego ale oświetlenie jest. Podopowiedzcie proszę gdzie szukac przyczyny. To jakiś drobiazg czy większa sprawa? Wcześniej takie sytuacje sie zdarzały na zasadzie chwilowych problemów, teraz padło calkiem.
  13. Cześć, Chciałbym was zapytać jakie są wasze doświadczenia z tym silnikiem w kontekście jego żywotności. Czy zakup meganki z przebiegiem w okolicach 200 tys. km ma sens jeśli myślimy o niej długoterminowo? Oczywiście pomijam kwestie sprzęgła, dwumasy, itp. To są rzeczy które się zużywają i bez problemu można je wymienić. Bardziej interesuje mnie jakie przebiegi może wykręcić ten silnik zanim pojawią się objawy zużycia.
  14. Pytanie co brać pod uwagę. Jeśli oprogramowanie to mamy to samo 29, jeśli wersje oprogramowania to WY macie 7E00 a ja mam 7D00, pytanie, która wersja jest nowsza, bo niektóre sterowniki renault nowsze wersje softu maja numerowane w dół. Szkoda, że pyCLIP nie pokazuje daty programowania. Pytanie jakie wersje programu mają starsze sterowniki, sprzed 2012 roku?
  15. Witam, czy wie ktoś czy można kupić spinkę do linki hamulca ręcznego? Potrzebuje nowej, bo stara została urwana. Jest zapięte teraz na opaskę sciskową, ale wydaje mi się, że na dłuższą metę może ona przetrzeć pancerz linki i cała robota z wymianą linki na darmo. Załączam zdięcie o jaką spinkę chodzi. Pozdrawiam serdecznie
  16. Witajcie. Zginęła mi zapinka do raczki od regulacji podparcia lędźwiowego. Pytanie czy macie może cis takiego lub czy można coś takiego kupić.
  17. Dużo jeżdżę i autko mnie jeszcze nie zawiodło choć drobiazgi wkurzają. Dzisaj bez konkretnej przyczyny przestało działać poziomowanie świateł i skręcanie. Wykręcilem czujnik przy wachaczu i miernikiem sprawdzamy i jest ok ,cięgna przód i tył wszystko na miejscu. Sprawdziem pyren i ecutweeker i zero błędów. Moje pytanie to jak sprawdzić silniki w lampach? Może kupię jeden używany i spróbuję podmienic i stąd pytanie jak się je demontuje ?nie widziałem żadnych śrób jak wyciągnąłem lampę? Może jakieś pomysły macie?
  18. Mam taki błąd. Nie mogę go skasować Pyclipem. Podejrzewam, że stały dlatego. Gdzie podejrzę wartość tego napięcia oraz jaka powinna być?
  19. Witam, odkąd zakupiłem auto borykam się z komunikatem "Sprawdź układ wydechowy", po sprawdzeniu(czy to CLIP, PyClip) błędów ukazuje się błąd DTC001192(DF363) Przestawiacz faz wałka rozrządu zaw dol 4.Def. Przeważnie jest jako "Zapamiętany", ale gdy pojawi się check z informacją "sprawdź układ wydechowy" jest on jako "Active". Szczegóły w załączniku. Jakie autko? Megane 3 GT 180KM, kod silnika FR4T 872, skrzynia PK4017, 2010r kupiony od Niemca. Co zrobiłem? - Wymieniłem kompletny rozrząd, części oryginalne Renualt, nr. koła KZFR - 938512 Delphi, KZFR założone "znakiem" do góry(zaznaczyłem wcześniej jak było stare, zablokowałem i zmieniłem). - Wymieniłem elektrozawór na nowy, oryginał, nr z wtyczki: 642783 - Sprawdziłem ruch elektrozaworu za pomocą CLIP'a(niby "działa", ruch ma stosunkowo mały, fabrycznie nowy, oryginalny, uszkodzony? Jaki powinien mieć ruch?) - Sprawdziłem bezpieczniki(F14 w komorze silnika) - Sprawdziłem napięcia sond Lambda Komunikat wyskakiwał zarówno przed zrobieniem rozrządu jak i po, więc raczej nie tam leży przyczyna. Myślałem, ze może która sonda Lambda, sprawdziłem napięcia, przed katalizatorem na ciepłym silniku wskazywała ~100-800mV(za mało? powinno dobijać do 900mV? kilka razy widziałem spadło poniżej 100mV, gdzieś tak ~89 minimalnie). Za katalizatorem ~530mV "prosta" linia. Jakie oporności powinna mieć(jeszcze ich nie sprawdzałem). Potrzebuje porady co dalej sprawdzić/szukać, żeby nie wymienić pół części "na ślepo" i dalej skończyć na niczym. Może jakiegoś majstra polecicie w okolicach Lublina, bo moje pomysły i próby naprawy na razie nie przyniosły żadnego efektu 😕 @Edit Zapomniałem dodać, auto normalnie przyśpiesza i jeździ, nic mu nie dolega poza komunikatem i błędem. Nawet w chłodniejsze dni udało mi się wycisnąć 7.5s do 100kmh, więc zbierać też się zbiera. Błąd po prostu irytuje(wyświetla się nieregularnie) oraz wzbudza obawy, czy coś się nie zepsuje, przez brak naprawy tego.
  20. Cześć, Ostatnio zauważyłem wyciek oleju z silnika. Leci gdzieś chyba z góry, potem w okolicach filtra oleju (myślałem nawet początkowo, że może uszczelka filtra oleju jest uszkodzona), po silniku i później skapuje z miski. Przeszukując zasoby internetu zauważałem wpisy o uszczelnieniu odmy, uszczelnieniach kolektora, oleju w kolektorze itp. W związku z tym zastanawiam się czy nie zdemontować kolektora w celu dokładniejszego sprawdzenia źródla wycieku/awarii, może wyczyszczenia, uszczelnienia. Ale czy ta operacja mnie nie pokona? W związku z tym miałbym pytania: 1) Demontaż kolektora polega odkręceniu około 10 śrub i odłączeniu od niego przepustnicy? Nie ma tam żadnych dodatkowych mocowań? 2) Czy do ponownego demontażu będę potrzebował uszczelek, czy te zamontowane nadadzą się? Ewentualnie jakie są potrzebne? 3) Jak skutecznie wyczyścić kolektor i odmę ? Można je np. przepłukać benzyną ekstrakcyjną? Jeżeli chodzi o odmę to jest to "coś" metalowe na przykręcone na górze? jak tam jest uszczelka? 4) Czy po czyszczeniu przepustnicy trzeba robić jakąś adaptację? Może macie jakiś maunal, żeby sobie podejrzeć czego się spodziewać? Jakieś dodatkowe wskazówki, żeby niczego nie zepsućJ Z góry dziękuję za wszelką pomoc
  21. Witam wszystkich. Czy ma ktoś z koleżeństwa doświadczenie z wymianą wlewu paliwa? Mam wyłamane zatrzaski od klapki i chcę wymienić tą część do której jest ona zaczepiana. Proszę o wszelkie porady i sugestie.
  22. Witam, Czy ktoś już próbował wymienić fabryczną navi TomTom Carminat na radio z Androidem? Wiem, że większość tych na Ali jest do wersji bez fabrycznej nawigacji. Ale znalazłem ofertę gdzie jest pod wersję z navi. Pisałem z chińczykiem i pisze że jest Plug&Play. Link: https://pl.aliexpress.com/item/33046870601.html Pozdrawiam
  23. Witam Zlokalizowałem znaki poziomu dolnego płynu chłodniczego (dwie pionowe strzałki).Prawidłowy stan płynu to zgrzew zbiornika zanaczony na zielono? Jaki stan utrzymujecie w aucie? KP
  24. Cześć! Mam pewien problem który zaobserwowałem 2 dni temu i trwa do dzisiaj. Nagle bez jakichkolwiek interwencji (wizyta w ASO etc) w czasie normalnego użytkowania zaczęło mi się resetować radio. Co 5-10min wyłącza się na jakieś 2-3 sekundy. Nie za bardzo wiem co mogło być przyczyną i jak można to naprawić. Czy ktoś z was spotkał się z takim problemem bądź podejrzewa co to może być? Dzięki za pomoc :)
  25. Witam Szukam kogoś kto posiada kamerę cofania w Scenic III megane III w nawigacji TT Mam wszystkie graty ale coś nie działa i teraz nie wiem gdzie jest problem , czy musi być aktywna kamera w nawigacji czy katywujemy funkcję w liczniku
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!