Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane III phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Hejka! Mam pytanie odnośnie działania klimatyzacji automatycznej. Na chwilę obecną mam tak ustawione, temperatura po obu stronach 22 stopnie, kliknąłem SOFT (zaświeciła się lampka Soft i Auto), przyciskiem kliknąłem AC OFF (świeci na czerwono i na wyświetlaczu info AC OFF, lampki soft i auto nie świecą) I tu mam pytanie otóż czy jeśli ustawie np. 19-17 stopni po którejś stronie i AC OFF jest to auto faktycznie nie włącza klimatyzacji? Pytam bo czuję z kratek chłodne powietrze pomimo AC OFF, teoretycznie jak włączę klimę ręcznie to obroty rosną i słychać jak klima pracuje ale zastanawia mnie cz
  2. Witam Od około 6 miesięcy mam problem z ubywającym płynem hamulcowym ze zbiorniczka. Ubytki są nieduże. Co około 2 miesiące dolewam około 40ml płynu hamulcowego. Przejrzałem tematy na forum ale nie znalazłem takiego przypadku. (schowek pod fotelem kierowcy mam suchy). Zaczęło się od awarii sprzęgła które po dolaniu płynu hamulcowego do zbiorniczka i odpowietrzeniu wysprzęglika zaczęło działać. Niestety żadna kontrolka nie sygnalizuje mi braku płynu więc muszę co jakiś czas zerkać na zbiorniczek. Wiem że nie mogę tak dłużej jeździć więc chciałbym zdiagnozować usterkę i j
  3. Witam Posiadam Renault Megane rocznik 2010. Jestem jej drugim właścicielem więc nie wiem ile lat ma mój akumulator. Na akumulatorze są wybite cyfry 15.02.10 które jeśli to data mógłby świadczyć że akumulator jest z 2015 lub 2010roku. Poniżej zamieszczam zdjęcie. Jak sądzicie koledzy jaka jest data produkcji tego akumulatora ?
  4. Witam, Czy ktoś z użytkowników forum jeździ na oponach wielosezonowych w rozmiarze 205/50 R17 ? Pytam bo przymierzam się do zakupu takich opon i może ma ktoś jakieś doświadczenia z konkretnym modelem. Może ktoś poleci lub odradzi jaki dany model którym jeździł bądź jeździ.
  5. Właśnie doposażyłem swoją megane III w fabryczną nawigację tomtom'a, nie jest to takie skomplikowane jak by się wydawało więc śmiało polecam zainteresowanym służę pomocą[/font]
  6. Witajcie koledzy. Od miesiąca jestem posiadaczem Megane III, dużo przez ten czas rozglądałem się na forum i właśnie nadszedł czas na założenie konta, bo dostaję na głowę z TomTomem. Otóż kupiłem auto z mapami Francji. Z Allegro zamówiłem kartę SD na Europę, po wsadzeniu karty do nawi niestety autko rzekomo stoi koło Wapna, 100 km od rzeczywistego położenia i się nie rusza. Zostawiłem temat na tydzień, aż pewnego dnia miałem służbowo do zrobienia trasę 300 km i co się okazało - w PIĘCIU telefonach nie działał GPS, różne półki cenowe i różne systemy operacyjne - z auta zrobiła się klat
  7. Witam, ostatnio kolega brał się za wymiane świec w megane III silnik 1.4 TCE i niestety podczas odpinania złączki pękł ten przewód zaznaczony na zdjęciu , niestety nie jesteśmy w stanie odczytać z niego numerów i w sklepie motoryzacyjnym robią oczy jak z nim do nich idziemy dlatego moja prośba o informacje od czego on jest czy można go tymczasowo zastąpić wężem gumowym i jaki ma numer oe renault żebym mógł dokupić ?
  8. Cześć! Ostatnio czekając w kolejce do wymiany opon (ponad 2h) wyświetlił się komunikat o tym, że akumulator jest rozładowany i mam włączyć silnik. Dodam, że do tego czasu włączałem zapłon ok. 20razy, podjeżdżałem ok. 5metrów i wyłączałem silnik. Oczywiście cały czas świeciły się zegary. Po tym komunikacie włączyłem silnik i przez ok. 15min widniał komunikat o tym, że akumulator jest ładowany. Mam kilka pytań co do zaistniałej sytuacji: -czy ten komunikat oznaczał, że akumulator jest naprawdę tak blisko rozładowania? no i czy to oznacza, że akumulator jest już słaby albo to normal
  9. Cześć, Jadąc wczoraj zauważyłem, że klakson nie działa - naciskam na poduchę a tu nic. Po jakiejś godzinie wsiadam do auta wyjeżdżam z parkingu, naciskam na klakson tu wszystko działa i działo idealnie aż do następnego postoju. Dodatkowo zauważyłem, że klakson działa jak kierownica jest własnie skręcona lub w krótkim czasie przed wciśnięciem klaksonu była skręcona. Obawiam się, że to taśma/zwijacz, miał ktoś z Was taką przypadłość? Ale jakby był problem z taśmą to airbag nie powinien świecić na desce? przecież to ta sama taśma.
  10. Witam. Przygotowuje się do płukania wtrysków 1.9dci. Czy moglibyście zaznaczyć na zdj w którym miejscu mam się wpiąć? Nie mogę zlokalizować zasilania i powrotu paliwa Za pomoc oferuje 10zl blikiem na telefon ;)
  11. Cześć. Wczoraj po odpaleniu samochodu zauważyłem, że w kabinie słyszalny jest dźwięk przypominający "klekotanie" diesla. Wcześniej silnik był praktycznie niesłyszalny. Podczas jazdy żaden dodatkowy nie słychać żadnego dodatkowego hałasu. Po rozgrzaniu silnika dźwięk jest nadal słyszalny na postoju. Co może być przyczyną? Załączam link do nagrania z dźwiękiem silnika - 1.4 TCe
  12. Witam. Posiadam Megi III 1.6 16v z zintegrowanym filtrem paliwa razem z pompą. Czy posiada koś może Numery OE takiej pompy? Bo przeglądałem różne aukcje ale nie było właśnie opisane czy dana pompa paliwa jest z filtrem czy bez.
  13. Cześć, chciałbym wymienić u siebie wyświetlacz nawigacji na ten prosty. Wyciągam po prosu ekran nawigacji i wkładam ten mniejszy? Co muszę sprawdzić lub co posiadać? Kod nowego wyświetlacza jest istotny (powinien być taki sam?)? Radio mam z BT. Jeśli ktoś chciałby wiedzieć dlaczego chcę tak zrobić, to moim celem jest pozbycie się tego zbędnego wyświetlacza oraz joysticka w tunelu środkowym (ekran niczemu nie służy a joystick zabiera miejsce na kubek).
  14. Witam Szukam kogoś kto posiada kamerę cofania w Scenic III megane III w nawigacji TT Mam wszystkie graty ale coś nie działa i teraz nie wiem gdzie jest problem , czy musi być aktywna kamera w nawigacji czy katywujemy funkcję w liczniku
  15. Witam serdecznie, Chciałbym, aby światła pozycyjne z tyłu świeciły również kiedy z przodu świecą się światła do jazdy dziennej. Chciałbym to zrobić poprzez wpięcie się do przednich świateł jak najbliżej wiązki z przodu, żeby nie musieć ciągnąć kabli z przodu do tyłu. Mogę to zrobić w skrzynce z bezpiecznikami, ale tam jest bezpiecznik do lewej lub prawej strony, więc pewnie jak puszczę tam napięcie to zaświeca pozycyjne z przodu, a tego nie chcę. Czy ktoś mi jest w stanie podpowiedzieć gdzie będzie najlepiej się wpiąć? Zapewne będą pytania, a po co Ci
  16. Witam, Ostatnio w mojej Megance 1.5 dCi 105KM z 2010r, jeszcze bez FAP :) 150k km, zaczął się pojawiać komunikat: "Skontroluj układ wtrysku paliwa" i czasem komunikat: "Skontroluj regulator / ogranicznik prędkości". Początkowo zignorowałem to, bo po przejechaniu kilku - kilkunastu kilometrów i po ponownym uruchomieniu silnika wszystkie komunikaty znikały. Niestety, dzisiaj żona nie mogła uruchomić silnika. Dopiero za 6 razem silnik się uruchomił. Zauważyłem też, że jeśli zaczekam na ukończenie wszystkich testów i pojawienie się OK na wyświetlaczu, to silnik odpala od razu i komunikat się ni
  17. Witam forumowiczów. Mam pytanie odnośnie aktualizacji map. Jestem zainteresowany kupnem takiej aktualizacji na allegro: http://allegro.pl/tomtom-2-x-aktualizacje-map-urzadzenia-gps-tom-tom-i5150399143.html i zastanawia mnie czy to jest tylko do jednej nawigacji TomTom jaką posiadam, czy może do wszystkich. Moi rodzice użytkują Renault Lagunę również z tą nawigacją i nie ukrywam, że aktualizacje by się przydały zarówno w mojej Megane jak ich Lagunie.
  18. Witam,czy koś zaślepiał egr w silnika z tytułu?Na allegro zaślepki są , ale nie pod 1.5dci 110 koni.Temat zaślepienie przerabiałem w poprzednim megane II,ale z silnikiem 1.5dci 106 koni.Tu natomiast jest pdf i inny egr.
  19. Witam, nie działają mi spryskiwacze w meg 1.6 16v po włączeniu jest cisza, pracy silniczka nie słychać, wczoraj wlałem zimowy płyn do zbiorniczka,weszło go ok 4,5litra i nadal kaput Dziś rozłączyłem węzyki pod maską, był w nich jeszcze płyn czyli stary nie zamarzł (auto na noc trzymam w garażu, mrozu w nim jeszcze nie ma) Gdzie znajduje sią bezpiecznik od spryskiwaczy? Szukałem w PLATFUSI.PDF jest tam opis z numeracją bezpieczników ale od spryskiwaczy szyb nie znalazłem, jest coś na str 4-15 ale nic z tego nie kumam.
  20. Dzień dobry, mam problem z Megane III 1.5 dci 846 110 km DPF (5 wtrysk) 2011r , przebieg ok 220 tyś. km. Od pewnego czasu, w momencie gdy auto rozpoczyna wypalanie DPF (ilość sadzy wg programu ~14-20 g) z rury wydechowej wydostają się kłęby białego dymu (w którym jest olej napędowy) oraz pojawia się błędy : czujnika temperatury przed DPF regulacja temperatury przed DPF. Auto ma moc, oleju nie ubywa/przybywa, płynu chłodniczego również. W aucie do tej pory zostało zrobione: wymienione czujniki temperatury w kolektorze oraz DPF, sprawdzony szczelność intercoo
  21. Cześć, od niedawna mam problem ze skrzynią w mojej Megane 1.4 TCe 2011 - skrzynia Tl4A060 (długa). Przebieg 265k. Objawy pojawiły się bezpośrednio po montażu LPG w serwisie STAG, jednak monterzy pokazali mi, że rurki od gazu nie dotykają wybieraka przy skrzyni. Gdy samochód jest zimny i wrzucam 2 bieg to zdarza się, że zanim puszczę sprzęgło lewarek wskakuje na luz. Tak samo dzieje się na postoju, zanim zacznę jazdę. Zdarza się też, że już po puszczeniu sprzęgła, gdy wjadę na dziurę to bieg wypada na luz. Jak samochód się zagrzeje, to problem nie występuje. Z biegiem 4 problem jest taki,
  22. Jest to mój pierwszy post na tym forum, więc chciałbym się przywitać. W mojej megance pojawia się komunikat -usterka ładowania akumulatora, po przeczytaniu wszystkich możliwych wątków w tym temacie, zdecydowałem się oddać alternator do regeneracji. Odkręciłem alternator od bloku silnika, zdemontowałem przewody, no i niespodzianka- altek w żaden sposób nie chce wyjść do góry. Czy jest jakiś sposób na wyjęcie, bez demontażu połowy auta?
  23. Witam wszystkich! Jestem nowym czytelnikiem forum i mam pewne pytanie. Interesuje mnie zamontowanie czujników parkowania w mojej Megane III grandtour - niestsety kupiłem bez i teraz załuje...Czy ktoś z Was ma jakieś doświadczenia w samodzielnym zakładaniu? Jaki jest ewentualnie koszt dodania w ASO? Gdzie w u Was zamocowano sygnalizator informujący o przeszkodzie? Może podzielicie się sugestiami jak to wykonać, aby nie odbiegało od fabrycznego zestawu Pozdrawiam.
  24. Witajcie. Czy posiada ktoś wiedzę w temacie kompatybilności bagażnika dachowego ze Scenica III do Magane III mowa tu o nadwoziach bez relingów. Będę wdzięczny za wszelkie informacje i sugestie. pozdrawiam
  25. Jak w temacie, jak u was działają hamulce? Zauważyłem u siebie być może dziwną rzecz albo może ten typ tak ma.... Pacjent - Megane 3 2012 rok, k9k 636 start-stop, odzysk energii z hamowania,niby inteligentne ładowanie itd. Otóż hamulce ogólnie działają bardzo dobrze, system nagłego wspomagania hamowania działa, ABS zadziała jak musi ale wydaje mi się,że jak jadę wolno, dojeżdżam do skrzyżowania itp. powiedzmy 30km/h i delikatnie nacisnę hamulec to auto jakby chciało samo wyhamować do całkowitego zatrzymania pojazdu, nawet po zdjęciu nogi z pedału. Dziwne jest to,że jak wcisne sprzęgło jest pod
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!