Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Megane IV phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam Państwa serdecznie. Zacznę od tego że autko zostało zakupione z salonu we wrześniu 2019 roku, jeździło jako demo dla klientów(3,5 tyś przebiegu). Pierwszy miesiąc było wszystko super wiadomo trzeba było poznać samochód, przyzwyczaić się do czegoś nowego. Niestety po pierwszym miesiącu użytkowania zauważyłem problemy w postaci dziwnych dźwięków z wywiewu od strony kierowcy takiego jakby szumienia i drgania drążka zmiany biegów. Po czasie doszedł do tego dziwny dźwięk przy bardziej dynamicznej jeździe w momencie delikatnego przeciągnięcia sprzęgła, taki jakby metaliczny rezonans jakieś blachy, ciężko to nazwać ale brzmi bardzo brzydko. Po kilku dniach następnie pojawiło się piszczenie klocków jak w starym ikarusie na zakręcie, piszczały wyłącznie podczas powolnej jazdy na parkingach itp. Wiadomo w takiej sytuacji postanowiłem pojechać do serwisu, Panowie w Uni-Car Bydgoszcz oczywiście zrobili z człowieka debila twierdząc ze nic nie słyszą, auto jest sprawne można jeździć. Po 2 tyg i naleganiu z mojej strony przyjęli auto do sprawdzenia ponownie i w ciągu kolejnych 3 godzin stwierdzili że z autem wszystko ok. Minęło około 4/5 miesięcy od tego czasu i nie dawało mi to spokoju więc pojechałem do drugiego serwisu w Bydgoszczy który zdiagnozował mi oczywiście usterkę skrzyni biegów, a w między czasie doszły dźwięki z tyłu auta, takie jakby uderzenia w podwozie na lekkich dziurach. Diagnoza wyglądała tak: Uszkodzona skrzynia biegów Uszkodzenie w środku baku, urwany element który pływał i powodował dzwięki. Jestem teraz 2 godziny po odebraniu auta i faktycznie udało się usunąć to szumienie z lewego wywiewu i drganie drążka zmiany biegów. Do tego Panowie sprawdzili zaciski które oczyścili i klocki. Okazało się że auto ma klocki TRW które nie są oryginalne i one mogły powodować piszczenie na zakrętach. Również został wymieniony bak paliwa na nowy. Niestety pozostał dziwny metaliczny dźwięk przy przeciągnięciu sprzęgła i to stukanie z tyłu auta w podwozie. Moje pytanie brzmi czy ktoś z Państwa miał podobne problemy z tymi megankami i czy jest mi w stanie powiedzieć jak to możliwe że auto jest na nie fabrycznych klockach i co mogło być powodem ich zmiany? W szczególności martwi mnie ten dźwięk przy przeciągnięciu tego sprzęgła, jest bardzo donośny i słyszalny w przypadku bardziej dynamicznej jazdy. Póki co piszczenia przy klockach nie słychać. Chyba że to faktycznie w tym aucie tak brzmi, bo przez ostatnie 3 tyg jeździłem nowym nissanem i mimo kilku prób tego metalicznego dźwięku nie da się wywołać.
  2. Ostatnio zauważyłem w swojej Megance (przebieg 44k) dziwny dźwięk / stuknięcie przy zamianie biegów głównie między 1- 2 i 2 - 3. Głównie w momencie zmiany drążka zmiany biegu czasami przy puszczeniu sprzęgła. Występuje on niepowtarzanie ale często, jedyna zależność jest taka, że jeśli jest to po zatrzymaniu to stuknięcie wystąpi tylko raz - mogę stać i zmieniać bieg (przy wciśniętym sprzęgle) to dźwięk się już nie powtórzy. Jeśli jednak ruszę to jest duża szansa że to wystąpi znów. Głównie jest to wyczuwalne podczas jazdy w korku. Zgłosiłem to do ASO i Pan kordynator napraw przejechał się i potwierdził moje odczucia, że jest coś na rzeczy i powiedział w pierwszej kolejności, że jest to uderzanie linek zmiany biegów o osłonę... Na świadectwie kontroli jest, że coś tutaj poprawili ale niestety nadal jest tak samo... Mam niedługo drugą wizytę w ASO (wymiana stelaża fotela kierowcy) i może ktoś z Was przerabiał taki objaw w swojej megance (dźwięk czy też stuknięcie trudne do opisanie ale jeśli ktoś miał podobny przypadek to na pewno zrozumie) ? Jeśli tak to proszę o Waszą opinię może "podpowiem" przy wizycie co chcę aby było sprawdzone / naprawione. Pozdrawiam
  3. Cześć, Czy ktoś z was spotkał się z takim zachowaniem radia? Nie wiedzieć czemu po wymianie rlinka, tak jakby działa on w tle a na ekranie jest hasło jak na obrazie. Działanie w tle widać, gdy się go wyłącza, bo przez moment pokazuje co jest pod blokadą. Po podpieciu pod klipa w Renault w NS nie wyskoczyło nic poza anteną radia. Gdzie można podjechać do Renault, aby ktoś kumaty mi pomógł? Ewentualnie jak zrobić drive z aktualizacją (jeżeli to może pomóc), jak na stronie Renault po VIN mówi mi o braku aktualizacji? Z góry dzięki za pomoc. Pozdrawiam Marek VID_20190627_131142.mp4
  4. Witam Zauważyłem ostatnio w swojej megane 1.3 tce 140 km przebieg - 36k, że po nagrzaniu się silnika i po przejechaniu ok 25 - 30 km na biegu jałowym wyczuwalne są wibracje na podłodze oraz na desce rozdzielczej, po odpaleniu klimatyzacji problem znika ( obroty się podwyższają ) czy ktoś z was ma podobnie ? Oczywiście byłem w ASO zgłaszałem ale nic nie czują nic nie widzą nie ma checka więc nie ma problemu drgania występują tylko po rozgrzaniu bez względu na to czy jest wciśnięty pedał sprzęgła czy nie. Jakieś pomysły może zacząć od świec ale czy 36 k to trochę mało jak na świece bardzo proszę o pomoc 😐 Pozdrawiam
  5. Cześć Megane IV 2018 rok. Wczoraj rano pierwsze uruchomienie samochodu i okazuje się że nie działa ekran dotykowy 7 cali, radio, nie działają też porty USB. Część odpowiedzialna za klimatyzację działa, ale nie wiem jaka jest ustawiona temperatura. Przycisk eco nie załącza trybu eco, ale na liczniku pojawia się napis eco. Odpiąłem akumulator na godzinę, po podłączeniu na liczniku km co 2 sekundy zmienia się kolor z białego (neutral) na zielony (eco). Auto już jest po gwarancji. Dzwoniłem do ASO, mam termin dopiero na 11.06 do elektryka. Co ciekawe jak podałem mój numer rejestracyjny to Pani w ASO powiedziała mi, że przy moim samochodzie świeci się im w systemie jakieś OTS (wymiana oprogramowania RLINK). Czy ktoś z Was spotkał się z takim problemem? Pozdrawiam
  6. Wie może ktoś z czego może wynikać samoczynne resetowanie się licznika przejechanych kilometrów widocznego na zdjęciu? Od pewnego czasu da się zauważyć, że ten licznik resetuje się po uruchamianiu silnika a innym razem po uruchomieniu silnik licznik się nie resetuje.
  7. Cześć, Zauważyłem niepokojące objawy w moim aucie. Przy dodawaniu gazu na biegu jałowym, z rury wydechowej leci ledwo widoczny biały dymek. Poziom cieczy chłodzącej jest na prawidłowym poziomie, aczkolwiek blisko minimum. Kolor... załączam zdjęcie... Czy ktoś może powiedzieć czy ten kolor jest prawidłowy ? Poziom oleju, wyraźnie ponad maksimum. W marcu mechanik zmieniał olej i szczerze mówiąc nie sprawdzałem poziomu oleju po odbiorze auta, jednak wydaje mi się mało prawdopodobne, żeby aż tak mocno przelał olej. Jak dla mnie, wygląda to na uszkodzenie uszczelki pod głowicą... tak jakby ciecz chłodząca dostawała się do oleju (stąd ten wysoki poziom) i przy okazji olej zabarwił chłodziwo na brązowo... ale może panikuje... ? W sumie to było by chyba trochę za wcześnie... auto ma 50000, nie ma LPG i nie jest katowane. Uszczelka powinna wytrzymać trochę dłużej jak na mój gust. Aha, może dodam ważna rzecz. Auto odpala na ciepło i na zimno bez problemu. Ma moc i trzyma temperaturę... tak więc na pierwszy rzut oka, wszystko jest ok. Tylko te powyższe objawy mnie niepokoją.
  8. Chyba nadszedł czas na wymianę akumulatora na nowy... Pany, wymianę akumulatora w MIV można samemu zrealizować (okres gwarancji już minął) czy lepiej zrobić to w ASO? Jeżeli ktoś realizował wymianę akumulatora samemu to czy poza śrubką widoczną na zdjęciu trzeba coś więcej jeszcze odkręcać, aby wyjąć akumulator i na jego miejsce włożyć nowy? Jakiego typu wkrętak trzeba, aby odkręcić śrubkę widoczną na zdjęciu (śrubka jest umiejscowiona pomiędzy ścianką akumulatora a ścianką obudowy, w której jest akumulator). Dziękuję z góry za info.
  9. Witam Dziś jak moja żona jechała do pracy to w Megance zgasł silnik (1.6 SCE z 2016 r.). Po jego ponownym uruchomieniu pojawił się komunikat błędu o treści "Skontroluj samochód pod górę" albo coś w tym stylu. Podczas jazdy dało się wyczuć mniejszą moc silnika. Po dojechaniu do pracy na parkingu żona zgasiła silnik i uruchomiła go kilka razy. Komunikat już się nie pojawił. Podczas powrotu z pracy do domu samochodem komunikat też się nie pojawił. Samochód ma też normalną moc podczas jazdy. Sam przejechałem się samochodem i żaden komunikat nie pojawił się. Wszystko jest niby normalnie. Wie ktoś może co to może być? Przeszukałem internet pod kątem komunikatu i informacje dotyczą przeważnie Renault Clio czy Mastera. Komunikat może być spowodowany słabym akumulatorem (akumulator w samochodzie ma prawie 6 lat) i wieloma bliżej nie zdefiniowanymi powodami Pozdro i dzięki za wszelkie info
  10. Witam Szanowne Grono. Niebawem będę musiał się zabrać za wymianę tylnych klocków w Meggi, ale nie wiem jak cofnąć tłoczki w elektrycznym ręcznym ? dziękuję z góry.
  11. Witam. Byłem dzisiaj na obsłudze klimatyzacji. Po podłączeniu do maszyny wyszło że brakuje 220 gr czynnika (R1234yr). Próba szczelności wyszła pozytywnie. W trakcie powrotu do domu zauważyłem że mam włączany tryb ECO. i tu moje pytanie i proszę o powagę, nie znam się na tym kompletnie. Czy przez włączoną funkcję ECO mogło coś pójść nie tak podczas odzysku czynnika??. Wiem, że klima chłodzi w trybie ECO słabiej. Czy niezależnie w jakim trybie jest klima pracuje taka sama ilość czynnika.?? I czy jest możliwe że przez 3lata i 3 miesiące uciekło 220 gr czynnika? Jeszcze raz proszę o pożne odpowiedzi. Np.: Tryb ECO nie przeszkadza podczas obsługi klimatyzacji, ilość czynnika niezależne od trybu w układzie jest taka sama.
  12. Witam Mam problem polegający na tym , iż samoistnie podczas jazdy pojawia się alarm " awaria silnika" i dodatkowym objawem jest zawieszenie się. systemu start&stop. Pierwszym razem po podpięciu do komputera mechanicy wyczyścili błędy , stwierdzili , iż może to być spowodowane tym że auto stało ok 1-2 tygodnie i akumulator daje za mały prąd i wtedy łapie błędy. Naładowano akumulator i sprawdzono jego stan - 89%. W dniu wczorajszym po raz kolejny pojawił się alarm " awaria silnika". Po podpięciu i wyczyszczeniu pozostał pamięci błąd DTC 1659 , mechanik stwierdził że coś jest nie tak z elektryką samochodu. Proszę o pomoc w tym temacie.
  13. Witam. Tak się zastanawiam, bo zakupiłem IV z czujnikami parkowania czy można tam dołożyć kamerkę cofania. Mam R-Link 2 8,7 i czy da się kamerkę jakąś uniwersalną podpiąć do systemu czy takie mody nie zadziałają w Renault? Poprzednio miałem japońca i bez problemu się dało, ale czy tutaj się uda i czy warto inwestować?
  14. Witam. Ostatnio zabrałem się za montowanie kamery, poszło ok, kamera działa dzięki wiedzy z forum ale nie w tym tkwi problem, przy włączaniu kamery w ddt4all nadusiłem komendę "Hard Reset" i od tego momentu r-link zaczął zamulać, po otworzeniu auta mija z 30 sekund zanim się włączy mimo iż zegary odpalają normalnie. W czym może tkwić problem... A dodam iż zamiast megane pokazywało mi talizmana ale z tym już sobie poradziłem.
  15. Cześć, moja Megane ma obecnie niecałe 40k km. Ostatnio po trasie 400km i dwudniowym postoju zaczęła kręcić rozrusznikiem i odpalać na 3 razy (wcześniej paliła od strzała) wywaliła komunikaty Skontroluj system start&stop oraz Skontroluj układ wydechowy. Po wywaleniu błędów zrobiła 400km trasy powrotnej, bez problemów. Brak spadku mocy itp. Jedyne problemy w moim mniemaniu to kiepski rozruch silnika oraz kontrolki serwisu na desce. Próby usunięcia błędów zakończyły się niepowodzeniem. Nadmienię, że jak auto było jeszcze na gwarancji byłem z taką samą usterką w salonie i ogarnęli to w 1 godzinę. Pomożecie w ogarnięciu co może być przyczyną czy udać się do mechanika pod konkretny komputer? Próbowałem usunąć błędy PyClipem i Car Scannerem z telefonu Pozdrawiam serdeczenie Szymon
  16. Witam, wypadł mi przycisk w gałce zmiany biegów w automacie. Prawdopodobnie coś się ukruszyło w przycisku co widać na zdjęciach, bo jakieś kawałki plastiku wypadły. Mam pytanie czy należy wymienić tylko przycisk czy całą gałkę? I jak to się nazywa fachowo jak będę szukał nowego.
  17. Witam Szanownych kolegów ma problem z niedziałającym ustwieniem tempomatu.Kontrola się zapala na liczniku ogranicznik działa prawidłowo ale tempomatu nie mozna ustawić.
  18. Skrzypi podczas naciskania na długości pierwszego cm od góry. Rozumiem, że tam jest potencjometr. Można go jakoś rozebrać, żeby przesmarować?
  19. Cześć. Czy miał ktoś z Was problem z błędem p0090 (77) "Otwarty obwód sterowania regulatorem ciśnienia paliwa"? Ogólnie auto użytkowane jest przez żonę - zero problemów, błędów, komunikatów. Błąd wyskakuje tylko na pewnym odcinku drogi, podczas prowadzenia auto przeze mnie (muszę zmienić trasę ). Zdarzyło mi się to 2 razy, ale tylko na tym samym odcinku drogi (w tym samym miejscu), podjazd pod "górkę" dosyć długą, gdzie trzeba depnąć. Po włączeniu się komunikatu "ryzyko awarii silnika" nic się nie dzieje, nie odczuwam różnicy w podczas normalnej jazdy, przyspieszaniu, żadnych dziwnych dźwięków, itp. Błąd został skasowany i tyle. Wszystko było ok, aż do ponownego wyskoczenia błędu i pojawienia się komunikatu na w/w odcinku drogi. Megane IV 1.2 Tce 100. ( 68 tyś. km)
  20. Cześć Zastanawiam się nad zakupem anteny typu płetwa rekina do MIV. Przejrzałem różne wątki, ale żaden nie dotyczył anteny do MIV. Z tego co udało mi się zorientować to w ofercie są dostępne płetwy rekina za kilkadziesiąt złotych dostępne na internecie, albo za ponad 1 tys. za oryginalną płetwę w ASO Renault. Wertując zasoby internetu trafiłem na następujące anteny typu płetwy: Opcja 1 http://allegro.pl/antena-dachowa-rekin-pletwa-shark-tuning-styl-bmw-i6134221536.html Opcja 2 https://pl.aliexpress.com/item/Renault-Megane-Super-shark-fin-antenna-special-car-radio-aerials-shark-fin-auto-antenna-signal-Big/32495053603.html?spm=2114.56010208.4.1.rEjRqb Opcja 3 https://www.carid.com/beat-sonic/beat-sonic-shark-fin-antenna-17227337.html Opcja 4 http://multisort.pl/product/Antena-samochodowa-SHARK-II-AM_FM,8520.html Na co zwrócić uwagę podczas wyboru płetwy? Antena typu płetwa dedykowana do MIII będą pasować do MIV? Ktoś z Was miał do czynienia,z którąś z powyższych płetw? Warto się nimi interesować? Czy te anteny za kilkadziesiąt złotych są trwałe i nie odpadną podczas mycia samochodu w myjni? W przypadku wizyty w myjni samochodowej trzeba je zdejmować przed myciem i zakładać ponownie po mycie? Może ktoś wie czy są jakieś anteny płetwa rekina montowane w zakładach serwisowych w tym się specjalizujących tańsze od anten z ASO, a droższe od tych z sieci? Pozdrawiam PS. Jeżeli założyłem wątek w nieodpowiednim dziale proszę i przeniesienie go albo podpięcie do właściwego wątku o tematyce anten typu płetwa rekina.
  21. cześć, szukam haka do MiV grandtour GTline (ograniczony wybór dla GT line). Oferta z ASO: Belka haka holowniczego demontowanego bez użycia narzędzi 589,00zł 2,3h 8201679819 Zestaw montażowy do haka demontowanego bez użycia narzędzi 949,00zł 0,0h 8201679821 Wiązka13PIN hak demontowany bez użycia narzędzi /hak jednoczęściowy –wszystkie wersje 409,00zł 0,8 h 241D84191R Koszt montażu brutto to 1100zł. Hak 1947zł brutto. Szukam oryginału lub markowych - do powieszenia bagażnika rowerowego - 4 sztuki, który trochę waży z rowerami. Zakładaliście coś do GTline ? Dziękuję REGULAMIN Forum się kłania pkt 5.4 - aniewa
  22. Witam, pojawił mi się komunikat "skontroluj układ wydechowy" a za jakiś czas "skontroluj układ paliwowy" . Po podpięciu do komputera pojawiły się blędy : P1484,P049B,P1490,P1480(77),P1482(29), P049a(F5). Sprawdziłem i wyczysciłem EGR (był w dobrym stanie) . Po czym sprawdziłem działanie przepustnicy wydechu. Pracuje bez większych oporów, zarówno ręcznie jaki i za posrednictwem silniczka przepustnicy. Jedyne co to wygląda na to ze zawór nie wysyła potwierdzenia z czujnika o dokonaniu wychyłów. Zawór kosztuje 500 zł . Chciałbym się tylko upewnić że to napewno jego wina. Czy jest możliwość jego sprawdzenia? Pomiaru styków.... itd ewentualnie regeneracji Zawór PIERBURG
  23. Witam, ma ktoś może schemat podłączenia wtyczki przepustnicy wydechu do Megane 4 1.5 diesel z 2016 r .
  24. Wiem, że już dużo było pisane ale chcę to skondensować do jednego tematu. Znalazłem już model, w którym pure vison led jest bez samo poziomowania co potwierdza poprzednie przypuszczenia, że działa to bez tego. Tylko czy działa to p&p? Postaram się coś dowiedzieć przy przeglądzie, chociaż pewnie będą chcieli mnie zbyć.
  25. Cześć! Wiozłem ostatnio znajomą i wciągnąłem fotelik, ale zapomniałem zamknąć zaślepki isofixów. Jestem w ciężkim szoku, ale od samego siedzenia na otwartych zaślepkach isofixów połamały mi się zaczepy-zawiasiki, na których ta magiczna część się obraca. Na olx i allegro brak, w serwisie 394zł... Czy ktoś ma jakiś na to pomysł? A może po prostu trzeba dorobić jakoś DIY te kołeczki? Oczywiście zgubiły się i mam samą zaślepkę i jej mocowanie w fotelu bez zawiasów... 😞 W Astrze V mojego Taty nie ma takiej opcji, żeby te zaślepki się połamały. Ech...
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!