Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Megane3'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 9 wyników

  1. Witam serdecznie niestety ostatnio zacząłem dostrzegać że silnik nie pracuje jak powinien czy ktoś z was spotkał się już z takim tematem ? Może jakieś porady co to może być ? Linkuje film z problemem :
  2. Ogłoszenia wygasło!

    • POSZUKUJĘ
    • Dowolny

    Szukam Zderzak tylni do Megane III HB 2009, najlepiej w kolorze ov727 ale rozważę też do malowania.

    Nie podano wartości

  3. Witam. Mam problem Megane 3 2011r. Co jakiś czas wyskakuje "usterka układu kierowniczego" kierownica robi się sztywna jakby nie było wspomagania. O dziwo robi to przy małych prędkościach lub gdy zwalniam z wiekszych. Na Autostradzie raczej nie ma problemu dopiero przy deptaniu hamulca ale to tylko czasem. Mechanicy odsyłają mnie od jednego do drugiego, jeden doradził wymianę świec, pomogło na 300km i znowu wróciło. Dodam że wstawiałem gaz jakoś 1000km przed rozpoczęciem się tego problemu. Gaz w dobrej firmie i dobrej jakości. Znajomy wstawiał równolegle w tej samej Megane i wsyztso ok więc odrzuciłem ten powód ale może niesłusznie...
  4. Witam, problem jak w temacie. Od 3 miesięcy posiadam Megane 3 1.6 16 V z 2009 roku, przy zakupie sprawdziłem silnik był suchy i nic nigdzie nie ciekło, stan oleju się zgadzał. Standardowo wymieniłem wszystkie filtry i olej i wszystko było w jak najlepszym porządku. Brakowało mi trochę mocy ale ze względu na pojemność myślałem że to normalne. Oddałem na wymianę rozrządu i po powrocie i zrobieniu kilkuset km zobaczyłem że w pobliżu cewki pierwszej od lewej jest olej. Wytarłem do suchego ale niestety cały czas sączy się stamtąd olej wygląda jakby z pod cewki, następnie olej pokazał się w okolicy 3 cewki. Objawy jak jadę megi przyśpiesza ale chyba nie tak jak powinna (porównanie do megane 1 z tym samym silnikiem) objawy 5-6 bieg jak jadę sam to i wcisnę gaz do podłogi to auto ledwo przyśpiesza (obroty powyżej 3 tyś przed wciśnięciem pedału gazu) a jak jest lekko pod górkę to już praktycznie prędkość stoi w miejscu obroty również, nie ma siły jakby się zalewała bo jak odpuszczę lekko gaz to czuć jakby lekko przyspieszała. Chwilowe spalanie pokazuje się 20l a samochód stoi w miejscu. Pytanie brzmi czy podczas wymiany rozrządu mechanik mógł coś źle złożyć i pojawiły się wycieki ? Czy brak mocy może być związany z wymianą rozrządu ? (wydaje mi się że z czasem samochód jest coraz słabszy) Miałem także taką sytuacje że dwukrotnie przy zapalaniu silnik zaczął klekotać jakby nie palił na jeden z garów, zgasiłem i przy drugim odpaleniu było już wszystko ok.
  5. Witam, jestem nowy tutaj i chcialbym sie poradzić. Pare dni temu pokazal mi sie pomarańczowy klucz z dopiskiem "skontroluj uklad wtryskow paliwa" bylo to poznym wieczorem, następnego dnia rano wyskoczył mi check z dopiskiem "skontroluj uklad wydechowy". Po wyskoczeniu drugiego bledu turbina raz chodzila raz nie, po 2 dniach przestala wgl chodzic. Podlaczylem meganke pod komputer i wyskoczyly mi błędy P0048 oraz P0380. Jutro mam zamiar sprawdzic przekaźniki, posprawdzac swiece zarowe (czy grzeją i czy dostaja prad) i jak zdarze to chcialbym jeszcze wyczyścić elektrozawor. Moze ktos mial podobny problem i podpowie . W zalaczniku przesyłam pare zdjęć. Z góry dziekuje i pozdrawiam. Meganka 2008r 1.5 dci 86km REGULAMIN - pkt 5.6 literki PL - mireczek01
  6. Czesc Koledzy i Kolezanki, od marca tego roku mam w swoich rekach Renaule Megane Coupe z roku 2009 z silnikiem 1.9 Diesel i 130KM. Wczoraj bylam tankowac, zalalam do pelna, wykasowalam wskazania komputera pokladowego dotyczace spalania itd i od tamtej pory pojawily sie dziwne konfiguracje tzn. Gdy przerzuce na spalanie aktualne, nie pokazuje nic poza kreskami i zasieg zatrzymal sie na 700km(nie rosnie anie nie spada). Macie jakis pomysl, co sie stalo i czy to kiedys wroci do normy? Pozdrawiam, Ada
  7. Witam serdecznie ! Ostatnio natknąłem się na podobny wątek dotyczący Megane 2, w którym opisywano sposoby zmiany języka zegarów za pomocą taniego interfejsu ELM327. Pomyślałem, by założyć podobny wątek, w którym zbierzemy razem wszystkie komendy na jakie reagują nasze Megane 3 za pomocą tego interfejsu, a także takie małe FAQ odnośnie tego, co możemy zrobić sami, a co bez CLIP'a się nie obędzie: 1. Zmiana interwałów wymiany oleju, czyli powiadomień komputera o zbliżającym się serwisie (km i czas w miesiącach). W Megane 2 dało się to zrobić bez użycia Clip'a, czy ma ktoś informacje, czy da się to zrobić w M3 w podobny sposób i zna ewentualne komendy potrzebne do tego zadania? 2. Automatyczna aktywacja ASR (systemu antypoślizgowego)- wiem, że za pomocą Clip'a da się przesunąć tą wartość na dowolną prędkość (również i tą, której nasza Meganka nigdy nie osiągnie, co w praktyce oznacza permanentne wyłączenie automatycznej aktywacji). Co w przypadku interfejsu ELM? 3. System ESP. Po odłączeniu i podłączeniu akumulatora zegary przeprowadzają test podczas którego dostajemy komunikat "ESP włączony", da się go jakoś czasowo dezaktywować, lub czasowo wyłączyć (super byłoby sprzęgnąć to wraz z punktem 2) 3a. Załóżmy, że się nie da i "na chama" robimy wyłącznik na wiązce idącej do czujnika kąta skrętu w kierownicy- jak zareaguje auto na odłączenie zasilania tego modułu? Czy konieczne będzie podłączanie go do komputera w celu usunięcia błędów, nawet po ponownym podaniu zasilania w czujnik? Dopisujcie swoje pytania, swoje pomysły i ewentualne rozwiązania
  8. Witam, Potrzebuję informacji dotyczącej kodowania nowych kart w Megane III. Czy jest to możliwe za pomocą CLIP i nowej, dedykowanej czystej karty? Czy istnieje możliwość wygenerowania PINu extractorem?
  9. Taka sytuacja - latem kupiłem rocznego Megane 3 Grandtour od dilera z przebiegiem 43 tyś. Pojeździłem dotąd bardzo niewiele, bo około 2 tyś km, ale zauważyłem kilka niepokojących drobiazgów i zastanawiam się czy kwalifikują się na naprawę do ASO w ramach gwarancji, czy raczej "ten typ tak ma". Po kolei: 1. Podczas postoju auta (np. w oczekiwaniu na zielone światło) po wciśnięciu pedału sprzęgła słychać ciche terkotanie w rytm pracy silnika. Odgłos jest naprawdę cichy, ale jest. Po puszczeniu sprzęgła znika całkowicie (oczywiście silnik pracuje, start/stop wyłączony), po ponownym wciśnięciu sprzęgła znowu się pojawia. W czasie jazdy tego nie słyszę, ale prawdopodobnie szum opon i silnika zagłusza. Na pedale nie ma żadnych drgań ani "mrowienia". Czy ktoś z Was może tak miał lub ma? To wibracje od jakiegoś plastiku czy jednak np. łożysko oporowe sprzęgła? Przypomnę silnik 1,5 dCi Energy 110. 2. Podczas puszczania sprzęgła słychać pojedyncze brzdęknięcie sprzężny. Niby nic, ale irytuje. Wzrokowo wszystko wydaje się być z nią ok, nie wpadł tam żaden kamyk ani nic takiego. 3. Gdy jest ciepło na zewnątrz i klimatyzacja chłodzi, z kratek środkowych wydobywa się dziwny szelest, dość głośny, jakby się woda w rurach przelewała. Gdy działa ogrzewanie, tego szelestu nie ma. Jeździłem autami przeróżnych marek, ale takiego czegoś nie spotkałem jeszcze nigdy. 4. Podczas jazdy po nierównej drodze np. szutrowej z okolic drzwi przednich (szczególnie lewych) dobiega stukanie jakby szyba była luźna lub coś w nią uderzało pod tapicerką. Na dotyk szyba jest dobrze zamocowana, luzów nie ma. 5. Lewe światło mam ustawione wyżej niż prawe (widać np na bramie garażowej), ale to domyślam się kwestia regulacji i stosunkowo najłatwiejsza rzecz do poprawy. Jak myślicie, czy to są rzeczy z którymi powinienem zawracać sobie głowę i jechać na serwis, czy raczej usłyszę że to typowe cechy i nic nie zrobią?
×
×
  • Utwórz nowe...