Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Niedziałające wycieraczki przednie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 1 wynik

  1. Witam! Mam duży problem z wycieraczkami przednimi w Renault Megane 1 phII z którym nie mogę sobie poradzić, a więc od początku Pewnego razu kiedy zaczął padać deszcz wycieraczki po przełączeniu manetki nie zareagowały. Po sprawdzeniu bezpieczników 1 był spalony od wycieraczek (niebieski 20) po wymianie niestety dalej zero reakcji, a bezpiecznik już od tego momentu cały czas jest ok. Silniczek wycieraczek sprawdzony z podłączeniem "na krótko" i działa - styki w silniczku wyczyszczone. W kostce( 4 pinowej przy silniczku ) na 1 pinie ( czarny przewód) jest masa na 3 i 4 jest plus w zależności od położenia manetki. Wtedy musiałem coś wymyśleć na szybko, ponieważ jechaliśmy zagranicę to spiąłem przewody w kostce tak aby działało tak samo jak z podłączeniem " na krótko do akumulatora" i działa ale tylko najszybszy bieg i po wyłączeniu wycieraczki zatrzymują się tam gdzie akurat są :P Dziś przystąpiłem do problemu ponownie i szukałem przekaźnika od nich pod kierownicą w UCH - wyjąłem komputer ale niestety przekaźniki od nich są prawdopodobnie wlutowane w płytkę więc nic nie zdziałałem - dodam jeszcze, że po przełączeniu manetki na każdym z trybów obojętnie którym to słychać jak przekaźnik pstryknie raz i drugi raz za 20 sekund i tak na każdym biegu czy czasówce. Proszę o pomoc - może ktoś ma jakiś pomysł co z tym fantem zrobić
×
×
  • Utwórz nowe...