Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'Radio gubi zasięg'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 1 wynik

  1. Witam wszystkich, odświeżam temat słabego odbioru radia Megane III Grandtour. Wypisują tu niektórzy przedziwne porady, ale nie przesłał żadnych zdjęć z naprawy anteny, a właściwie gniazda antenowego. Bardzo długo wkurzał mnie słaby odbiór, gubienie zasięgu, szumy, itd... aż dzisiaj to w końcu naprawiłem, że śmiga aż miło. Na fotkach przedstawiona została usterka, mianowicie jak dostaniemy się do gniazda, zdjęcie plastikowej osłony, po prawej stronie bagażnika (ślizg rolety), a najlepiej po obu stronach odsłaniamy górna tapicerkę - podsufitki, delikatnie aby jej nie pozałamywać i aby weszły obie dłonie z kluczem 22 mm do śruby która dokręca podstawę anteny (foto śruby i podstawy). Luzujemy trochę przewodu antenowego i wyjmujemy podstawę wraz z uszczelkami, odkręcamy od spodu 3 wkręty i ukazuje się cała elektronika i niespodzianka Mianowicie do styku gdzie wkręcamy bat anteny dotyka - powinna dotykać, sprężynująca blaszka (na foto nikt o tym nie wspomniał w żadnym wątku). Niestety patent ten jest nieskuteczny, są tam za duże luzy, nie dociska tak jak powinna. Przylutowałem do blaszki i styku 5cm przewód, zaizolowany koszulką termokurczliwą, blaszka również w izolacji (foto) aby przypadkiem nie zrobić zwarcia do płytki z elektroniką. Całość ponownie poskładać po upewnieniu, że wszystko działa jak należy. To u MNIE była cała przyczyna, SPRĘŻYNUJĄCA SŁABO DOCISKAJĄCA BLACHA DO STYKU BATA ANTENY. Pozdrawiam i życzę udanych napraw. (czas naprawy 20 min) Ten krótki żółty przewód to "drut-antena" wpięta do przewodu antenowego celem sprawdzenia czy radio dobrze odbiera, na nim też super odbierało.
×