Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Scenic I phII' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam, napotkałem na problem podczas demontażu anteny dachowej. Obraca mi się nakrętka razem ze śrubą gdy próbuję odkręcić tą podstawę anteny. Nie ważne czy kręcę w lewo czy prawo to obraca się zarówno nakrętka jak i śruba. Ma ktoś pomysł jak to odkręcić? Czy połamanie na dachu tej podstawy i wszystkich tych plastików na dachu pomoże mi jakoś ją zdemontować? Niie chciałbym tego w ciemno niszczyć żeby się potem nie okazało że będę jeździł z dziura w dachu. Ewentualnie może ktoś poleci w miarę niedrogą i dobrą antenę wewnętrzną?
  2. Panowie, Scenic 1.6 2001. brak wspomagania , przy kręceniu kierownicą wyje i są silne drgania. Olej w zbiorniczku wspomagania jest. Czy to maglownica?
  3. Witam. Zauważyłem po wymianie filtra powietrza iż mój sprzęt dziwnie i podejrzanie buczy. Sprawdziłem wydech w profesjonalnym serwisie i okazało się iż odgłosy nie dochodzą z uszkodzonego wydechu co więc może być przyczyną podejrzanego buczenia, czyżby nieoryginalny filtr powietrza lub też zbieg okoliczności uszkodzonych części, ale jakich ? Proszę o opinie i podpowiedzi. Pozdrawiam.
  4. Witam Scenic 2002 1ph2 1.9 dci Silnik po zerwaniu paska rozrządu, po naprawie głowicy.Na tą chwile wszystko już poskładane ,teraz został rozrząd, tu moje pytanie jak ustawić wał i wałek rozrządu. Na kole od wałka brak otworu przez który wkręca się śrubę do głowicy jest tylko punkt na zębie a na obudowie nie ma do czego tego przyłożyć. Na wale jest koło z klinem(koło wałka też na klinie) i z podfrezowanym zębem od czoła także nie ma tego gdzie przyłożyć na obudowie, próba na wiertło wskazała co najmniej trzy miejsca blokady wału z tym że jedno jest wtedy gdy odważnik się blokuje tylko w jedną stronę tak jakby odważnik tylko dopierał jedną stroną. Na kole zamachowym nie ma nic na kole od skrzyni(automat) jeden ząb pomalowany na zielono. Dzięki za podpowiedzi pozdrawiam Dodam jeszcze że próbowałem złożyć go na znaki na pasku po okręceniu silnikiem ręcznie znaki nie zgrały się ze znakami na kołach nawet po 10 próbie , i jeszcze jeden problem połowę paska zjechało z kół
  5. Witam, potrzebuję informacji odnośnie demontażu silnika wentylatora chłodnicy. Wystarczy odkręcić 3 czy 4 śruby od strony komory silnika i wyciągnę bez problemu ten silnik? Czy trzeba demontować cały ten czarny plastik wraz z łopatkami?
  6. Witam, mam problem z regulacją świateł za pomocą potencjometru w kabinie. Patrząc od przodu auta lewe światło stoi w miejscu. Prawe światło reaguje tylko gdy potencjometr przekręce na 1 lub 2, na 3 i 4 światło stoi w miejscu. Pomoże ktoś co mógłbym sprawdzić w pierwszej kolejności?
  7. Witam, niedawno mechanik zakładał mi nowe rolki i nowy pasek osprzętu. Mam pytanie czy rolka którą widać na zdjęciu jest założona poprawnie? Bo jest ona jakby przesunięta w lewą stronę i pasek nie idzie środkiem rolki tylko prawą stroną. Czy tak jest jednak poprawnie? Dodatkowo trochę po fakcie wyczytałem że lepiej jest zakładać pasek 5 pk. Do tej pory przez 2 lata jeździłem na 6 pk i nie było z tym problemu. Wymieniać ten pasek jeszcze raz na węższy czy zostawić tak jak jest? Jeżeli wymieniłbym pasek na węższy to czy muszę też wymienić którąś z rolek? https://m.fotosik.pl/zdjecie/94152f975abe7722
  8. Witam Świeci mi się kontrolka poduszki. Tester wskazuje błąd "df040 obwod czujnika po stronie pasażera". Przeczyściłem wtyczki pod fotelami, w kierownicy i poduszki pasażera. Kontrolka dalej świeci. Ma ktoś może jakiś pomysł co w tej sytuacji zrobić? Z góry dzięki za odpowiedź.
  9. Witam wszystkich i proszę o pomoc w znalezieniu tańszych niż w serwisie 12,05 za 1szt. spinek do oryginalnych listw dachowych z otworami. Potrzebne jest 14szt. tych spinek, a ja za listwy dałem mniej. Szukam takich jak na zdjęciu. Za wszelkie info dziękuję i Pozdrawiam
  10. Witam wszystkich. Mam pytanko, w jaki sposób mogę dojść do żarówek w podsufitce w scenicu I po FL? Dodatkowo mam pytanie, do czego jest taki "przycisk" - mały, czarny z kłódką? Początkowo myślałem, że jest to właśnie jakaś blokada trzymająca plastiki z podsufitki, ale jak się szybko okazało - wpadło do środka, to jednak nie przycisk i nie do tego to służy... Dzięki za pomoc.
  11. Witam, Parę lat temu miałem problem ze świecami nurnikowymi(skleiły się przekaźniki) i zostały one wyłączone a sklejony przekaźnik usunięty. Jeśli dobrze kojarzę to są tam dwa przekaźniki, czy ktoś może mi podać dokładny ich typ? Oraz czy ktoś posiada clip-a lub inne narzędzie którym można je załączyć w Katowicach lub ich bliskich okolicach(nie za miliony) Pozdrawiam Błażej
  12. Znalazłem na youtube.com filmik pokazujący proces wymiany paska rozrządu w silniki K4M (bez KZFR), niestety nie znam tego języka ale jakby ktoś mógł dodać do niego napisy było by świetnie. Dotyczy modeli Magane/Scenic I PhII
  13. Witam serdecznie posiadam Scenica 1 z 2002 r z silnikiem 14.16v .Co jakiś czas po wciśnięciu sprzęgła podczas jazdy autko lubi zgasnąć, często też zdarza się, że obroty po wciśnięciu sprzęgła spadają do 500 i później podnoszą się do 750 rzadko kiedy spadają płynnie czuć wyraźną zmianę pracy silnika przy spadku z obrotów Po zatrzymaniu się przez jakąś chwile trzyma 500 obrotów i z czasem podnosi się do 750 i tak zostaję. Wyczyściłem przepustnicę, wymieniłem filtr powietrza, święcę, sprawdzona szczelność dolotu (uszczelniony na nowo), komputer nie pokazuję żadnych błędów nie mam pomysłu co to może być jakieś pomysły ? Pozdrawiam Bartek.
  14. Wyłamały się zęby w rolce nawijającej linki. Czy ktoś wymieniał samą rolkę i jak, bo jest ona zanitowana w obudowie?
  15. witam ,pomozcie bo zaden z tematow nie mowi precyzyjnie co jest grane,mam scenica rx4x4 2001 wymienialem zarowke w zegarku we wnece na led,niestety teraz jak zapalam swiatla drogowe zamiast przyciemniac swiatla ,gasnie calkowicie zegarek z temperatura ,jak wylaczam swieci normalnie,czy to jest problem z potencjometrem ?.
  16. Witam, mam do wymiany tylne łożyska w scenic 1 ph 2 1,4 16v. Chciałbym wymienić komplet czyli łożyska razem z tarczami. Będę musiał jechać do mechanika czy jestem w stanie wymienić to pod blokiem? Będzie potrzebny jakiś ściągacz albo specjalny klucz? Mógłby mi ktoś napisać kolejność działań? Z góry dziękuję za pomoc
  17. Witam proszę o pomoc w rozkodowaniu radia ponieważ ja poległem mimo dostępnych stron z kodami do danego modelu radia
  18. Witam, jestem posiadaczem scenic 1 ph2 1,4 16v. Od kilku dni mam problem ze zbyt wysoką temperaturą cieczy chłodzącej. Dzisiaj wskazówka temperatury doszła aż do tych gęstych kresek a pomimo to wentylator chłodnicy nie załączył się a ciecz aż bulgotała. Gdy włączę klimatyzację to z tego co wiem to wentylator też powinien od razu się załączyć a nie zawsze się załącza. Nigdy jeszcze nie zauważyłem żeby po wyłączeniu silnika jak był mocno nagrzany żeby wentylator pracował. Wychodzi na to że wentylator czasem się załącza a czasem nie. Gdzie szukać usterki? Co sprawdzić w pierwszej kolejności? Termostat? Albo jakiś czujnik? Zrobiłem test w drodze do pracy. Kilkanaście razy włączałem i wyłączałem klimatyzację i tylko w momencie gdy miałem włączoną klimatyzację to wiatrak się kręcił. Padł jakiś bezpiecznik albo przekaźnik albo jakiś czujnik? Które rzeczy sprawdzić? Jeżeli chciałbym sprawdzić czujnik temperatury płynu chłodzącego to gdzie mam go szukać? Wiem że jest wkręcony gdzieś w blok silnika, ktoś mógłby wrzucić jakieś zdjęcie gdzie go dokładnie szukać? Udało mi się znaleźć informacje że czujnik temperatury jest jednak wkręcony w termostat. Jest w stanie ktoś potwierdzić tą informacją?
  19. Witam. Rzadko tutaj zaglądam i cokolwiek pisze, ale zawód kierowcy ciężarówki nie sprzyja udzielania się na forum. Ale teraz mam urlop i postanowiłem napisać mały poradnik dla chcących coś zrobić w aucie. Od dawna nosiłem się z założeniem radia Update list z AUX do swojego scenika. Płyty i owszem dają rady ale walają się po wszystkich schowkach, a po jakimś czasie szlag je trafia (rysy). Takrze orginalny wyświetlacz wymagał wymiany po nagrzaniu znikały niektóre piksele i trzeba było się domyślać która jest godzina czy tem. zewnętrzna. Jakiś czas temu zakupiłem na Allegro radio Update List do Renault Clio/Campus wyprodukowane po 2005 roku. Niestety radyjko te nie współpracuje z wyświetlaczem od radia Tuner List, które znajduje się w naszych autach. Kolejnym etapem było znalezienie i zakupienie wyświetlacza co jest zadaniem dość karkołomnym. Niestety wyświetlaczy do Renault Clio/Campus po 2005 roku jest jak na lekarstwo. Jego oznaczenie to AFFA2 i tylko taki współpracuje z radiem Update List. Wymiar wyświetlacza jest taki sam i pasuje na zapinki od modelu AFFA2+, czyli takiego jaki jest w naszych autach. Nr.modelu 8200380298 AFFA2 Oprócz oznaczenia AFFA2 mozna go rozpoznać po czarnej kostce przyłączeniowej. Niestety błąd jaki jest popełniany przez sprzedających takie rzeczy, to brak kostek z kablami które są odłączane i wywalane na śmietnik, ja kupiłem wyświetlacz bez kostki. Znalezienie innej to żecz niewykonalna. Ale proszę się nie znichęcać niżej zademonstruje że to nie problem. Tak więc po zebraniu wszystkich komponętów do przeróbki zabieramy się do pracy. Potrzebne będą koszulki termokurczliwe, taśma izolacyjna, nożyk do tapet,igły do szycia sztuk 3, 2 ciękie i jedna grubsza, klucze torx, oraz Adapter kabel AUX IN MINI ISO i jakieś 3 godziny wolnego czsu. Adapter Kabel AUX IN MINI ISO Pierwszą czynnością jest zdjęcie parapetu to chyba potrafi większość z nas. Potem odkręcamy trzy śruby jakimi jest przymocowany wyświetlacz. Nie robiłem zdjęć tej czynności, może to i źle ale moze administrator forum wstawi odpowiednie linki do stron które to pokazują.(Z góry dziękuje, szukałem takich tematów ale nie znalazłem) Po odkręceniu wyświetlacza odpinamy dwie kostki a, potem podważamy w czterech miejscach obudowe wyświetlacza aby odbezpieczyć zaczepy samego wyświetlacza. Zabieramy się za kostki z kablami, po obu stronach kostek są zatrzaski nalerzy je podważyć np. małym śrubokrętem. Wyciągamy wewnętrzny element z kablami. Za pomocą igły podważamy zatrzaski z obu stron kostki i wysuwamy kabel. Na każdą z końcówek nakładamy izolacje termokurczliwą w celu zabezpieczenia styków przed zwarciem(tylko gdy nie mamy orginalnej kostki) Korzystamy ze schematu podłączenia. Model AFFA2+ Złącze P1 1-Temperatura zewnętrzna+sygnał czujnika 2-Signal0V czujnika temperatury zewnętrznej(Masa) 3-Pusty 4-Pusty 5-Masa 6-+Lewego Swiatła pozycyjnego zabezpieczony 7-Sterowanie oświetleniem/regulacja natężenia 8-12V(Akcesoriów zabezpieczone-radio) 9-12V(Akumulator przekaźnik odcięcia układu) 10-Sygnał czujnika temperatury w lusterku (na schemacie nie zaznaczony u mnie był, występuje prawdopodobnie w sceniku z klimatronikiem). Złącze P2 9-Pilot[4]B 10-Pilot[3]A 11-Pilot[5]B 12-Pilot[6]B 13-Pilot[2]A 14-Pilot[1]A Model AFFA2 Czarna 24 pin Kolory kabli takie same jak w AFFA2+(Pilot) 1-Pilot 2-Pilot 3-Pilot 4-Pilot 5-Pilot 6-Pilot 11-Radio (Żółta kostka) 12-Radio (Żółta kostka) 15-+Lewego światła pozycyjnego zabezpieczony 16-Radio (Żółta kostka) 17-12V(Akcesoriów żabezpieczone -radio 18-Signal0V czujnika temperatury zewnętrznej(Masa) 19-Temperatura zewnętrzna+sygnał czujnika 20-Sterowanie oświetleniem/regulacja natężenia 21-12V(Akumulator przekażnikodcięcia układu) 23-Masa 24-Sygnał czujnika temperatury w lusterku (na schemacie nie zaznaczony) Zabieramy się za wsuwanie na piny naszych kabelków (sterowanie pilotem wygląda tak) Po wpięciu pozostałych (pamiętamy o termoizolacji) Teraz zabieramy się za radio, wyciągamy stare i przygotowywujemy żółtą kostke. Z pinu nr 6 żółtej kostki wypinamy czarny kabel (potrzebne małe igły) Ma to wygłądać tak. Wysuwamy kabel, ale nic na siłe jak nie będzie szło wsadzić głębiej igły. Z pinu Nr.5 takrze wyciągamy kabel i w jego miejsce podłączamy kabel w kolorze czarnym. Kabel z pinu nr.5 wpinamy w pin nr.4. Żółty kabel z pinu nr.3 przecinamy zaraz przed gąbkową osłoną kabli i mostkujemy z kablem z pinu nr.2. To samo robimy z kablem który wpieliśmy w pin nr.4 takrze przecinamy i mostkujemy z kablem z pinu nr.1 Kabel z żółtej kostki z pinu nr.1 (niebieski) wpinamy w czarną kostke wyświetlacza w pin nr.11. Kabel z żółtej kostki z pinu nr.2 (jasny brąz) wpinamy w czarną kostke wyświetlacza w pin nr.12. Po tej operacji lutujemy nasze zmostkowane kable i zawijamy taśmą izolacyjną. Żółtą kostke łączymy z naszą kostką do aux. Podłączamy radio i sprawdzamy czy działa wyświetlacz. Pokaże się napis CODE jeśli wszystko jest podłączone jak trzeba wpisujemy go za pomocą pilota. Aby włączyć funkcje AUX, wciskamy przycisk z nutką (expert) i w menu za pomocą strzałek szukamy tej funkcji, przełączamy na ON. Wychodzimy z menu. Teraz pora na radio jeśli ktoś ma ramkę na radio 1 Din pakuje go w otwór (oczywiście nie należy zapomnieć o wyprowadzeniu kabla od AUX ja go wyciągnąłem przy wyświetlaczu).I właściwie ma po robocie. Kable wetknięte w wyświetlacz zalewamy plastikiem na gorąco lub silikonem żeby nie latały i się nie odpieły(sprawdzcie działanie wyświetlacza). Wszystko skręcamy, wyświetlacz, wyprowadzamy kabel AUX przez otwór obudowy wyświetlacza w parapecie.(Mam zamiar go lepiej zamontować ale to w najbliższym czasie) Funkcje AUX włączamy przyciskiem SRC, podpinamy telefon pod słuchawki i pięknie chodzi. Ale to nie koniec jeśli ktoś ma radio z taka obudową, I nie chce się wpędzać w koszty lub marnować czasu na szukanie ramki, musi przełożyć cały przedni panel do radia Update List. Ale żeby nie było zbyt kolorowo trzeba też przełożyć układ scalony panelu radia z Update list do padelu Tuner list. Wygląda to tak. Ściągamy górną i dolną blaszaną osłone radia odkręcamy dwie śruby z boku radia trzymające metalowe spinki. Odbezpieczamy cztery plastikowe spinki panelu w środku radia, pociągamy panel delikatnie do siebie. To samo robimy z radiem Update list ale w moim przypadku górna i dolna osłona radia były przykręcone śrubami(uwaga po odkręceniu górnej osłony i jej ściągnięciu oklejcie napęd CD za boczne osłony radia jakąś taśmą bo wam wyleci po obróceniu radia w celu ściągnięcia dolnej osłony. Zaczepy na dole. Górne znajdują się po bokach. W panelu odkręcamy 3 śruby, odbezpieczamy plastikowe zaczepy i wymieniamy układ scalony. Wszystko składamy i cieszymy się takim napisem na wyświetlaczu Koszt całej przeróbki, radio, wyświetlacz, termoizolacja to jakieś 125 zł, kabel AUX to jakieś 15 zł+kabel z wtykiem słuchawkowym oraz kabel do telefonu to jakieś 20 zł. Ktoś może powiedzieć że to dużo są akcesoria żeby to zrobić łatwiej i prościej i będzie nawet USB, tylko że to kosztuje od 250 zł wzwyż. Inna sprawa że mamy satysfakcje że udalo sie przerobić fabryke i że miło (mam taką nadzieję) spędzicie czas. Pozdrawiam
  20. Od jakiegoś czasu zaczyna mrugać kontrolka ciśnienia oleju dzieje się to jak silnik jest nagrzany , poziom oleju prawidłowy /olej elf 5w40/ silnik 1,6 16V -co może być problemem czy czujnik ciśnienia czy motor się kończy /przebieg 185tys/.
  21. Witam potrzebuje pomocy z diagnoza gdzie szukac problemu z wariujaca elektryka. Posiadam scenica 1.8 z 2002r i ostatnio na samym początku same wycieraczki zaczęły się załączać po zamknięciu auta.Wczoraj po ulewie wszystkie kontrolki się jazyly i nie mogłem zgasić auta dopiero po naciśnięciu pedalu hamulca zgasilem auto.Domyslam się,że to problem z którąś z mas.Prosze o podpowiedź gdzie zacząć szukać problemu ? REGULAMIN - pkt 5.6 literki PL - mireczek01
  22. Serdecznie witam Jak widziałem przy wyszukiwaniu forum temat ESP był juz wałkowany kilka razy ale zbliżonego przypadku nie napotkałem, więc jeśli ktoś miał podobne przejścia to proszę o pomoc: w moim scenicu jest ESP które działa(sprawdziłem na drodze polnej), ale zdarza się czasami, że po przejechaniu przez jakieś torowisko lub większa dziurę zapali mi sie kontrolka ESp i pali sie do momentu zgaszenia silnika. Po ponownym włączeniu wszystko jest OK, ale co jakiś czas sytuacja się powtarza. Czy to może być jakiś luźny kabelek? Jeśli tak to gdzie można takiego szukać ? Pozdrawiam i proszę o podpowiedzi.
  23. Podczas wymiany sworznia wahacza, gdzieś z góry wypadła taka podkładka, czy wiecie może gdzie ona powinna być? Dodam jeszcze że w Lutym mechanik wymienił mi maglownicę.
  24. Zgubiłem ten okrągły element mocujący wykładzinę pod nogami kierowcy w okolicy pedału "gazu". Może ktoś wie jak się to nazywa i gdzie można kupić albo chociaż jaką ma średnicę. Bo pełno jest spinek o średnicy 30 mm, a tam ślad w wykładzinie ma około 50 mm. Pomóżcie proszę. Miałem zalane auto i pod nogami kierowcy i w bagażniku, dość długo się suszyło i ten element się zapodział
  25. Mam poważny problem, gdy jest mokro, zimno po dłuższym postoju autko odpala i w chwili ruszania na pierwszym biegu ( przeważnie ruszam ze skręconymi kołami aby wyjechać z parkingu ) jest dość mocny łomot i jadę jak po wertepach, po tarce. Czasami jeszcze jak drugi bieg zapodam sytuacja się powtarza. Po chwili ucisza się wszystko i czasami jeszcze ruszając z pod świateł sytuacja się powtarza. Po przejechaniu czasem 100 metrów czasem 500 problem znika i cały dzień jest spokój. Pierwsze podejrzenie padło na sprzęgło - wymieniłem na Valeo - po miesiącu usterka wraca. Przyszło lato - w lecie to zjawisko nie występuje ! Kolejna zima problem wrócił - znów wymiana sprzęgła ( teraz jakiś Hart )- po miesiącu powrót usterki, wymiana linki sprzęgła - miesiąc spokoju i od nowa. Znów w lecie nie ma problemu przyszła obecna zima i od nowa - wymiana sprzęgła tym razem Sachs - miesiąc spokoju nawrót usterki ( zima teraz lekka ale mokro ) kolejna linka zmieniona tym razem innej firmy było to tydzień temu - dzisiaj już delikatnie szarpało. Co to za diabeł w tym aucie siedzi i gdzie ? Czy to jakieś przeguby, czy inne cóś ? To może doprowadzić do choroby psychicznej i do nienawiści do firmy Renault ( Scenic jest zaraz po Twingo kupiony ). Pomocy bo majstrowi ręce opadły.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!