Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Scenic II phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Dzień dobry, Chciałbym prosić o pomoc i ew. wskazanie drogi ;). Sprawa jest następująca. U kolegi stoi już kolejny miesiąc takie autko: https://carinfo.kiev.ua/cars/vin/renault...ev07n2xrga Trochę traktujemy to jako projekt edukacyjny już i może poligon. Scenic II 2.0 benz automat Było sporo rzeczy wymienionych w tym pompa paliwa. I niestety nominalne ciśnienie benzyn rozwaliło wężyk i nastąpił mały pożar. W wyniku ucierpiała wiązka i ECU. Wiązkę udało się odtworzyć i elektrycznie posprawdzać, natomiast komputer został uszkodzony i ktoś już próbował zrobić klona EPROM i niestety klops. Eprom uległ również uszkodzeniu. Udało się znaleźć sterownik z takimi samymi numerami części i modelem, różnica tylko w nr seryjnym (oczywista sprawa). Mam Clipa i reproga i chciałbym się zapytać jak to teraz zadziałać z tym sterownikiem. Podpinam sterownik -> włączam się clipem -> przechodzę do programowania ecu i wpisuje oryginalny VIN i wtedy oprogramowanie CLIPA z płytki reproga odnajduje odpowiedni wsad? Samą procedure reprogramowania widziałem na Youtube , ale co dalej. Muszę wprowadzić inny VIN przed reprogiem czy po procedurze? Następnie przypuszczam, że muszę dopisać wtryskiwacze. Gdzieś wyczytałem, że należy odczytać ostatnie 10 cyfr z wtryskiwacza i jeszcze odciąć od końca 3, a pozostałem 7 wprowadzamy przy pomocy CLIPA - jakby ktoś miał instrukcję lub film jak to zrobić to bardzo proszę o namiar. Cylindry liczymy w benzynie od strony rozrządu? Pozostaje kwestia IMMObilajzera i ew. automatycznej skrzyni biegów. Bardzo proszę o podpowiedz co i jak należy jeszcze zrobić aby to zagrało. Dawno temu z tym moim Clipem zapędziłem się z innym autem do jakiejś procedury auto- konfiguracji po VIN i się zastanawiam, czy to by było rozwiązanie. Ew. jeżeli ktoś posiada taką wiedzę i na privi chciałby się podzielić jak z tego sterownika zrobić tzw. "dziewice" to też chętnie posłucham. Ideowo wyobrażam sobie to tak, że wlutowuje EPROM, zeruję, a z płytki REPROGA po VIN szukam odpowiedniego wsadu i mogę go programatorem wrzucić do kostki EPROM i z powrotem lutowanie do sterownika. Jeszcze nie rozbierałem nigdy sterownika ECU, ale jakieś doświadczenie z innymi urządzeniami mam. Podejrzewam, że też wsad można od razu przygotować z nr VIN i IMMO i wtryskami tylko potrzebna by była wiedza z adresami komórek itp.
  2. Witam! Mechanik wymienił pękniętą sprężynę (i drugą do pary) + drążki stabilizatora. Po wymianie jedna kolumna macphersona wydaje nieprzyjemne dźwięki, znaczy trzeszczy, skrzypi, gdy auto się buja na małych nierównościach. Mechanik niestety nie wiedział gdzie jest przyczyna. Strasznie mnie to drażniło i po kilku dniach zacząłem własne dochodzenie, obmacałem sprężynę i próbując ją ruszyć usłyszałem te przykre dźwięki. Nagrałem to telefonem, możecie je posłuchać: . I teraz pytanie, co to skrzypi? Czy tam nie powinna być jakaś uszczelka gumowa na talerzyku kolumny? Zdjęcie poglądowe: Na zdjęciu widać, że coś tam jest, ale w nadkolu trudno to zobaczyć. Na starej sprężynie, która mi została było coś jak klej, może to trzymało sprężynę w miejscu i nie skrzepiało? Co o tym sądzicie?
  3. Szybkie pytanie - gdzie jest tytułowy czujnik w Scenic II 1.5 DCI 106KM i czy łatwa jest jego wymiana?
  4. Witam . Mam problem z centralnym zamkiem w mojej megi 2 generacji . Tzn zasięg centralnego zamka albo jego brak jest naprawdę denerwujący . Żeby auto otworzyć albo zamknąć muszę iść od strony kierowcy przyłożyć kartę prawie pod samą szybę wtedy zadziała . Naprawdę jest to denerwujące gdy pada na głowę a na rękach masz dziecko . Przeszukałem już pół neta i nie ma żadnych informacji pomocnych . Byłem u elektryka pozczytywał błędy a raczej ich brak i wzruszył ramionami 😔. Dodam że karta nie posiada HF . Chłopaki pomóżcie
  5. Witajcie . Mam problem z centralnym zamkiem w moim aucie Megane 2 2003r. Może od początku , zakładałem kiedyś temat ponieważ miałem problem z centralnym zamkiem mianowicie musiałem stać przy samej szybie i dusić po 15 razy żeby otworzyć auto . Mówiliście wtedy żeby dorobić nową kartę i problem zniknie i tak zrobiłem . Dorobiłem kartę i tak jak by pomogło zasięg karty zwiększył się z 5 cm do 1m no ale chyba to i tak jak by nie to . Ale pomogło na miesiąc później znowu duszenie po 20 razy żeby otworzyć auto . Karta posiada nowa baterie a zasięg karty to około 1m . Jak nie idzie otworzyć to muszę wyciągnąć baterie włożyć ją spowrotem i wtedy idzie kilka dni podziała i znowu. Czasami żona do pracy musiała iść pieszo bo nie mogła otworzyć auta albo go wcale nie zamyka . Ręce już mi do tego auta opadają a konkretniej do centralnego zamka . Aha i dodam że przy karcie nie ma żadnych kluczy nie rzucam nią ani nic , wszystkie blaszki dobrze przylegają nic się nie rozlutowalo . Pomocy
  6. Witajcie. Mam ogromną prośbę. Może ktoś mnie poratuje schematem oraz rozpiską kabelków w czerwonej kostce w Scenicu II ph I i ph II.
  7. Cześć, Standardowy problem - tylne szyby nie działają. Nie działają ani z panelu kierowy ani z bocznych. Podmieniłem sterowniki ze sterownikami z drzwi przednich (działających) i to nie to Sprawdziłem silnik na krótko podłączając 12V - działa Bezpieczniki ok (w wewnętrznej skrzynce) Kostka R2 ok, nawet się do niej dokopałem wybebeszając przedni fotel, ale zero śniedzi, czyściutka, zdrowa, wszystkie kable się trzymają Kostka podłączenia drzwi - zero śniedzi Co zauważyłem: - przekaźnik, ten różowy 40A, za uchwytem od automatycznego ręcznego grzeje się na pinie 1 (gdzieś znalazłem rozpiskę, że on być od zasilania szyb) - na pinach środkowych, w kostce od sterownika silnika szyb, brak napięcia - przy włączonym silniku i próbach z przełącznikami w drzwiach - przy szybkim przełączaniu "blokady rodzicielskiej" na panelu kierowcy, w pewnym momencie są wydłużone czasy reakcji (2-5s) - zacząłem się zastanawiać czy coś w tym sterowniku co jest obok bezpieczników coś się nie podziało, bo w nie klika przekaźnik w czasie załączania/wyłączania blokady rodzicielskiej, ale nie wiem od czego jest, więc nawet się za niego nie zabierałem. Długo jeździłem na tej blokadzie rodzicielskiej więc może mieć to jakiś związek - obie tylne szyby przestały działać w tym samym momencie Scenic II Grand, 2016, 1.9dCi Skończyły mi się pomysły, stąd chciałbym Was prosić o radę.
  8. Witam Wszystkich. Jestem od niedawna właścicielem Scenica 2 i cały czas poznaję to auto. Sporo się naczytałem na tym i innych forach ale nie znalazłem odpowiedzi. Na załączonym zdjęciu widać otwór w lewym górnym rogu schowka pasażera - jak się domyślam nie mam wersji z chłodzonym schowkiem ale w takim razie czy ten otwór/ otwory maja być niczym nie zasłonięte ( jak na zdjęciu) czy jest jakaś zaślepka/zatyczka na nie ?
  9. Witam. Pytanie odnośnie radia w Scenicu 2 rocznik 2006. Auto zewnętrznie jest Ph1 ale mam radio update list, niestety padł napęd CD. Czy mogę kupić oczywiście używkę też updatelist i przełożyć Plug&Play, czy wymaga to podłączenia Clip'a?
  10. OPWitam, od dwóch dni szukam przyczyny syczenie podczas dodawania gazu..Uszczelki kolektora i przepustnicy wymienione orginalne.Uszczelnienie pokrywy odmy. Sprawdziłem szczelność kolektora szczelny. Wszystkie przewody szczelne. Przesyłam filmik może ktoś będzie miał jakiś pomysł?🤔Silnik chodzi normalnie nie faluje nie gasnie. Przy zatkaniu przepustnicy ręka silnik gasnie. Pozdrawiam https://youtube.com/shorts/hStSyFGIhvk?feature=share
  11. Witam, przejrzałem wiele postów na forum tutaj, również na innych i nie znalazłem odpowiedzi. W moim grand scenicu (2004 rok, silnik F4R 2.0 16v) wyrzuca bład na komputerze: "USTERKA ELEKTRONIKI". Wraz z tym błędem przestaje pracować nawiew, brak wskazań prędkościomierza, radio samoczynnie się nie włącza, brak zasilania na gniazdkach zapalniczki, wyrzuca błąd ABSu, błąd wspomagania. Auto posiadam od roku. Już poprzedniej zimy ten błąd występował ale po około kilometrze wszystko wracało do normy. Na wiosnę i lato nie było z tym problemu. Po pierwszych przymrozkach problem powrócił, ale usterka nie gaśnie. Dotychczas sprawdziłem: kostkę po siedzeniem kierowcy, wtyczke do sterownika silnika, skrzynkę bezpieczników pod silnikiem. Wszystko jest suche, nie ma oznak zaśniedziałych przewodów. Po podłączeniu do Delphi wyrzuca błędy o awarii sieci multipleksowej CAN. Może to istotne, mam zamontowany licznik z wersji poliftowej wraz z polskim językiem. Proszę Was o pomoc/
  12. Witam ponownie wszystkich Forowiczów i Zapaleńców. Trafił mi a raczej autu . Mały chochlik od jakiegoś czasu jeździłem i jak nie przypilnowałem zmiany biegu na 3000 tyś obrotów .To załączał się serwis i sprawdź wtryski ,oczywiście utrata mocy. I tak jeździłem sobie ,błąd wyskakiwał ,wyłączałem silnik ,błąd znikał i dalej w drogę .Ale ostatnio zaczęło mnie to już denerwować, wiec wziąłem się za robotę. Wytargałem EGRA oczywiście zawalony .Wyczyszczony wrócił na swoje miejsce ,przy okazji sprawdziłem wężyki podciśnienia i sam zawór podciśnienia Membrana ok OK. Odkręciłem pokrywę nad wtryskami i znalazłem luźna łącznik/fajkę ze świecą żarowa .NAPRAWIONE Wyczyściłem czujnik ciśnienia doładowania ,a dokładnie cleaner napryskałem . Kiedy odparowało wrócił na miejsce , plus wszystkie wtyczki i gniazda electric cleaner Poskładałem skasowałem błędy no i jadę z bananem ale to jak. Autem bez turbo , turbo przestało reagować nic , nie ma go, Brak. A po chwil..... Serwis rozświetlił auto sprawdź wtrysk i D... przez ogromne D Apiać od nowa kontrola wtyczek, rurek ,kabli i znalazłem rurka gumowa od klawiatury do rury dolotu nie założona wcisnąłem na miejsce .Reszta wygląda ok. Pod clip i cos nowego DF301 obwód wlotu powietrza 2.DEF 1.DEF; Sygnał poza dolną granicą 2.DEF; Sygnał poza górną granicą https://www.fotosik.pl/zdjecie/c89d032e803a71db https://images92.fotosik.pl/518/9d3be98fb59b40e9med.png https://www.fotosik.pl/zdjecie/861111431d205816 Proszę o pomoc albo rady.
  13. Witam. jestem zmuszony wymienić sterownik silnika. ten za akumulatorem. znalazłem identyczny ... te same numery pojemność rocznik. zjechał z taśmy tylko 2 miesiące przed moim. czy montaż tego sterownika moge zrobić sam w garażu plug&play ? Czy będzie konieczna ingerecja CLIPA i jakiegoś elektromechanika ? Zapewne potrzebne będzie zaprogramowanie nowego sterownika pod moją karte... a może pamięc immo jest zapisana w innym sterowniku ?
  14. Witam, Przez ostatni miesiąc próbowałem uporać się z błędem położenia wałka rozrządu - auto było trzy razy w oryginalnym serwisie zakończyło sie wymianą czujnika oraz przeprogramowaniem wtrysków. Niestety po kilku kilometrach wyskoczył ponownie ten sam błąd na desce tzn" Check emissions ", ale po podpięciu do uniwersalnego interfejsu pokazał się nowy: P0443,"Układ odprowadzania par paliwa, obwód ster.zaworu oczyszcz. - Wadliwe działanie" po tym pojechałem po raz czwarty do serwisu udając, że jest to samo. Tam po małej awanturze stwierdzili, że jest to odrębna usterka i trzeba było wymienić jakieś złącze (50zł) na co się zgodziłem, ale bład po kilku kilometrach powrócił. Dlatego proszę Was o radę co z tym zrobić elektrozawór znalazłem po lewej stronie na samej górze, ale jak sprawdzić jego działanie? Nowy to koszt 200zł używany za 50zł. Zastanawiam się czy jechać po raz piąty do serwisu czy spróbować kupić używany i wymienić samemu, zastanawiam się tylko czy serwis mógł coś namieszać lub jest jeszcze inny zawór/czujnik, który może powodować bład? Jestem naprawdę załamany awaryjnością aut Renault oraz poziomem serwisu, czy to jest normalne błąd za błędem ? Dodam tylko, że jest to Scenic II 1.6 16v
  15. Witam mam do Was szanowni koledzy pytanie,otóż jestem właścicielem Megan Scenic 2 rok 2005 diesel.Mam niewielki wyciek płynu chłodniczego ale nie wiem gdzie,sprawdziłem zbiorniczek od dołu jest suchy, sprawdziłem górny przewód jest ok a dolnego przewodu nie mam możliwości sprawdzić podpowiedzcie mi gdzie ten dolny przewód ze zbiorniczka idzie i jak się do niego dobrać aby sprawdzić go całego. Z góry dzięki i pozdrawiam Robert.
  16. Witam Mam pytanie wczoraj z ciekawości podłoczyłem sobie elma i chciałem podejżeć pracę czujnika temperatury , i odrazu pozostałych elementów . Wszystko wyszło ok poza ciśnieniem w dolocie 44kpa wiem że to jest za dużo. Sprawdziłem wszystkie połączenia i jest ok , tylko map sensor jakoś tak luźno siedział ponieważ wyciągnąłem go palcami, okazało się że niema jednego oringu tego dolnego czy ktoś zna jego rozmiar. Ale lewego powietrza nie łapał , filtr powietrza jest nowy a takie ciśnienie wskazuje jak by coś było przytkane ale co , odma. Tylko ona przychodzi mi do głowy .
  17. Grand scenic 2 1.6 16v 2005r. Skrzynia 5 biegowa Czy w tym mechanizmie jest sprężyna?
  18. dotyczny Scenic II nowa kasta 03- : wysiadły oba czujniki podklamkowe (hands free) po stronie kierowcy (nie otwiera i nie zamyka), strona przeciwna oraz bagażnikowy dziala ok czy komuś z Was też szwankują? jak sie zabrać do naprawy / wymiany? Czy tylko ASO zrobi to szybko i sprawnie? i pytanie za ile?
  19. Cześć. Czy ktoś z forumowiczów wie dokładnie jaki typ (rozmiar) zaworka serwisowego występuje w Scenic II PH1? W katalogach do Renault są inne, mierząc średnicę gwintu wychodzi co innego... Nie chcę go wykręcać bez posiadania nowego (zostawienie wilgoci w układzie na kilka dni, itp).
  20. Pierwszy raz mój Grand Scenic II mnie zawiódł. Ostatnio zauważyłem, że po dłuższym postoju (tak 1 do 2 godzin) ma problem z odpaleniem - trzeba dłużej było kręcić. Jak był zimny, albo miał krótki postój to palił od razu. Niestety wczoraj po takim godzinnym postoju nie odpalił wcale (kręcił, kręcił, na chwilę łapał, ale zaraz gasł). Przyjechał na szybko mechanik z jakimś komputerem, ale niestety nie z clipem - podłączył się i powiedział, że są jakieś błędy związane z : czujnikiem położenia (chyba rozrządu, a nie wału), z egr (podobno mocno zasyfiony) i też chyba jakimś przepływem czy ciśnieniem. Skasował te błędy i scenic bez problemu odpalił. Coś tam posprawdzał trochę na tym komputerze, gasił i odpalał scenica, ..., wydawało się ok. Umówiliśmy się, że trochę pojeżdżę (z dzień lub dwa) i zobaczymy jakie błędy wyskoczą teraz. Niestety kiedy pojechał sobie, scenic owszem odpalił i na biegu jałowym chodzi, ale gdy tylko naciskam gaz to momentalnie silnik przygasa do zgaszenia. Czy potraficie coś podpowiedzieć? Mechanik sugeruje żeby wymienić czujnik wałka rozrządu i ewentualnie czujnik wału korbowego, ale w serwisówce wyczytałem, że czujnik wałka rozrządu odpowiada tylko za rozruch, a później nie ma wpływu już na pracujący silnik, co więc może powodować duszenie się silnika przy dodawaniu gazu? - a nie chcę się pchać w niepotrzebne koszty wymieniając dobre części, a podjechanie gdzieś na clip nie wchodzi w grę bo auto nie jeździ. Acha - dzień wcześniej nabijałem klimę i przy okazji była wymieniana jakaś uszczelka w układzie - czy mógł coś mechanik niechcący zepsuć gdzieś np. jakiś kabelek odłączyć czy co innego - ale do domu dojechałem i do pracy na drugi dzień też bez problemu? I gdzie w moim silniku znajduje się ten czujnik położenia walka rozrządu? Mam pompę Siemens a gdzieś wyczytałem że gdzieś indziej się znajduje ten czujnik niż w silnikach z pompą Delphi.
  21. Przyjaciele, jaka średnica tarczy sprzęgła i docisku w wozie VF1JM020532046520, jakie mają numery oraz średnica złączki przewodu ciśnieniowego?
  22. witam krótkie pytanie mój szyberdach nie reaguje na chęć otwierania. Pokrętło jakby było odłączone. Jeszcze niedawno działało a teraz nietety nie a lato sie zbliża. Może ktoś wie który bezpiecznik jest od sterowania szyberdachem ?
  23. Witajcie. Jest ktoś w stanie mi powiedzieć, który przewód jest od czego w tej wtyczce? Wtyczką jest od pompy paliwa, scenic 2 2006r...
  24. Witam Renault Scenic II, silnik 1.6 , rocznik 2004 , przebieg 185 tys. Od jakiegoś czasu rozrusznik w mojej Reni jakoś dziwnie pracuje, jakby go przytykało. Myślałem że to wina akumulatora i zakupiłem nowy. Niestety bez zmian. Dwa lata temu był w nim wymieniany bendiks . Odnoszę wrażenie że jest coś nie tak z tym rozrusznikiem . Wprawdzie moja żona robi tym autem średnio 20 km dziennie, więc nie za dużo i przez to nie ma jak się dobrze naładować akumulator . Ładowanie jest ok , 14, 7 V . W ostatnia sobotę podładowałem akumulator na maksa, ale nic to nie zmieniło z tym rozrusznikiem. Nagrałem dźwięk jak on kręci, proszę posłuchać Ewidentnie nie kręci równomiernie tylko jakby na początku się przytykał. Byłem z nim u znajomego mechanika , stwierdził że się czepiam i dopóki nie padnie to mam jeździć. Za kilka tygodni wybieram się na urlop i nie chciałbym z nim jakiś niespodzianek gdzieś tam w trasie. Czy zużyte tulejki mogą powodować takie zachowanie ? Pozdrawiam Głos 001_sd.mp3
  25. Witajcie. W miarę możliwości starałem się odszukać na forum zbliżonych problemów do moich, niestety bez skutku - stąd ten temat. Otóż od pewnego czasu mam 2 problemy ze swoim autem: Scenic II 2006 2.0 benzyna-gaz, automat. Pierwszym problemem jest głośna praca ( piski ) paska lub jakiejś części od rozrządu w momencie gdy są minusowe temperatury, objaw przechodzi w momencie gdy silnik podłapie temperatury, lub w ogóle problemu nie ma gdy na zewnątrz jest 5-10 stopni na plusie. Drugim problemem ( być może powiązany z pierwszym ) jest głośny "klekot" silnika po wrzuceniu biegu. Na luzie silnik chodzi bez zarzutu, zero "klekoatania" czy jakichkolwiek pisków. Problem pojawia się po wrzuceniu biegu czy to D czy R i jeździe tak do 50km/h, później już jest też cicho. Spotkał się ktoś z tego typu problemem? Chciałbym mniej więcej rozeznać się w temacie nim podjadę do warsztatu.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!