Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Scenic III phI' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. Witam wszystkich forumowiczów i zarządzających. Mam problem z sondą lambda w scenic III 1.4 tce 2009r. Po zeskanowaniu PyClipem na biegu jałowym wyszło że coś jest nie tak z sondą lambda. W załącznikach przesyłam screeny. SVID_20220729_175619_1.mp4 Zamontowana sonda lambda przed katalizatorem w samochodzie ma inne numery niż zaleca producent, oto zdjęcie tej sondy
  2. Sprawdzone PyClipem taki błąd czy jest zwarcie gdzieś na kablach? Po skasowaniu błąd znika i nie powraca przez dłuższy czas. Wy też tak macie?
  3. Miesiąc temu wymieniłem w scenic 3 płytki podłokietnik na podłokietnik z panelem sterowania. Podświetlenie panelu działa jak i samego schowka w podlokietniku. Przyciski na panelu nie reagują. Czy da się w PyClip aktywować podłokietnik z panelem sterowania i wyłączyć sterowanie pilotem?
  4. Scenic 1.6dCi, 2011r., taka sytuacja: Wyjeżdżam z miasta, pierwsza prosta, obrotomierz pokazuje ok. 1,6 tys. obrotów, czwarty bieg, wbijam pedał w podłogę, czuć, że turbina się załączyła, bo auto ciągnie jak żona wieczorem, chwilunia przed 2 tys. obrotów... półsekundowa przerwa w dostawie mocy... obroty dalej idą w górę, od 2.tys znowu ciągnie jak odkurzacz. Wrzucam 5-tkę, obroty na poziomie 1,8 tys., pedał w podłogę, na chwilę przed 2 tys. znowu to samo... półsekundowa przerwa w dostawie mocy... od 2.tys idzie dalej jak strzała. Wrzucam 6-tkę, tym razem spokój. Przerobiłem temat od dwójki do szóstki. Najbardziej ta chwilowa przerwa wyczuwalna jest na biegach: trzecim, czwartym, piątym, zawsze w okolicy przed 2 tys. obrotów. Żeby to sobie lepiej wyobrazić: ta przerwa wygląda tak, jakbym się nagle rozmyślił i noga leciutko odpuściła gaz, po czym ponownie go docisnęła. Nie ma żadnego szarpnięcia. Płynna półsekundowa przerwa. Auto miało wymienianą turbinę i intercooler nieco ponad 4.000 km temu przy przebiegu 77.000 km. Wymiana w niemieckim salonie Renault na ich koszt. Prawdopodobnie mam gwarancje na wymianę, ale muszę się wieźć do nich 2h, więc pierwsze co, zanim do nich pojadę na kontrolę proszę Was o propozycje. Co to może być? Jakieś pomysły?
  5. Witam mam taki problem w moim Scenicu, nie działa klapa zaczęło się od podpięcia elm z którym nie bardzo współpracował ddt4all wie go odesłałem ale na następny dzień nie działa klapa. Szukałem i tak przycisk sprawdzony przewody w peszlu na oko sprawdzone ładnie wyglądają. Masą do przycisku też nie otwiera. Ale po włączeniu elm327 żeby po przytrzymaniu przycisku karty otwierała się to się otwiera. Sprawdzałem w UCH masa do pinu 17 też nic. Ustawienia w ddt4all też sprawdzałem i dalej nic po tych poszukiwaniach przestało wykrywać otwarcie klapy i lampka się nie świeci. I co dziwne ze na pinie 26 prawdopodobnie pojawiła się na stałe masa. Więc przewody jeszcze raz sprawdziłem ale nic nie widać. Sprawdzałem jescze raz ustawienia w kompie i kable, dziś chce otworzyć szyby i tylne nie działaja od kierowcy i z tylnych przycisków. Już boję się czegoś dotykać bo jadę na wakacje w sobote. I do elektryka też bo nie wiem czy zdąży. Macie jakieś Pomysły? bo ja już obstawiam UCH lub wtyczke do niego tylko z kąd się wziola masa na czujniku otwarcia klapy.
  6. Krótka historia o tym co mi się przytrafiło podczas wymiany tarcz i klocków z tyłu w SC III. Wszystko przygotowane łącznie z płynem hamulcowym do wymiany. Standardowo laptop do kabiny, uruchomiony Maxiecu i w sterowniku hamulca elektrycznego włączam tryb konserwacji. Silniczki elegancko cofają przez kilka sekund i raptem na desce wyskakuje komunikat Stop, skontroluj hamulec parkingowy. Jako, że laptop podłączony więc nie ma problemu, włączam wyście z trybu konserwacji. A tu zonk, nic nie idzie. wyskakuje tylko komunikat, że polecenie nie wykonane. Skanowanie pod kątem błędów i pokazuje błąd DTC503C --- Komputer. Błąd nie do skasowania, ręczny nie działa, kontrolka w wyłączniku ręcznego nie świeci. Włączanie, wyłączanie nie działa, ręczny jest martwy. Nie raz już tę czynność robiłem programem Maxiecu i nigdy nie było problemu. A tu taka niespodzianka. Niby sytuacja bez wyjścia więc szukam ratunku w poczciwym ELM327 który zawsze mam w schowku i DDT4all. Łączę się przez BT z programem, otwieram sterownik hamulca APB_ X95_S&SV1. Wchodzę w zakładkę Configuration - Proces Usine i uruchamiam wyjście z trybu konserwacji. Wszystko odbywa się bez najmniejszego problemu, silniczki wracają na swoje miejsce, błąd ginie. Wszystko jest OK. Piszę o tym bo może komuś przytrafić się taka nieciekawa historia przy samodzielnej wymianie klocków z tyłu. Da mnie ratunkiem okazał się zwykły ELM i DDT4all. Poniżej dołączam scren z DDT4all dotyczący wejścia i wyjścia z trybu wymiany klocków.
  7. Witam. Pacjent to Scenic 3 1.6 16V ben/lpg z 2011r. Czy jesli szwankuje lub sie przepalił czujnik KZFR to ma wplyw na ze auto ma niskie obroty i wtedy gasnie ? A nooze mrchanik zle wymienil rozrzad bo dodam ze mialem go wymieniany 1mies iż ac temu i to kompletny z kolami ? Doradzcie cos bo w tym miesiacu mam wyjazd do Katowic REGULAMIN Forum się kłania pkt 5.6 Bardzo ciężko czyta się Twoje posty, brak PL liter, masz problem z klawiaturą? - aniewa Temat przeniesiony do odpowiedniego działu.
  8. Prosty sposób na włączenie wyświetlania zegarka w liczniku w SC III. Dotyczy posiadaczy ELM 327 z programem ddt4all. Wystarczy wejść w ecu licznika (tdb_j95_V302_Valise) i w zakładce "config generale 3" na prawo w ekranie w linijce "Config Generale_Affichage montre" wybrać czas 12 lub 24 godzinny i w trybie 'expert" zaznaczyć opcję "Alf montre". Oczywiście w menu licznika pojawi się nowa pozycja : ustawienie zegarka. Chętnym z okolic Chełma służę pomocą.
  9. Witam Czy w Scenicu 3 z 2011r sa elektrycznie skladane lusterka? Jesli tak chyba u mnie nie działają. Co sie moglo stac? Ktos cos poradzi? REGULAMIN Forum się kłania pkt 5.6 - Prezes
  10. Witam. Jaki jest fabryczny akumulator w Grand Scenic III 1.4TCE. W tej chwili pod maską mam oryginalny Renault 70Ah. Na stronkach z doborem akumulator ów wynika, że powinien być mniejszy. Jaki jest fabrycznie u Was?
  11. witam, dziś wymieniłem akumulator na nowy i elektryk po pomiarze prądu ładowania stwierdził że jest problem bo jest za niski napięcie 13,3V i należy sprawdzić regulator napięcia. gdzieś prędzej czytałem że ludzie mają problemy z ledami do jazdy dziennej-philips, nie zapalają się właśnie z powodu niskiego napięcia 13,3 13,5. i teraz mam pytanie jak to jest naprawdę bo przy takim niskim napięciu aku wytrzyma 2-3 lata ze względu na ciągłe nie doładowanie. powinno być min 13,9V. potem mogą być problemy z gwarancją nowego aku. może szanowne grono jak ma możliwość to zmierzy napięcia w swoim aucie i porównamy. wiem że to może dotyczyć innych użytkowników nowych renówek. tu podobny problem, warto po czytać. pozdro jacek http://renault.auto.com.pl/forum/viewtopic.php?t=168157
  12. Ktoś lakierował jasną skórę w Megane III, Scenic III i orientuje się jaki kolor farby pasuje, chciałem odnowić kierownicę w Scenicu ale jak na razie nic nie mogłem dopasować.
  13. Witam. Mam Scenica 3 z 2011r benzyna. Jak ustawic swiatla aby autmatycznie sie zapalaly i gasly? Czy w tym modelu sa elektrycznie skladane lusterka?
  14. Hej. Mam Scenica 3 z 2011r i po wlozeniu innego akumulatora swieci mi się takie cos. Jak to skasowac
  15. Witam Wałczyłm trochę aby mieć komfortowe kierunkowskazy w Scenic III / Megane III / laguna III Instalacja w SIII jest poprowadzona do każdego kierunkowskazu osobno z UCH co wyklucza zastosowanie prostego układu Przełącznik zespolony pod kierownicą działa jak matryca ( układ w szachownicę + trochę elektroniki głównie diody prostownicze ) 6 x 6 przewodów Zrobiłem układ na 7 przewodach zasilanie + i - styki bez potencjałowe, ilość mignięć jest ustawiana od 2 od 8 mignięć Załość zamknąłem w rurce termo skurczliwej posotawiając dojście do przycisku zmiany ilośći mignięć Dwa przewdy idą do kierunkowskazów działają jako czujniki czy działa kierunkowskaz ( układ zlicza ilość mignięć ) Pozostałe 3 przewody pracują równolegle z manetką pod kierownicą wymaga dołożenia kilka elementów aby odtworzyć sterowanie oryginalne ( rozdłubałem na cześci manetki ) Nie podłączać na żywca układu bez diód Wszystkie potrzebne połączenia robimy przy UCH w jednej wiązce która idzie w górę Złącze szare ( 40 ) piny: 16 - wspólny manetka 39 - lewy kierunkowskaz manetka 40 - prawy kierunkowskaz manetka Złącze zielone ( 40 )piny 21 - kierunkowskaz prawy żarówka 1 - kierunkowskaz lewy żarówka Złącze czarne ( 12 ) piny: 5 - zasilanie + 11 - zasilanie - W takim układzie mamy komfortowe kierunkowskazy działają wszytskie żarówki i mamy działające kontrolki na desce rozdzielczej Moduł umieściłem pod pokrywką bezpieczników aby było można łatwo zmienić ilość mignięć
  16. Czy ktoś z użytkowników SIII pokusił się na zainstalowanie oryginalnych relingów dachowych ? Słyszałem, że każdy SIII ma pod dachem gotowe otwory na śruby mocujące relingi. Bardzo podobają mi się relingi od wersji SIII XMOD Odpowiem sobie sam na mój post Zebrałem sporo informacji w zakresie oryginalnych relingów do SIII. W Scenikach III (wersja krótka) relingi dachowe nie były montowane fabrycznie z wyjątkiem wersji XMOD. W ASO zapytałem specjalistów czy jest możliwość zainstalowania relingów od XMODa do mojego SIII usłyszałem, że nie ponieważ relingi do XMODa są do XMODa, a nie do zwykłego SIII. Można zamówić sobie takie relingi i próbować samemu założyć, bo oni gwarancji na to nie dadzą. Koszt takich relingów w ASO około 1600zł netto + plus 600zł podsufitka, którą trzeba będzie wymienić, bo obecna ulegnie zniszczeniu przy demontażu. Przyjrzałem się dokładniej wersji XMOD, przecież to identyczna buda jak w zwykłym SIII i dziwne by było, aby producent robił je oddzielnie. Zajrzałem więc delikatnie pod podsufitkę i okazało się, że są przy dachu fabryczne mocowania z dziurami do montażu relingów, brakuje dziur w dachu. Postanowiłem działać sam i na znanym portalu aukcyjnym zakupiłem relingi od XMODa w komplecie z uszczelkami i śrubami. Montaż relingów: Na początek należy rozgrzać wnętrze wtedy łatwiej zdemontować kilka plastików, osłon, uchwytów oraz uchylić podsufitkę. Ja użyłem zwykłej elektrycznej farelki. Aby dostać się do mocowań relingów należy zdemontować osłony przeciwsłoneczne, uchwyty nad drzwiami, uszczelki w drzwiach do połowy i tylnie boczki. Gdy już mamy dostęp do mocowań musimy zaznaczyć miejsca dziur w dachu, wystarczy włożyć szpikulec lub śrubokręt w dziurę w mocowaniu i odbić ślad w dachu. Od góry dachu w odbitych śladach wywierciłem wkrętarką otwory wiertełkiem 2,5mm, do dalszego wiercenia użyłem wiertła 8mm w wyrzynarką Hitachi o śr. 22mm. Dobrze jest podłożyć szmatkę na opiłki od strony podsufitki będzie mniej sprzątania. W wywiercone otwory wkładamy relingi nie zapominając o wszystkich uszczelkach. Ja dodatkowo zabezpieczyłem uszczelki i otwory klejem do montażu szyb samochodowych. Całkowity czas montażu około 4h. Na fotkach widać całokształt. Dodam jeszcze, że dotyczy to budy SIII z lat 2012, 2013, 2014 i 2015 nie jestem pewien czy w niższych rocznikach 2009,10 i 11 są te mocowania w dachu. Podobna sytuacja może być w wersjach SIII Grand (buda długa), gdyż w tych rocznikach fabryczne relingi były montowane od 2012r. Mój znajomy ma Granda 2010 i pod podsufitką nie ma takich dziur, ale jest w tym miejscu wzmocnienie. Jeśli ktoś ma Granda po 2012r niech sprawdzi czy ma dziury na relingi. Ja zdecydowałem sie na montaż tych relingów, bo wyglądają bardzo efektownie, łatwo zakłada się box narciarski, a przede wszystkim są niskie, co z niskimi poprzeczkami i boxem wysokość całkowita pozwala mi bezproblemowo wjeżdżać do różnych poziemnych i nie tylko garaży. We wcześniejszym SII wjeżdżałem na styk, czasem nawet ocierając boxem w niektórych wjazdach do galerii. Koszt dobrych relingów mocowanych pod drzwi, które pozwalają na jazdę z prędkością 130-140km/h i miały odpowiedni udźwig byłby jest dużo większy w dodatku są one dużo wyższe jak te co zamontowałem.
  17. Witam w moim Scenicu pojawił się komunikat "Skontroluje poduszkę powietrzną" Byłem u mechanika i stwierdził że padnięty jest czujnik położenia fotela kierowcy. Takiego cuda oczywiście nie da się kupić osobno(w ASO cała wiązka za 1300zl) Wie ktoś może gdzie dostanę taki czujnik lub cała używana wiązkę?
  18. Czołem, głupie pytanie ale czy jest możliwość zmiany ich kolejności programowo? Po zatkaniu odpływów podszybia padły oryginały i kupiłem na szrocie dwa na wymianę. Teraz tak myślę, że z anglika gdyż po włączeniu wycieraczki pierwsze ramię startuje od pasażera a nie jak było wcześniej od kierowcy (mniemam, że w UK jest właśnie odwrotnie z uwagi na ruch lewostronny). Przeszkadza mi to gdyż źle są ułożone ramiona, czasami o siebie zaczepią. W pyclipie nie trafiłem na taka opcję lub źle szukam.
  19. Witam serdecznie. Posiadam Reanault Scenic 3 ph1 silnik 1.5dci 110km. Problem polega na tym ze po wymianie glowicy i tloka auto ma problem z odpalaniem. Wtryski wymienione z innego silnika. Nie wiem czy cos bylo jeszcze przed zakupem tego auta. Mechanik mi powiedzial ze nie ustawia sie pompy paliwa na cechy bo to nie ma znaczenia. Wymienilem wtryski z kodowaniem( auto chodzilo ale strasznie kopcilo na bialo ) i nierowno pracowalo na wolnych obrotach przy dodaniu gazu i zwiekszeniu obrotow auto lepiej pracowalo ( powyzej 2000 obr). Zamienilem kolejnosc wtryskow w ECU i auto odpalilo bez problemow po czym zaczelo nierowno pracowac ( mniej kopcilo ) i zgaslo. teraz mam problem z odpaleniem ale jak juz odpali to silnik pracuje ale nie wchodzi z niskich obrotow na wyzsze plynnie np. z 800 -2000 obr powyzej juz plynnie. Co to moze byc ? Jak moge sprawdzic Clipem cisnienie na pompie , na listwie i dawki paliwa? Z gory serdecznie dziekuje za pomoc. REGULAMIN Forum się kłania pkt 5.6 - Prezes
  20. Cześć. Oddałem auto grand scenic 3 1.5dci 110hp na warsztat na wymianę sprzęgła, niestety po wymianie zaczął się problem ze zwalnianiem elektrycznego ręcznego gdy auto rusza pod górkę. Na płaskim i z górki działa perfekcyjnie. Dysponuje komputerkiem autola, ale nie znalazłem tam funkcji kalibracji czy adaptacji tego hamulca. Sprawdziłem też patent z postawieniem auta pod gorke i po naciśnięciu ręcznego przytrzymałem go dłużej, gdzie słychać było jeszcze jak by się dociągnął, to poprawiło trochę sytuację na mniejszych wzniesieniach, jednak pod bardziej strome nie zwalnia mi ręcznego przy ruszaniu. Jak to ugryźć?
  21. Witam. Mam pytanie, czy ktoś z Was używał usług Live w TomTom?? Szczególnie chodzi mi o HD-Traffic. z tego co się orientuję to informacje o ruchu drogowym przesyłane są przez stacje radiowe za pośrednictwem TMC. W okolicach Lublina status usług Live jest ciągle w trybie poszukiwania. Jadąc ostatnio do Krakowa, pojawiło mi się zielone kółko oznaczające połączenie. Problem w tym, że nie wiem w jaki sposób można aktywować HD-Traffic. Według strony TomTom na terenie Polski HD-Traffic działa, zresztą i mapa pokazuje aktualne obciążenia ruchu. Niestety przez apikację TomTom HOME nie mogę dodać usług Live, a niby kupując samochód w salonie powiedziano mi, że mam 3 miesiące gratis :) Dalej w salonie powiedziano mi, że żeby aktywować HD-Traffic muszę pojechać do Niemiec lub Francji i tam włączyć, a jak później przyjadę do Polski to będzie działać. No dla mnie to totalny bełkot, dlatego pytam może ktoś walczył już z tym tematem.
  22. Witam. Chciałbym się dowiedzieć czy sprężarka o numerze 822543527R to sprężarka o stałej czy zmiennej wydajności? Podobno to typ CR16S. Z góry dziękuję 👍
  23. Chcę zregenerować zmatowiałe lampy w Scenicu iii ale niewiele udało mi się znaleźć na temat demontażu lampy poza tym że trzeba zdjąć zderzak, czy jest on mocowany tak samo jak w Megane iii, to znaczy są śruby ukryte za nadkolem czy tylko te mocujące zderzak do nadkola?
  24. Witam, Wahacz z końca produkcji z hydro tulejami pasuje do Scenica 3 ph1 ? Są jakieś znaczące różnice ? Czy można wymienić stare tuleje tylne na hydro tuleje w wahaczu bez takich tulei. Ktoś ma takie wahacze i czuję jakąś różnicę ?
  25. Witam, Czy sprężarka powinna działać cały czas, czy w tym samochodzie działa cyklicznie na zasadzie kilkusekundowych przerw ?
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!