Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'awaria'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 7 wyników

  1. Beztroska niektórych kierowców po prostu nie zna granic, ale akurat w tym przypadku doszło do awarii hamulców w pojeździe. Na szczęście nikomu nic się nie stało.
  2. WyrafinowanyDziobak

    Ogólne Plamy oleju na silniku

    Witam, Niedawno kupiłem Megankę z 2002 r. 1.6 w gazie. Jest to mój pierwszy samochód i postanowiłem zapoznać się z jego konstrukcją.więc otworzyłem klapę (musiałem trochę pogmerać przez przedni grill żeby znaleźć linkę bo maska z wajchy nie chciała się otworzyć, pierwszy raz mi się to zdarzyło) i po zdjęciu osłonki na silnik znalazłem takie oto plamy. Powiedzcie mi proszę czy to poważna sprawa. Chciałem też sprawdzić poziom oleju ale bagnet jest tak głęboko zakopany pod rurami instalacji gazowej że nie ma opcji żeby się do niego dostać. Pozdrawiam i z góry dziękuję za pomoc.
  3. Witam wszystkich forumowiczów. Jestem posiadaczem Megane od kilku miesięcy. Wersja 3-drzwiowa 2002 r. Ostatnio po wizycie w myjni autko "odwdzięczyło się" w nietypowy sposób: przestało działać elektryczne otwieranie klapy bagażnika. Wiem, czytałem - wiązka, przycisk albo wyrobiony mechanizm. W moim przypadku wchodzą w grę tylko dwie pierwsze możliwości, ponieważ nie słychać siłownika przy kliknięciu przyciskiem. Pozostałe urządzenia w klapie działają (wycieraczka, oświetlenie tabllicy). Jak otworzyć klapę od środka? W instrukcji jest jedno a w rzeczywistości co innego. Czy ma ktoś może doświadczenie dot. awaryjnego otwarcia klapy bagażnika z takim zamkiem jak na zdjęciu? Prośba o pomoc, bo mnie witki opadają już. Próbowałem rozkręcać osłonkę klapy ale tam nie znalazłem nic ciekawego a może się nie znam ;-) Poza tą klapą jest parę innych rzeczy, które mnie wkurzają a tak ogólnie autkiem bardzo przyjemnie się jeździ i ma atrakcyjne wyposażenie jak na rocznik (szyba pasażer działa skokowo - "adaptacja" czy "programowanie" nie pomaga oraz przestało działać otwieranie przy drzwiach kierowcy - zamykanie działa ale to poszukam na forum :/ )
  4. Witam, Po przeczytaniu wszystkich wątków na forum pod kątem usterek szyb w Scenicu II, postanowiłem rozebrać drzwi w celu identyfikacji usterki i ewentualnie wymiany spinki/ślizgu. Jednakże po rozebraniu tapicerki, nie jestem w stanie stwierdzić przyczyny usterki. Dlatego zwracam się o pomoc. Opis usterki: Przednia lewa szyba w pewnym momencie spadła i nie reaguje na działanie sterownika. Słychać tylko ruch silniczka, napinanie i rozluźnianie się linki napędu szyby. Poniżej zamieszczam link do krótkiego filmiku pokazującego niesprawne działanie mechanizmu w moim aucie: Proszę o pomoc w diagnozie usterki. Jutro rano wrzucę zdjęcie spinki. Pozdrawiam, Darek
  5. Tworzę nowy temat a nie piszę w wątkach o bagażnikach rowerowych, robię tak by ostrzec innych przed nieprzyjemną sytuacją. W ostatni wtorek wracałem do domu, znaczy się trasa Koszalin-Warszawa, załadowany jak to zwykle w wakacje: bagażnik po dach za kratką, 4 rowery na platformie hakowej Atera Strada M3. 70 km. od startu dziwny dźwięk z tyłu, szuranie i bagażnik z rowerami ciągnący się po asfalcie. Najpierw myślałem że niedokładnie zatrzasnąłem go po ostatnim zaglądaniu do bagażnika właściwego, jednak rzeczywistość okazała się gorsza: pękło łączenie ramy z zawiasami i sama platforma z przymocowanymi rowerami pooooszła opierając się o jezdnię pedałem roweru młodego oraz rogiem na kierownicy mojego górala... Bez szans na zamocowanie awaryjne. Burza mózgów co robić, rozważanie różnych wersji (wypożyczenie przyczepy, zostawienie rowerów i powrót następnego dnia z przyczepą, wezwanie assistance, naprawa na miejscu). Assistance nie działa bo samochód jezdny, pożyczenie przyczepy na stacji benzynowej (Orlen, Kcircle) i zwrot w Warszawie okazują się niewykonalne. Zatem szukam speca na miejscu. Gość wyguglany najpierw kręci nosem, po czym w 5 minut przyjeżdża busem. Jedziemy do jego warsztatu. Naprawia, klnie na producenta za słabe zespawanie łączenia profili zamkniętych z kątownikami które są częściami zawiasów. Wzmacnia, operacja zakończona sukcesem, jedziemy dalej i bez problemów docieramy do domu, tyle że później. Żeby nie było wątpliwości: bagażnik kupiłem specjalnie markowy wychodząc z założenia że będzie dobry. Użytkowałem go zgodnie z instrukcją (ilość rowerów, masa, prędkości dopuszczalne). Kupiłem używany, ale bez śladów uszkodzeń czy zniszczeń. Uczulam wszystkich użytkowników do dokładnego obejrzenia swoich bagażników. Szczęśliwie przytrafiło mi się to przy małej prędkości (60-70 km/h) na pustej drodze. Jak sobie pomyślę że ta akcja miałaby miejsce na autostradzie to już zimno mi się robi... Zdjęcie zrobiłem dopiero po demontażu rowerów podczas naprawy.
  6. Witam, posiadam auto Renault Megane I z silnikiem 1,6 16V benzyna/gaz 2003 - 110KM kombi. Jechałem autem i w trakcie jazdy nagle zgasło. Próba odpalenia i auto kręci ale nie może załapać. Co może być powodem takich objawów? Sprawdziłem czujnik położenia wału i ma 270 ohm. Nie ma napięcia na cewce. Do każdej cewki dochodzi dwa przewody jeżeli miałoby to w czymś pomóc. Paliwo oczywiście w zbiorniku jest. Pompka podaje paliwo. Główny problem to taki, że w momencie kręcenia nie ma iskry. Tylko dlaczego? Byłem u speca, który miał super sprzęt i chciał się podpiąć komputerem ale nie udało mu się to i auto dalej stoi unieruchomione. Zamówiłem sobie ELM327 i sam potestuję czy uda mi się połączyć se sterownikiem bo nawet nie mam żadnego punktu zaczepnego żeby zacząć jakieś eliminowanie. Pomóżcie coś.
×