Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'błędy'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3 wyniki

  1. Proszę o podpowiedź w interpretacji wyników diagnostyki clipem v145. Układ elektronic. moduł interfejsu CAN DTC930913 - sygnał aktywacji - obwód otwarty Dodatkowo ale te udało się skasować: Moduł elektroniczny hamulec parkingowy DTC516868 - ruch pojazdu przy maksymalnym zaciągnięciu - sygnał zdarzenia DTC50C649 - moduł elektroniczny - wewnętrzna usterka elektroniczna Moduł elektroniczny ESP DTCC42200 - info multipleks nieprawidł. - moduł zesp. kab. - podtyp bez informacji DTC955267 - zabezpieczenie blokady kolumny kierownicy - nieprawidłowy sygnał po zdarzeniu Bolączki: - auto nie zawsze odpala w układzie sprzęgło+bieg+start / luz+start (z HF i ze slotu) i konieczne jest wciśnięcie hamulca - dwa razy w sporych odstępach czasu po zgaszeniu wyskoczył na zegarach błąd związany z elektromechanicznym hamulcem postojowym
  2. Witam. Mam mega problem. Mianowicie po naprawie nieodbijającej klamki, po włożeniu karty i próbie odpalenia megi umarła. Niestety kostki odpinałem przy podłączonym aku. Następstwem moich operacji jest brak jakiejkolwiek reakcji na przycisk funkcyjny i zapłon. Oczywiście po podaniu plusa na aku po 30 min przerwie jest tyrkotanie z okolic bezpieczników i totalna cisza w podświetleniu zegarów czy komunikatów na wyświetlaczu. Tak, wcześniej widziałem błedy, a przyczyną wystąpienia tego stanu były wieloktotne próby odpalenia auta. Pomocy w poniedziałek 150 km do domu a meganka znaku życia nie daje.
  3. Witam. Od dłuższego czasu mam problemy z Megane II ph I 1.9DCi 120KM (F9Q jeśli się nie mylę). Problemów jest wiele, postaram się je opisać i proszę o rady bo nie mam już do niej cierpliwości. Otóż meganka została zakupiona jakieś 8 miesięcy temu od handlarza. Był to prezent dla mnie od rodziców jako drugie auto, a ponieważ spodobała się dla mamy zakup był niestety pechowy. Problemy są następujące: Pierwszy i w zasadzie najważniejszy to trudność w uruchomieniu silnika. Na początku problem był tylko na silniku zimnym a na ciepłym odpalał ,,od strzała". Obecnie próby odpalenia zarówno na silniku ciepłym jak i zimnym są takie same. Po wciśnięciu przycisku zapala się na chwilę kontrolka grzania świec a gdy zgaśnie rozrusznik kręci prawidłowo. Niestety jego wysiłki rzadko odnoszą samodzielne rezultaty. Zauważyłem że aby odpalił muszę podczas kręcenia dodawać gazu w szybkich małych porcjach (takie wachlowanie pedałem). Dopiero z tym za 2-3 razem (czyli po tym jak komputer już przestaje kręcić) odpala. Świece żarowe zostały sprawdzone miernikiem - sprawne. Akumulator ciągle naładowany (przez problemy ładuje go co tydzień), na innych akumulatorach to samo. Układ paliwowy został odpowietrzony, gruszka i filtr wymienione. Wtryski sprawdzone testem przelewowym i na maszynie - jeden leje ale końcówka jest OK. Ogólnie silnik odpala dopóki nie mam pilnych spraw, kiedy muszę gdzieś jechać - nigdy. :( Pół zimy również przestał bo nie dało się go odpalić. Rozrząd zrobiony, ustawiony na zero bo gdy zerwał się pasek akcesoriów przestawił rozrząd o 1 ząb i samochód musiał zostać u mechanika 150km od domu. Drugi problem to ubytki oleju. Na początku miałem wyciek który został naprawiony (ktoś nie dał uszczelki pod puszką odmy (tam gdzie idzie bagnet)). Niestety wyciek nie był powodem utraty oleju, obecną diagnozą jest uszkodzona turbina która bierze trochę oleju i wali w chłodnicę intercoolera. Nie wiem czy wymiana jest opłacalna więc dopóki nie będę miał konkretów wolę nie ładować się w koszta. Filtr oleju został wymieniony, odma przeczyszczona a puszka odmy otwarta - membrany nie ma tam już prawdopodobnie od dawna. Niestety silnik przez dłuższy czas przebujał się na oleju 15W40, czy to może mieć z czymś związek? Trzeci problem to elektryka i to prawdopodobnie ona powoduje problemy z odpaleniem, ale nie wiem czego szukać. Silnik osłabł trochę na mocy ale poza tym chodzi ,,w miarę" dobrze. Po uruchomieniu silnika po ruszeniu w trasę po jakichś 5 minutach zapala się kontrolka service z błędem ,,check injection". Dodatkowo mam zwarcie w elektryce i zastanawiam się których wiązek szukać. Objawami są: 1. Błędna temperatura zewnętrzna. 2. Czujnik opadów niby działa, ale czasem nierównomiernie do deszczu. 3. Szyba kierowcy otwiera się ale jest duży problem ja zamknąć (tak jakby silnik nie dał rady się załączać). 4. Po wciśnięciu automatycznego otwarcia szyby w drzwiach pasażera klikają zamki w drzwiach. Puszka bezpieczników została wyjęta, sprawdzona miernikiem. Bezpieczniki sprawdzone, styki wyczyszczone i zabezpieczone kontaktem. Również te duże pod puszką. Samochód został podpięty pod CLIP'a u jedynego gościa w okolicy który go posiada. Jutro (właściwie dziś wieczorem) wrzucę zdjęcia parametrów jeśli będą potrzebne. Całokształtem samochód okazał się bardziej karą niż prezentem, ale ponieważ jest wygodny jestem gotów zrobić mu kapitałkę jeżeli będę wiedział czego szukać i będzie to w miarę opłacalne. Proszę was o rady, bo nie wiem już czego mam szukać. Które czujniki i wiązki sprawdzić i które maja wpływ na odpalanie? Czy opisałem jakieś charakterystyczne objawy konkretnych części? Może od razu oddać go do mechanika/elektryka/egzorcysty albo się go pozbyć póki jeździ? Jakieś pomysły? ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------ Sporo minęło do założenia tematu ale ponieważ zostałem poproszony edytuję wpis. Samochód został oddany do mechanika i okazało się że powodem nieodpalania są przedmuchy w silniku. Silnik oceniony jako nieopłacalny w naprawie, mechanik wstawił drugi (niestety nie mam pojęcia jaki, podobno z laguny. Ogólnie mechanika nikomu nie polecę). Przy okazji oczywiście musiałem wpaść w koszty więc wymienione zostało sprzęgło, docisk, wysprzęglik i dwumasa. Turbinę przy okazji zregenerowałem samodzielnie (zablokowana geometria). Przy odbiorze od mechanika stwierdził tylko ,,Ty weź go do elektryka bo chyba świece słabo grzeją." Świece miałem sprawne, ale oczywiście mu się nie chciało przekładać więc zostawił te co były w używanym silniku. Po sprawdzeniu miernikiem nie grzała ani jedna. Wymieniłem wszystkie. Po tych naprawach problemy z odpalaniem skończyły się. Po udaniu się na stację diagnostyczną przeglądu nie przeszedł, rzekomo przez luzy na drążkach kierowniczych. Zakupiłem drążki, końcówki i udałem się do mechanika by to powymieniał. Niestety części musiałem zwrócić bo nie one miały luzy a maglownica. Po zakupie nowej przekładni kierowniczej i jej wymianie przegląd przeszedł na razie wzorowo, choć wiem co mam jeszcze do zrobienia. Zamieszczam kosztorys: Wydatki: Silnik z laguny - 1000zł Sprzęgło i docisk - ok. 800zł Wysprzęglik - 150zł Dwumasa - ok. 1500zł Robocizna nieudolnego mechanika - 800zł Turbosprężarka - 0zł (gruntownie wyczyszczona samodzielnie, zacinała się jedynie geometria) Świece żarowe - ok 40zł sztuka - 160zł Maglownica (oczywiście z kompletem drążków i końcówek) - ok 500zł Wymiana maglownicy (z wyważeniem i przerzuceniem kół na zimowe i wymianą sworzni wachacza) - 200zł Przegląd i ponowne sprawdzenie luzów - 120zł Dla ciekawych - komplet drążków i końcówek kosztował 360zł, na szczęście sklep przyjął zwrot. Wszystkie wykorzystane części (z wyjątkiem silnika i świec) to części nowe, oryginały renault lub tego samego producenta (dla renault większość produkuje TRW). Do zrobienia/wymiany pozostało: Pozbyć się pleśni która urosła dzięki mechanikowi na siedzieniach i tapicerce - a szkoda szczępić ryja :facepalm: Akumulator - ten wystarcza na 5 rozruchów Elektryka - zwarcia pozostały Odczyt błędów - komputer wciąż marudzi, trzeba z nim pogadać - jakieś 50zł. i chyba mam nieszczelność w układzie wentylacji - zaciąga spaliny spod maski. Czy warto było? Pewnie nie, ale jak już się władowałem w koszta to nie opłaca się już pozbywać. A po przyszłych wypłatach może w końcu go przerejestruję (opłaca się na tablicę indywidualną?), i może zrobię mu blacharkę (lekko obdarty błotnik). Na dzień dzisiejszy (24.01.2018) dopiero można nim jeździć bez obaw. A zamierzam zajeździć go do rozsypania.
×