Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'bezpiecznik'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 5 wyników

  1. Dzień dobry! Niestety po przeszukaniu tego forum i internetu nie znalazłam rozwiązania A sytuacja wygląda następująco: Kilka dni temu kupiliśmy z mężem Renault Megane III (2014 rocznik) i od zakupu wszystko było ok. Dzisiaj rano postanowiliśmy pojechać na wycieczkę i tak się przyglądałam, co tam mamy za bajery, że wyciągnęłam kartę SD. Okazało się, że to była ta z wgraną nawigacją . (To było na wyłączonym silniku). Po tym mąż odpalił samochód, radio wystartowało, nawigacja się na chwilę włączyła i po chwili pojawił się napis "tomtom". Wyglądało trochę, jakby się coś aktualizowało. Jedziemy, jedziemy. Na ekranie dalej ten sam napis, jakby się przeładowywał. Mąż próbuje podgłośnić radio - nie da się, ściszyć - nie da się, wyłączyć - nie da się. Ogólna zwiecha. Zjechaliśmy na parking, zgasiliśmy silnik, pozamykaliśmy drzwi itd. - nic, jak grało, tak gra dalej. I w tym miejscu pojawił się spory problem, bo szliśmy na kilka godzin do parku rozrywki, więc było pewne, że jak wyjdziemy a radio to będzie dalej grało, to akumulator nam umrze... Poszukaliśmy w necie i się okazało, że można jeszcze na poziomie bezpiecznika je wyłączyć. Mąż znalazł odpowiedni, wyciągnął go i faktycznie radio przestało grać. To mówimy - wracamy z tematem. Włożył bezpiecznik, ale stwierdził, że coś za luźno siedzi. A że byliśmy na stacji paliw, to poszedł po komplet nowych bezpieczników. Wybrał odpowiedni, włożył na miejsce i dalej tak luźno wchodzi. No i cała ta stacja multimedialna nie działa dalej. Nie reaguje na nic. Dłuższa przerwa w zasilaniu też nic nie wniosła. Mam nadzieję, że trafię tu na mądrą głowę, która podpowie, co można zrobić i żeby majątku nie stracić.
  2. Witam! Problem następujący, w gniazdku tuż koło radia nie mam prądu, próbowałem podpiąć ładowarkę, która działa prawidłowo w: 17 Gniazdo akcesoriów w bagażniku; 18 Gniazdo akcesoriów na tylnych fotelach; Sprawdzam od razu bezpieczniki i faktycznie, odpowiadający nr 19 bezpiecznik "zapalniczka" jest przepalony, wymieniam na sprawny i niestety nic się nie zmieniło. Prądu w gnieździe dalej nie ma, jakieś pomysły co jeszcze może być nie tak?
  3. Witam, jestem nowy na forum. Dopiero kupiłem scenica. Auto kupiłem w bardzo dobrym stanie. Postanowiłem założyć instalację gazową STAG, chodzi ona idealnie, ale po jakimś czasie zauważyłem że nie działają tylne szyby i świecą światełka w drzwiach (gasną tylko w momencie zamknięcia auta i zaznaczę że sprawdzałem domknięcie schowków w podłodze). Wróciłem do warsztatu gdzie robiono mi instalację gazową i zostałem spławiony, powiedziano mi tylko że pali się bezpiecznik otwierania tylnych szyb i że musi być zwarcie w instalacji. Kupiłem nowy bezpiecznik 40A kiedy próbowałem go włożyć prąd wręcz strzelał. Gazownik powiedział też że ciągnęli wiązkę do pompy paliwa Rozebrałem listwy w podłodze i podłogę pod tylną kanapą i szedłem po kablu który ciągnęli aż do pompy paliwa. Idzie on niezależnie od oryginalnej wiązki kabli i wchodzi gdzieś do komory silnika. Nie wiem gdzie szukać przyczyny tym bardziej że na pomoc owego warsztatu najwyraźniej nie można liczyć bo facet mówi standardowo że to są takie do bani auta itd. Może dałoby się bez tego żyć ale tylna prawa szyba jest leciutko niedomknięta co powoduje że w aucie jest cichutko w czasie jazdy a słychać tylko jak ona cała pracuje i wydaje dźwięki. W czym gazownik mógł spowodować zwarcie w którym miejscu? Proszę o pomoc.
  4. Cześć wszystkim, Mam problem jechałem moim autkiem (Scenic 1 ph 2 1.9dci) I nagle zapalila sie kontrolka stop. Zatrzymałem sie jak najszybciej I zgasilem silnik. Po ponownym przekreceniu stacyjki zauwazyłem ze lampka imobilaisera caly czas mruga i nie moze sie zazbroic, dodatkowo nie ma kierunkowskazow oraz wycieraczek. Po przejrzeniu bezpieczników okazało sie ze jest przepalony bezpiecznik F18 o wartosci 15A. po wlozeniu nowego znow sie przepala wiec jest spiecie. Włożyłem bezpiecznik 20 A co pozwoliło mi zazbroic imobiliser I odpalic auto po czym po ok 10 sek. bezpiecznik sie przepalil ale silnik dzialal. Wyciągnełem akumulator i chciałem sprawdzić wiązkę która jest w okolicach bezpieczników pod maską ,lecz one wchodzą w otwór w nadwoziu I nie wiem jak sie do nich dostać. Czy ma ktoś jakieś zdjecia lub podpowie mi jak wyciągnąć te wiązki lub sie do nich dostać by zobaczyć czy na nich nie ma jakiegoś przetarcia ? W trakcie odpalania z pod otwartej maski unosił się dymek w ich okolicach, ale widzialem to z wnetrza auta i nie znam dokladnej lokalizacji. Czy wiązka od tego bezpiecznika jest w tej wiązce co wychodzi pod maską ? Czy przepalenie bezpiecznika moze być spowodowane brakiem masy? W których miejscach są zlokalizowane wiązki które moge sprawdzić? Jestem otwarty na wszystkie podpowiedzi. Z gory dziekuję za pomoc Bartek. REGULAMIN pkt. 5.9 Zabrania się nadmiernego i niepotrzebnego stosowania klawisza ENTER...-mireczek01 A może ktoś ma schemat urzadzeń które są podpiete pod bezpiecznik F18? Wiem ze kierunki, immobilizer,spryskiwacze, wycieraczki.
  5. Witam. Czy jest ktoś tak dobry i poratuje rozpiską wszystkich bezpieczników, które są od czego i ile mają amper w Renault Fluence? W instrukcji są tylko opisane znajdujące się kabinie. Tych znajdujących się w komorze silnika za cholery nie mogę znaleźć w internecie... Może jakaś inna renówka ma taką samą skrzynkę bezpieczników. Byłby bardzo wdzięczny za odpowiedź.
×
×
  • Utwórz nowe...