Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'elektryka' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 19 wyników

  1. Witam Jestem tu nowy (w dziale megane 4 bo wcześniej miałem megane 3 coupe) Była rozłąka z renatką na dwa lata bo zdradziłem ją dla Hyundaia Velostera Ale do sedna. Chce zainstalować w megance 4 HB rejestrator jazdy. Nie chce pruć instalacji i się gdzieś wcinać. Wymyśliłem ze wepnę się w skrzynce bezpieczników rozgałęziaczem ze tak go nazwę najchętniej w jakieś wolne gniazdo z zasilaniem po kluczyku. Niestety nie ma w instrukcji rozpiski bezpieczników. Czy ktoś z forumowiczów posiada takowa i jest mi ja w stanie udostępnić. Z góry dziękuje za pomoc
  2. Cześć, Mam problem ze spryskiwaczami otóż silniczek uruchamia się tylko czasami i nie wiem co może być przyczyną. rozkręciłem wczoraj nadkole i wyciągnąłem silniczek i pod prostownikiem chodzi. Żaden bezpiecznik przepalony nie jest więc to też nie to. Sprawdzałem też miernikiem wtyczke od silniczka na ciągłość obwodu ale nie było żadnej wartośći aczkolwiek nie znam się i nie wiem czy powinia we wtyczce być ta "ciągłość" ,ale jak sprawdzałem napięcie w tej wtyczce to miernik pokazywał że jest 9V więc z ciekawości sprawdziłem czy silniczek podpięty pod prostownik na 9v się uruchomi i działał nor
  3. Witam. Piszę do Was z problemem, dotyczącym świateł LED ( do jazdy dziennej ) w Megane 3 grandtour. Od jakiegoś czasu mam problem z reflektorem LED. Podczas jazdy dziennej oba światła świecą, niestety kiedy przełączam światła na światła mijania, lub automat przełącza na tryb nocny ( lewy led nie świeci ) a powinny zapalać się oba reflektory mijania i led. Wcześniej pojawił się problem z prawym reflektorem led ( tzn nie paliła się 1 z żarówek w listwie ale problem ustał ) po tym jak wyjmowałem lampę podczas zmiany filtra oleju, i paliły oba teraz
  4. Witam. Może ktoś miał do czynienia z czymś podobnym: Megane 2 ph2 2006r kombi Gdy odpalam auto tak po około 10sek otwiera się sama klapa bagażnika, po jej ponownym zamknięciu lub gdy zdążę włączyć od środka centralny to już się nie otwiera i jest ok. Do tego nie działa wgl tylna wycieraczka przy obsłudze z kombajnu. Wycieraczka jedynie reaguje gdy otwieram tylną klapę przyciskiem pod blendą - przesuwa się o pewien kawałek od lewej do prawej co naciśnięcie przycisku, po czym wraca się na lewą stronę również skokowo przy duszeniu guzika. Silnik wycierczki i zamek spraw
  5. Witajcie, Czy ktoś ma wiedzę na temat tego, czy i w jaki sposób w Megnae IV 2019 Sedan 1.3 Tce istnieje możliwość aktywacji / dorzucenia oświetlenia ambient? Czy ledy fizycznie są w drzwiach i to kwestia oprogramowania czy ich tam nie ma i nie ma o czym marzyć? pozdrawiam, Andrzej
  6. Mam Megane III,rok 2010. Nie świecą się żadne przyciski od radia, panelu nawiewu ,klimatyzacji i elektrycznych szyb:( Działają, ale nie świecą się. Jestem kobietą,więc sama i tak nie wymienię, ale chciałabym wiedzieć co to może być i ...jaki mniej więcej koszt szacujecie? Bardzo dziękuję
  7. Cześć, Miałem problem z przednią szybą od strony pasażera. Przy jej opuszczaniu (gdzieś w połowie) zwalniała na jakieś 2 sekundy i potem z powrotem wracała do swojej pierwotnej prędkości aż się opuściła do końca. Pewnego dnia szyba wypadła, przez co była rozbiórka drzwi, prostowanie podnośnika i ponowny montaż szyby. Szyba już się nie blokuje/ nie zwalnia, ale po jej jednokrotnym otwarciu i zamknięciu blokuje się (dokładnie w momencie jej zamknięcia), przycisk przestaje reagować, i ten od strony kierowcy, i ten od pasażera, dopiero po paru minutach się odblokowuje. Kiedy szyba jest
  8. Witam, W dniu dzisiejszym pojawił się problem który nigdy nie występował. Auto zapalilo normalnie, zostało po kilku km zgaszone i podczas ponownej próby uruchomienia dzieje się jak na załączonym filmiku. Na mieście zostało odpalone na popych i wszystko normalnie działało bez żadnych błędów na wskaźniku. Sprawdzony akumulator, klemy, Na filmiku tego nie widać ale jak się podłączony akumulator nawet bez włączonego zapłonu podświetlenie całe w aucie nie świeci cały czas tak samo - mocniej i się ścienia i cały czas tak. Dodam, że rozrusznik w ogóle nie kręci i go w ogóle ni
  9. Witam ma ktoś może dokłądny opis pinów w kostce elektrycznej prowadzącej do zegarów deski rozdzielczej po poszukaniu po internecie i własnym przeanalizowaniu płytki, zaznaczone ktopką są przewodami w samochodzie kość 30pin Czy ktoś sie orientuje w jakich samochodach jest stosowany który typ w 1 obrotomierz jest wyskalowany do 5k obrotów a 2 do 7k ?
  10. Cześć, sprawa wygląda następująco. Czyściłem nawiewy pianką przeznaczoną do tego rodzaju zabiegów. Po czyszczeniu pojawiły się problem: Sterowanie radiem z pałąka przy kierownicy przestało działać. (Radio w wersji tuner list) Wyświetlacz w górnej części kokpitu nie wyświetla stacji radia (Godzina i temperatura wyświetla się poprawnie). Pomimo tych dwóch problemów radio grało. Próbowałem sam dojść co się stało... Wyjąłem radio z szuflady i na kostkach było czuć preparat do czyszczenia nawiewów (szczególnie na kostce czarnej) kostki były "lepkie" więc na
  11. Witam wszystkich Mam następujący uciążliwy problem. przestały mi działać kierunkowskazy i szyba elektryczna oraz silnik nie chodzi równo mechanik stwierdził po oględzinach że sfajczony jest moduł komfortu. Z sprawdzał kilka modułów ale nie pasowały bo miały inne oznaczenie, więc zamówił z Francji o tych samych numerach używany bo nowy to 2000zł przyjemności. Chcąc wgrać oprogramowanie nie udało mu się to bo wywala błąd jakąś tam blokadę ma co jej przeskoczyć nie może więc wlutował eprom i wlutował jakiś czysty by mógł sam programować i nic. Teraz jeszcze próbuje jakimś innym sprzętem
  12. Witam Wszystkich Kolegów, Czy może miał już ktoś przypadek z potrzebą wymiany anteny od radia? Od kilku miesięcy radio praktycznie nie łapie żadnych stacji. Byłem u elektryka i powiedział że na pewno padł zasilacz w stopce anteny na dachu. Powiedział że jest do zdjęcia cała podsufitka i jest to przy najmniej dzień roboty. Zastanawiam się nad kupnem tzw. wzmacniacza sygnału antenowego zwanego też separatorem, anteny dachowej ze wzmacniaczem w stopce. Czy warto odpuścić temat oryginalnej stopki ze wzmacniaczem bo w ASO to koszt prawie 300 złotych. Czy ktoś może przerabiał taki temat j
  13. Cześć, mam taki problem blokuję samochód kluczykiem drzwi są zamknięte jednak klapę bagażnika wciąż da się otworzyć mimo że drzwi się nie da. miał już ktoś taki problem ? może ja źle zamykam samochód.
  14. Witam. Od dłuższego czasu mam problemy z Megane II ph I 1.9DCi 120KM (F9Q jeśli się nie mylę). Problemów jest wiele, postaram się je opisać i proszę o rady bo nie mam już do niej cierpliwości. Otóż meganka została zakupiona jakieś 8 miesięcy temu od handlarza. Był to prezent dla mnie od rodziców jako drugie auto, a ponieważ spodobała się dla mamy zakup był niestety pechowy. Problemy są następujące: Pierwszy i w zasadzie najważniejszy to trudność w uruchomieniu silnika. Na początku problem był tylko na silniku zimnym a na ciepłym odpalał ,,od strzała". Obecnie próby odpalenia zarówno n
  15. Witam. Jestem nowy na forum więc przedewszystkim chciałbym się przywitać. Proszę o pomoc w moim problemie. Kupiłem auto lekko uszkodzone wizualnie, brak mu m.in. przedniego lewego nadkola. Właśnie przez to widzę ze ma nie podpięte nigdzie 2 przewody, jeden 6 żyłowy, a drugi 10. Ten 10 żyłowy ma wtyczkę, a ten 6 ma urwaną. To wszystko jest w miejscu obok jakiegoś sterownika czy czegoś takiego za nadkolem. Poza tym nie działają światła dzienne i przeciwmgłowe przednie. Tez są urwane po lewej stronie kable jednak to wiadomo jak podłączyć. Próbowałem ale tak jakby
  16. Witam, otóż kilka dni temu zakupiłem renault megane II ogolnie autko jest fajne jednak niepokoi mnie troche elektronika tzn nie wiem czy tylnia wycieraczka nie ma jakiegos przebicia na kablach bo czasami sie wlacza ale moze byc to wina czujnika, najwazniejszy problem to jednak karta lub czytnik, otoz karta czasami otwiera auto a czasami tak jakby nawet nie wysyla sygnalu, natomiast gdy wsadze ja do czytnika musze docisnac ja na dol palcem zeby uruchomic silnik bo inaczej pokazuje komunikat ze nie ma karty, to raczej blad karty czy czytnika?
  17. Witam Zacznę od tego iż dwa dni temu zakupiłem Megane Cabrio jako mój nowy projekt... Auto w stanie oplakanym, ale pali i jeździ Spory problem będę miał z dachem... To mój pierwszy cabrio i nie znam się nie na tyle by określić co jest popsute... Czytałem trochę na forach i próbowałem różnych opcji... Dach działa tylko manualnie... Opiszę jaki mam problem... -Otwieram w środku tą wajche i podnoszdze dach -podnosze tylna część dachu gdzie jest szyba - naciskam przycisk i zaczyna podnosić się klapą, ale tylko trochę ( dołączam zdjęcie).... Po tym momencie pompa działa
  18. Witam, co złego to nie ja jeśli powtórzę temat choć korzystałem z szukajki. XXX Pacjent: Megi II Ph II Grandtour Problem: - znikające wskazanie temperatury zewnętrznej po załączeniu zapłonu. Opis: Zaczęło się od tego ,że wymieniłem Radio Carminat Informee II na carminat Cabbase auditorium z Laguny II ( został jeszcze panel radia do docięcia ale ze spokojem ) po wymianie wszystko hula pięknie klawisze działają jak powinny ( bo wcześniej miałem radio z Lalki ale panel od Megi i funkcje niestety nie były pod właściwymi klawiszami)- i chyba coś jednak nie d
  19. Witam, posiadam auto Renault Megane I z silnikiem 1,6 16V benzyna/gaz 2003 - 110KM kombi. Jechałem autem i w trakcie jazdy nagle zgasło. Próba odpalenia i auto kręci ale nie może załapać. Co może być powodem takich objawów? Sprawdziłem czujnik położenia wału i ma 270 ohm. Nie ma napięcia na cewce. Do każdej cewki dochodzi dwa przewody jeżeli miałoby to w czymś pomóc. Paliwo oczywiście w zbiorniku jest. Pompka podaje paliwo. Główny problem to taki, że w momencie kręcenia nie ma iskry. Tylko dlaczego? Byłem u speca, który miał super sprzęt i chciał się podpiąć komputerem ale nie udało mu się to
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!