Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'kzfr'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 7 wyników

  1. Witam, miałem problem z KZFR (często chrobotał i gasł za pierwszym odpaleniem, czasami jak depnąłem po gazie to przestawał jechać), postanowiłem wymienić koło wraz z rozrządem filtrami, olejami, świecami itp. Wszystko poszło sprawnie i gładko, koło wymienione wraz z elektrozaworem i tak: Odpala elegancko, trzyma obroty, moc w sumie też chyba jest odpowiednia, ale przy KAŻDYM odpaleniu na zimnym słychać KZFR przez 2-3 sekundy. Wydaje mi się, że tylko i wyłącznie wada fabryczna samego kołą wchodzi w grę. Drugą kwestią jest pojawienie się drgań i to dosyć sporych jakieś 3-4tyg po wymianie rozrządu. Tydzień później przy ruszaniu (obroty zwiększone o 100-150) oraz przy jeździe w granicach 1800 obrotów słychać metaliczny dźwięk wydechu jakby był dziurawy i mocniej trzęsie budą. Pogłębiło się to po odpięciu cewek w celu sprawdzenia. Rozrząd ustawiony tak jak powinien na blokadach, więc raczej nie powinien być przestawiony. Dzisiaj pierwszy raz się zdarzyło, że po odpaleniu pochodziłą na biegu jałowym może 15-20s i zgasła. Tylko ten jeden raz. Błąd jaki się czasami pojawia to sporadyczny błąd czujnika położenia wałka rozrządu (df119).
  2. Dobry wieczór. Mam problem z odpalaniem Fluence 1,6 b 2010 r. 58 tys przebieg .Problem jest tyko przy pierwszym odpaleniu najczęściej po nocy tylko wtedy kiedy temperatura jest bliska zeru lub poniżej , albo jest mokro przy czym musi być zachowana jedna z dwóch zmiennych podana powyżej. Każde inne odpalenie przebiega bez problemu. Rozrząd wymieniony w ASO przy przebiegu 37 tyś. 2016 r , bez KZFR ( serwis nie przewiduje wymiany w/w przy tym przebiegu ). Olej wymieniany w ASO w/g zaleceń. Brak błędów na „desce” oraz po podłączeniu komputera ( nie Clip ). Wymieniona w ASO kostka czujnika wału korbowego oraz sam czujnik. Dodałem film odnośnie problemu. Czasami auto gaśnie po pierwszym przekręceniu silnika , ponowne odpalenie przebiega bez problemu. Układ paliwowy sprawdzony elektryka również przez ASO 85B97F10-75AB-4D9C-87BF-0D02560F8BC2.MP4
  3. Witam, to mój pierwszy post i nie jestem dobrze obeznany z mechaniką także proszę o wyrozumiałość. Silnik 1.6 16V benzyna 2005 r. Problem zaczął się jakieś 3 miesiące temu, gdy pojawiła mi się kontrolka silnika + service. Pojechałem na komputer do mechanika: błędy DF119 - sygnał czujnika wałka rozrządu - ząb zębatki, DF119 - sygnał czujnika wałka rozrządu - pomiar fazera poza zakresem, DF080 - obieg fazera wałka rozrządu, DF080 fazer wałka rozrządu - niezgodność oprogramowania. Pojechałem z tym do elektryka, który stwierdził że mój samochód "chodzi" jak diesel i stwierdził, że najpierw mam się zająć wymianą kzfr i sprawdzeniem elektrozaworu. Dodam, że samochód często nie odpalał za pierwszym razem po nocy, jest mułem i dopiero jak trochę nim pojeżdżę to dostaje moc wtedy. Wymieniłem rozrząd + kzfr, pompa wody, płyn chłodniczy, rolka pk, dodatkowo nowy elektrozawór. Jeździłem chwile autem po wymianie i kontrolka silnika pali się na nowo. Tamte błędy zniknęły, ale pojawił się błąd czujnika wału korbowego. Czujnik został założony nowy tyle, że od Megane I, bo akurat mi został z poprzedniego auta. Mechanik stwierdził że pasuje i założył go. Dodatkowo wszystkie świece wymienione. Dziś jade autem i błąd pojawił się na nowo. Przed pojawieniem się błędu( jakieś 2h), miałem dziwną sytuacje. Podczas jazdy zgasł silnik i pojawił się komunikat "SELECT NATURAL". Auto wcześniej gasło po wymianie samego rozrzadu+kzfr. Co robić jeszcze? Naczytałem się dużo już tematów z tego forum i widziałem opinie o wgraniu nowego oprogramowania. Czy to może mieć też związek z gaśnięciem samochodu?
  4. Tak się zastanawiam nad znalezieniem zależności pomiędzy problemami z KZFR a rodzajem używanego oleju Czy jest ktoś kto nigdy nie miał problemów z KZFR w silniku K4M 838 i na jakim oleju jeździ? Zalecanym przez Renault Elf Evolution 5W40? czy jakimś innym? Pytanie od drugiej strony do osób które miały problemy z KZFR w silniku K4M 838 na jakim oleju jeździły? Zalecanym przez Renault Elf Evolution 5W40? czy jakimś innym? Dobrze by było jakoś ankietę zrobić z tego żeby łatwo podsumować wyniki ale nie wiem czy to jest możliwe tutaj. U mnie sprawa wygląda tak że w silniku jest Elf Evolution 5W40 i są problemy z KZFR po małym przebiegu i 7 latach jak w pierwszym poście tutaj: https://megane.com.pl/topic/75138-16-16v-kzfr/ Pozdrawiam -- Artur Dębski http://blogit.one.pl
  5. Witam Panów, zbliża się w moim Renault wymiana rozrządu. Wiem, że i tak trochę za późno bo mam co prawda przejechane 85k km lecz to juz 8 lat od nowości gdy nie był wymieniany. Nie słyszę żadnych objawów nieprawidłowej pracy silnika lecz zdaje sobie sprawę, że bezpiecznie będzie go wymienić. Ponadto dowiedziałem się, że zalecane jest wraz z rozrządem wymienić kzfr chociażbym z racji na przypadki gdzie nie wymieniając kzfr, element ten po 10k czy 20k km od wymiany rozrządu daje się we znaki a wówczas trzeba od nowa wymieniać pasek z racji iż nie można go ponownie napinać a wtedy dodatkowy koszt. Dzisiaj dostałem informację aby wymienić również pasek wielorowkowy i tutaj potrzebuje pomocy tj. czy go wymieniać, czy sam pasek czy wraz z rolką napinającą ? Mam wątpliwości co do tego paska wielorowkowego ponieważ nie widzę na nim oznak zużycia a zliczając wszystkie części które wymieniłem powyżej wówczas wymiana rozrządu nie zamknie się w 2 tys. złotych. Poza tym chciałbym sam zakupić części rozrządu w ramach zaoszczędzenia części pieniędzy (zakładając ze wymieniam kzfr lecz nie wymieniam paska wielorowkowego) i proszę o podpowiedz, czy np. na allegro mogę spokojnie zamówić zestaw z któregoś z poniższych linków? jeżeli tak to proszę o podpowiedź który zestaw byłby najlepszy (wiem, że najdroższy nie musi być najlepszy dlatego proszę o podpowiedz): http://allegro.pl/rozrzad-kolo-faz-pompa-wody-megane-ii-1-6-16v-org-i4928735707.html http://allegro.pl/zestaw-rozrzadu-rozrzad-megane-ii-iii-1-6-16v-i6254084464.html http://allegro.pl/rozrzad-pompa-kolo-faz-1-6-16v-renault-megane-ii-i7015421658.html http://allegro.pl/rozrzad-kolo-faz-pompa-wody-megane-ii-iii-1-6-16v-i6176677455.html Dzięki za podpowiedź!
  6. Witam serdecznie, pojawił się u mnie problem z odpalaniem tylko na zimnym silniku: podczas kręcenia rozrusznikiem słychać "warkot" zamiast normalnego kręcenia rozrusznika. W momencie zaskoczenia silnika wszystko ustaje,silnik również pracuje bez zarzutów. Czy to jest rzeczywiście związane z rozrusznikiem? Czy może to być związane z kzfr lub złym napięciem? Dodaję link do filmiku jaki nagrałem: https://www.youtube.com/watch?v=34oENG_iqzA&feature=youtu.be Z góry dziękuję za porady i sugestie
  7. Witam, Dzisiaj kupiłem używaną Megane II z 2006 roku 1.6 16V benzyna. Przed zakupem byłem sprawdzić jeszcze w ASO i ogólnie jest ok. Na już muszę wymienić klocki i tarcze (przód i tył), pękniętą osłonę amortyzatora z lewej strony (guma) oraz zweryfikować problem z czujnikiem wałku rozrządu oraz z kołem zmiennych faz rozrządu. Na później mam do wymiany osłona dolna silnika, pęknięte i już wyrobione tuleje belki z tyłu, wymiana przepalonych żarówek, brak zaślepki w nadkolu lewy przód, zweryfikowanie wycieku oleju z silnika (trzeba umyć najpierw). Jest podejrzenie wycieku spod pokrywy wałków rozrządu. Do nabicia i sprawdzenia klimatyzacja. W najgorszym przypadku całkowity koszt naprawy w aso na oryginalnych częściach wyniesie około 5,5 tysiąca zł. Serwis radził mi, żeby te tuleje wymienić na oryginalne. I przy okazji z estetyki w przyszłości chciałbym wymienić antenę od radia, bo jest uszkodzona, ale odbiera, literkę M z Megane na klapie bagażnika, bo brak pierwszej kreski oraz zauważyłem też kawałek rozprutej tapicerki na przednim siedzenie z brzegu (widać gąbkę). Teraz pytania. Które części zrobić na oryginałach, a w których mogę użyć zamienników, żeby też nie przepłacać? Jeszcze szukam polskiej instrukcji do tego modelu. Edit: Rozrząd był robiony 3 lata temu. Aktualny przebieg około 180 tysięcy km. Więc myślę, że na start bym jeszcze wymienił rozrząd, różne płyny i filtry. Co polecacie? Pozdrawiam
×
×
  • Utwórz nowe...