Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'megane 2' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 24 wyników

  1. Czy polecacie Megane z silnikiem 1.4 ? Mój budżet na samochód to 4000-4500zl. Głównie będę jeździł po mieście.
  2. Witam, od niedlugiego czasu mam problem z odpaleniem samochodu, samochod z dnia na dzien coraz dluzej krecil zanim sie odpalil, ale odpalal. Od wczoraj wcale nie odpala na benzynie. Jedynie odpalajac z lpg czasami zapalal, ale szybko gasl. Udalo mi sie kilka razy uruchomic z lpg i gazujac przez pare minut jak sie samochod rozgrzal to mozna bylo jechac. Filtry paliwa i gazu byly wymieniane niedawno. Czego to moze byc wina? Parownik? Czy sterownik lpg? Prosze o pomoc PS pompa paliwa dziala. Regulamin Forum się kłania pkt 5.6 - Prezes
  3. Witam. Mam problem z przednimi wycieraczkami w megane 2. Jechałem w czasie deszczu, i w pewnym momencie wycieraczki zatrzymały się w pozycji pionowej. Okazało się, że jest przepalony bezpiecznik pod maską 25A, po wymianie od razu się przepalił. Bez namysłu wymieniłem mechanizm razem z silniczkiem, ale dalej to samo. Spryskiwacze działają normalnie. Dodam że nie trzeba włączyć wycieraczek, żeby bezpiecznik się przepalił, pali się od razu po włączniu zapłonu. Gdzieś jest zwarcie, ale gdzie... Pomoże ktoś? Pozdrawiam
  4. Gdzie szukać problemu poszło zwarcie na zapalniczce i nie działa spryskiwacz zapalniczka i klima. Sprawdziłem bezpieczniki w środku i pod maską oraz na akumulatorze. Megane 2 2004 1.5 bezyna
  5. witam dynda mi taka sonda i nie wiem od czego ona jest.. na drugim zdjeciu prawdopodobnie widac gdzie powinna byc wkrecona, bo jest wolne miejsce. znajduje sie z prawej strony na dole silnika. w samochodzie sekwencja dlatego moze spscjalnie to nie jest wkrecone? prosze o pomoc REGULAMIN Forum się kłania pkt 5.6, 5.7 - Prezes
  6. Witam serdecznie, chciałbym prosić o pomoc. Jestem posiadaczem megane II 1.5 dCi (106 KM) z 2008r. Ostatnio wraz ze znajomym wymienialiśmy płyn hamulcowy w samochodzie, niestety z racji problemu z odkręceniem odpowietrzników na tylnej osi wymianę zakończyliśmy zmieniając płyn jedynie na osi przedniej. Po jakimś czasie zauważyłem, że wciśnięciu pedału hamulca towarzyszy dźwięk syczenia, istnieje prawdopodobieństwo, że ten nurtujący mnie objaw pojawił się wcześniej lub później, a dopiero niedawno zwróciłem na niego uwagę. Pozwolę sobie opisać w punktach jak zachowuje się pedał hamulca
  7. Witam mam problem w Megane 2 ph1 ze słabo działającym wspomaganiem. Kiedyś lekko kręciło się kierownica a teraz czuć opór. Szczególnie uciążliwe jest to gdy się ostro manewruje przy małych prędkościach . Poduszki i łożyska na MacPhersonie wymienione. Maglownica nie ma jakis większych luzów . Oponki to tylko mają 185 mm szerokości a już ciężko . Aż się boje co będzie na letnich 🙈 aaaa i po podniesieniu jednego koła układ kierowniczy chodzi tak jak kiedyś. Wspomaganie nie łapie żadnych błędów. Gdzie szukać przyczyny ?
  8. Witam, Podejrzewam, że na pewno ktoś z forumowiczów miał podobny bądź identyczny problem. Chodzi ogólnie o dziwne zgrzytanie w silniku, im silnik cieplejszy tym dźwięk wydaje się być głośniejszy. Początkowo myślalem, ze to alternator bądź sprężarka klimy ale po zdjęciu paska nic się nie zmieniło. Rozrząd był wymieniany w marcu 2019 roku. Poniżej filmik z identycznym problemem: https://youtu.be/g-Qn4qDhZk0 PS. Po podpięciu pod program MaxiEcu występują błedy jak na zdjęciu. Z góry dziękuje za pomoc!
  9. Witam. Jestem nowy na forum i nie za bardzo się tutaj odnajduję dlatego jeśli temat już był i został rozwiązany to przepraszam ale mi nie udało się znaleźć odpowiedniego rozwiązania na mój problem. Otóż posiadam radio Update List oraz wyświetlacz AFFA2 które teoretycznie powinny być ze sobą kompatybilne a mi w żaden sposób nie udało się ich połączyć tak by na wyświetlaczu pojawiały się inne informacje prócz godziny i temperatury, nie mówiąc już o samym odkodowaniu radia. W załączniku dodaje zdjęcie naklejek z wyświetlacza oraz radia wraz z ich numerami seryjnymi. Proszę
  10. Witam, po obu stronach z przodu poszły mi linki. Ze strony kierowcy udało mi się wymienić linki (kupiłem linki), zamontowałem i jakoś chodzi. Jeżeli chodzi o stronę pasażera to nie wiem czemu, ale mam problem. Jak sprawdzam mechanizm czy to z założoną szybą czy bez, to po jakimś czasie z silniczka wypada cała ta koncówka ze sprężynką i przez to luzuje się cały mechanizm i się całość sypie. Jak linki są w miarę prosto z mechanizmem to nie wypada ta koncówka, jakoś się trzyma. No, ale jak będę montował to wiadomo że się wygnie trochę linka i wtedy leci mechanizm. Nie wiem, ale wydaje mi się jakb
  11. Witam szanowne grono. Proszę o pomoc. Potrzebuję się dostać do obd ale od strony gdzie wchodzą kabelki. Jak wyjąć to złącze żeby dostać się do przewodów, megi 2 ph1. Z góry dziękuję.
  12. Witam. Mam problem ze swoją Meganka Mk 2 1.6 16V. Wyskoczył mi błąd wtrysków samochód automatycznie przechodzi w tryb awaryjny, traci na mocy. Mechanik wymienił mi przypływomierz, wtryski na nowe a błąd dalej mi wyskakuje . Zalecił mi jeszcze dolania do paliwa środka czyszcządzego wtryski. Czy ktoś z Was miał taki problem ? Jak to naprawić ?
  13. Witam Potrzebuje pomocy w moim samochodzie renault megane 2 1.6 podczas odpalania wyskakuje błąd startblokke ring defect i włącza się serwis. Pokreci 3 sekundy rozrusznikiem i wyskakuje taki błąd. Ktoś miał taki problem i potrafi coś pomóc?
  14. Witam. Zamierzam kupić felgi 17 firmy borbet wraz z letnim oponami i chciałbym się upewnić czy na pewno będą pasować do mojej meganki. Rozstaw śrub to 4x100, otwór centrujący to 64 (będę zamawiał pierścienie z 64 na 60.1), szerokość felgi to 7J, a osadzenie felgi ET to 45. Najbardziej martwię się o ET, bo nie wiem czy będzie wszystko w porządku. Dodatkowo będą opony marki barum o wymiarach 205/40/17, proszę o informację czy będzie to wszystko ładnie siedzieć, bez żadnej kolizji z hamulcami i ogólnie karoserią. Z góry dzięki za pomoc
  15. Witam. Mam problem z lusterkiem wstecznym w mojej megance II, mianowicie lusterko wewnętrzne ma zniszczoną powierzchnie odbijającą przez co bardzo brzydko wygląda, a w szczególności jest słaba widoczność. Kupiłem już nowe lusterko i chciałbym zapytać o demontaż, jak ściągnąć stare lusterko tak aby nic nie uszkodzić oraz czy jest mi potrzebny jakiś klej do szyb na mocowanie albo żel? Ponieważ posiadam wersję z czujnikiem zmierzchu oraz deszczu i nie wiem czy będę w stanie zdemontować lusterko tak, abym nie musiał nakładać nowego żelu na czujnik. Proszę o pomoc i nakierowanie jak to
  16. Witam.Jestem posiadaczką Renaut Megane II 1,6 16V Automat.Podczas jazdy gdy auto dochodzi do optymalnej temperatury i otwiera się termostat następuje szarpnięcie następnie skrzynia biegów przechodzi w tryb awaryjny. Co może być przyczyną ?Gdy zatrzymam się zgaszę i zapalę auto usterka ustępuje.Proszę o poradę ,może ktoś z Państwa się z tym spotkał.Z góry dziękuję. REGULAMIN 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem - mireczek01
  17. Witam wszystkich użytkowników forum. Jestem nowy i nie znam sie na mechanice, więc jeśli napiszę coś nie tak to przepraszam ;) Od jakiegoś roku posiadam Megane II phI 2003r. 1.9 dci 120KM i od początku mam z nią problemy. Mechanicy nie potrafią ich rozwiązać, więc mam nadzieję, że uda się to tutaj :) Moją historię opiszę od początku. Przy zakupie samochodu wszystko wydawało się być ok. Mechanik który "na oko" sprawdzał samochód po podpieciu pod komputer znalazł błąd EGR-u, ale stwierdził, że to nie problem. Samochód kupiłem, pojeździłem kilka dni, wszystko ok. Odda
  18. Ostatnio kupiłam skrzynie biegów do megi 1.6 bendzyna,a przysłali mi od 1.5 dci. Mam pytanie, wiecie może czy mogę przełożyć wybierak.
  19. Witajcie! x przeglądałem podobne tematy na forum, jednak nie znalazłem odpowiedzi w mojej sprawie. W skrócie planuje dorzucić drugie gniazdo zapalniczki w Megance II ph I. x 1. Jeżeli podepnę się do kabla doprowadzającego zasilanie do obecnego gniazda zapalniczki czy będzie w porządku? Nie wystąpi problem, iż na jednym będzie za dużo źródeł końcowych? Dodam, iż prawdopodobnie również od tego kabla zasilana jest dioda od gazu. (nie wiem na 100%, auto już kupiłem z gazem, okaże się jak zdejmę tunel) Po instalacji z jednego kabla zasilane by były dwa gniazda zapalniczki plus d
  20. Witam. Proszę o pomoc ponieważ dziś rano po zrobieniu około 30km i ponownym uruchomieniu silnika wyswietlil mi się napis "EINSPRITZUNG DEFEKT". Objawy są takie ze po odpaleniu silnika obroty wchodzą od razu na ponad 2tyś. i spadają dopiero po naciśnięciu hamulca. Auto jest w benzynie i posiada również instalacje gazową. Pojemność 1.6 16v, rok 2007. PROSZĘ JESZCZE RAZ PRZECZYTAĆ REGULAMIN np: pkt. 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów odpowiednich działach i wpisywanie w tytule tematu rzeczowej, zwięzłej informacji, o której mowa w treści. ....-m
  21. Witam serdecznie ;) Mam problem z jak podejrzewam pływakiem w baku: MEGANE II DIESEL kombi -Otóż dnia wczorajszego po odpaleniu auta komputer pokazywał zasięg na ponad 600 km. Po pięciu minutach jazdy nagle zapaliła się kontrolka rezerwy :O Czasem bywa też tak że odpalając auto pokazuje przykładowo na 300 km ( niby wartość prawidłowa ) i jest wszystko ok do czasu ponownego rozruchu silnika kiedy to znów zapala się rezerwa :( . Czasem jak się wyłączy i włączy silnik to wszystko wraca do normy. - Kolejny problem ze stanem paliwa jest taki że ostatnio oprócz kontr
  22. Witam, niestety po 3 miesiącach użytkowania spaliła mi sie meganka :/ może ktoś z forumowiczów byłby zainteresowany tym samochodem? Może ktoś zna firmę która byłaby zainteresowana czesciami? Spalona jest calkowicie komora silnika i przedni zderzak. Samochod wyposażony byl w 4 szyby elektryczne. Posiada oryginalne radio (mam tez kod do radia). Pozdrawiam Mariusz http://allegro.pl/renault-megane-2-i6936280498.html
  23. Witam. Jak zrobiło się zimno to wentylator nawiewu wydaje dźwięk jakby gdzieś haczył i tak samo jest na 1wszym jak i na 4tym biegu. Co się stało i jak to naprawić ?
  24. Dzisiaj stojąc na światłach poczułem gwałtowne szarpnięcie, po którym zgasł silnik. W czasie próby odpalenia silnika samochód zrobił trzy " kangury" i padła elektryka. Pedał od sprzęgła został w podłodze. Co mogło się zepsuć ? Czy to czasem nie wysprzęglik, bo pod samochodem jest plama. Co mogło się stać z elektryką. Działa tylko centralny zamek , blokowanie otwarcia szyb i wskaźniki temp. cieczy i poziomu paliwa .Meganka jest z 2004 r 1.9dci.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!