Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Znajdź zawartość

Wyświetlanie wyników dla tagów 'megane' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska Tematy

Blogi

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • krolik352Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • qwsxza12Blog
  • gregory18Blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • dekuBlog
  • pafciooMegane blog
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog
  • SPRZĘGŁO SCENIC II
  • Kącik kosmiczny

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

  1. witam, zakładam temat, bo nikt nie odpowiada w starych wątkach, które poniekąd dotyczą innych problemów. Pacjent : Fluence 2011 1.6 benzyna od jakiegoś czasu nie pokazuje podpowiedzi zmiany biegów w postaci strzałek góra dół. Oprócz tego pojawił siż żółty kluczyk i komunikat skontroluj samochód. Wymieniłem dwa czujniki na sprzęgle (takie z wchodzącym bolcem do środka, dwu pinowe) po wymianie tego bliższego kontrolka się czasem zapala i wtedy strzałki działają, później gaśnie ale strzałki nie działają....Wymieniłem drugi (niby położenia sprzęgła), kontrolka póki co się nie zapala, ale strzałek brak... Samochód mam wrażenie że jest jakby zrywniejszy... lepiej reaguje na gaz. Nie mniej jednak chciałbym żeby wszystko wróciło do normy... Oprócz tego sprawdziłem bezpieczniki koło aku, te które mają 15A - wyczytałem na rozpisce że niby odpowiedzialny jest za wyświetlanie biegów... ale niestety nic nie daje rezultatu. Usterka pojawiła się nagle, przy jezdzie po parkingu, zapalił się kluczyk, potem zgasł i jest tak jak piszę. Dzisiaj szczytałem OBD błędy, skasowałem, i nic nie pojawia się nowego. Niestety nie zapisałem kodów 😕 przypuszczam że to totalna pierdoła, ale nie mogę sobie poradzić. czy nikt z Was nie spotkał sie z tym w renowkach? wymieniłem ten niebieski i ten szaro zielony. Ten czarny niby też występuje, ale ja go nie mogę znaleźć, niby to jakiś potencjomter sprzęgła - ja tego nie widzę przy sprzęgle
  2. Witam, posiadam Megane 3 ph1 105 km 2008 r. I brak u mnie kontrolki zmiany biegów. Programem ddt4all zaznaczyłem avec gestion freeshift czy jakoś tak ale dalej nic nie ma. Czy w tym modelu nie ma tej wskazówki czy cos jest nie tak z ECU?
  3. Witam, jestem posiadaczem Renault megane Classic 1.4 16v (1999) otóż problem jest taki, ze samochód tak dziwnie chodzi, jakby elektrycznie, szukam rozwiązań i nie mogę znaleźć, dochodzą tez falowanie obrotow(słychać je ale obrotomierz nie działa, raz działa raz nie) przeczytałem ze obroty to może silniczek krokowy, ale dźwięk auta nie jest jak w innych megankach. Mógłby ktoś pomoc ?
  4. Witam serdecznie, niedawno kupiłem megane 3 gt180. Sprawdzając stany płynów okazało się, że płyn chłodniczy jest troszkę nad minimum. Tutaj pojawia się u mnie pytanie jaki płyn powinien być wlany do tego silnika, oraz jaki powinien być jego kolor? Obecnie mam wrażenie, że zalany jest jakiś żółty lub bezbarwny (ciężko stwierdzić). Dodatkowo chciałbym dopytać czy można mieszać płyny i ewentualnie co można by dolać? Rozważam również wymianę, przepłukanie i zalanie na nowo całego układu u mechanika. Proszę o pomoc i dziękuję
  5. Witam, mam problem z samochodem renault Megane 3 wersja coupe. Jakiś czas temu wymieniony został rozrząd wraz z filtrami i olejem. Po wymianie rozrządu zauważyłem jakby silnik się nie dogrzewał (podejrzewałem czujnik temperatury). Silnik na wskaźniku temp chlodzenia osiągał temperaturę ale po długim czasie ( czasami miałem wrażenie że oo wjechaniu w dziurę temperatura z 1 kreski zrobiła się nagle do połowy czyli tak jak powinno być ). Ostatnio w samochodzie usłyszałem taki dźwięk jakby gotujący się czajnik. Podejrzewalem rolkę albo pasek. Okazało się że to korek zbiornika wyrównawczego powoduje ten dźwięk. Pojechałem do mechanika, który stwierdził że to wymiany będzie uszczelka pod głowicą ( była sprawdzana kompresja w układzie chłodzenia). Pytanie do Państwa, czy to musi być uszczelka czy może to być np termostat i korek do wymiany?
  6. Witam mam do wyboru akumulator continental 65ah 640a i amega 5 ukraiński 65ah 640a, ma ktoś doświadczenie z tymi aku.
  7. Witam przychodzę z pytaniem mojego zabytku który może otrzyma żółte tablice gdzie znajduje się czujnik temperatury paliwa w pompie załączam zdjęcie zaporzyczone ale pompa ta sama.
  8. Witam. Chciałbym zapytać czy da się pyclipem zaktualizować w.w radio do najnowszej wersji? Bądź jest jakiś tani sposób na jego aktualizację niż kupno clipa? Dodam, iż posiadam USB które sobie dołożyłem ostatnio sam, więc może przez usb dałoby radę z pendrive'a ? A jeśli tak, to gdzie znaleźć najnowszą wersję przeznaczoną do tego radia?
  9. Witajcie koledzy. Od miesiąca jestem posiadaczem Megane III, dużo przez ten czas rozglądałem się na forum i właśnie nadszedł czas na założenie konta, bo dostaję na głowę z TomTomem. Otóż kupiłem auto z mapami Francji. Z Allegro zamówiłem kartę SD na Europę, po wsadzeniu karty do nawi niestety autko rzekomo stoi koło Wapna, 100 km od rzeczywistego położenia i się nie rusza. Zostawiłem temat na tydzień, aż pewnego dnia miałem służbowo do zrobienia trasę 300 km i co się okazało - w PIĘCIU telefonach nie działał GPS, różne półki cenowe i różne systemy operacyjne - z auta zrobiła się klatka faradaya Po wyjściu jak ręką odjął. Problemem okazała się antena, bo po odłączeniu niebieskiego złącza z tyłu nawi w aucie nagle telefony zaczęły łapać satelity. Miałem uniwersalną antenę z Allegro, więc to ją podłączyłem. Po tym nawi również złapała satelity, nawet pokazała mi na której ulicy byłem ale strasznie muliła w trakcie jazdy, jakby jakiś problem z odświeżaniem. Po chwili od złapania mojej rzeczywistej lokalizacji nawigacja postanowiła się zresetować, no i tak z 3-4 razy. Aktualnie łapie satelity (swoją drogą długo), a parę sekund później postanawia wykonać reset, już bez pokazywania mojej lokalizacji, stale pokazując te cholerne Wapno. Sama w sobie nawigacja jest okej, bo przy innych kartach czy też bez karty się nie wyłącza. Błagam was o pomoc, bo białej gorączki dostaję, a boję się dalszych wydatków na marne.😩
  10. Witam. Szukałem na forum lecz nie znalazłem podobnego problemu. A więc mianowicie: Meganka podczas rozgrzewania się silnika gdy już jest pierwsze rozgrzanie (mam na myśli pierwszy wskaźnik temperatury silnika) daje jakieś tam ciepłe powietrze. Następnie po rozgrzaniu (wskaźnik wskakuje na połowę czyli rozgrzany) leci zimne powietrze i tak minute dwie podczas jazdy leci zimne później już grzeje elegancko ale.. Podczas gdy się rozgrzeje a jestem np w mieście i stanę na światłach znowu przestaje grzać i chlodzi wydaje mi się że dopiero po podniesieniu obrotów silnika zaczyna grzać. Termostat wymieniony clip zero błędów. Co dalej? Jakieś pomysły?
  11. Cześć, mam pytanie czy ktoś napotkał już problem i być może udało mu się rozwiązać z resetowaniem się liczników i ustawień trybu jazdy w Megane 4 1.5dCi po zostawianiu samochodu na mrozie. Otóż problem jest taki, aktualnie co wieczór są ujemne temperatury i co ranek jak odpalam to mam zresetowane średnie spalanie, przejechane kilometry, średnią prędkość, domyślnie ustawiony tryb jazdy eko z zielonym kolorem, oraz tylko na wyświetlaczu z zegarami reset na język niemiecki (auto jest z rynku austriackiego). Byłem już z tym 2 razy w ASO Renault - 1 wizyta w listopadzie, to dostałem informacje, że czasem może się tak dziać, ale ochłodziło się i dzieję się codziennie, 2 - wizyta poprosiłem o sprawdzenie akumulatora. Otrzymałem informację, że stan jest Dobry, został doładowany i przeprogramowany moduł UPC. Niestety noc po serwisie znowu reset, ktoś wie z czym może być problem i gdzie go mogę oddać to solidnej naprawy usterki? Dodam jeszcze, że po każdorazowym wyjściu z samochodu (dłużej niż 30min) co prawda nie ma pełnego resetu, ale zmienia mi się kolor na czerwony, gdzie używam niebieski, ktoś coś wie? W piątek jadę do ASO, gdyż świeci mi się (właśnie po 2 wizycie) oczyszczenie odstojnika oleju napędowego i mają mi wymienić obudowę filtra, to być może ktoś zna odpowiedź na w/w problem i podpowie jak ich nakierować w ASO, żeby lepiej się im udało na to spojrzeć Pozdrawiam, Piotr
  12. Pytanko o orientacyjne koszta montażu kamery cofania w tym modelu. Może macie do polecenia gdzie to można dobrze zrobic w Łodzi?
  13. Dzień dobry. Jak otworzyć awaryjnie klapkę wlewu paliwa w Megi czwartej generacji. Ktoś może już miał taki problem (np. przymarznięcie)?
  14. Witam. Dołożyłem sobie zamiast chinch'ów pełnoprawne aux i usb, ale przeczytałem gdzieś że można zrobić update radia, aby utwory które są aktualnie odtwarzane przez bluetooth były ich tytuły widoczne na wyświetlaczu zamiast ,,ścieżka dźwiękowa" która aktualnie jest na stałe u mnie widoczna. Czy można przez takie USB zaktualizować takie srebrne radio, czy konieczny jest CLIP, a jeśli tylko CLIP to czy ktoś w woj. Świętokrzyskim byłby w stanie mi to zrobić?
  15. Witam czy ktoś podpowie co sie stało??(renault Megane 1.4 16v 2007r. Kombi) Ostatnio strzelił mi wąż od chłodzenia silnika został wymieniony i od tamtej pory nie wiem czy pracuje na gazie czy nie . Slychac po na grzaniu silnika ze zadziałał przełącznik ale na kontrolce tak pokazuje i wydaję dźwięk jak w wideo VID_20211009_131910.mp4
  16. Witam ostatnio wymieniajac olej w moim Renaul Megane 4 1.6 dci 130KM zauwazylem nagar oleju na tej czesci co prawda mechanikiem ani jakims znawca nie jestem i pytanie do Was czy mieliscie podobne problemy i mozecie podpowiedziedz badz naprowadzic w ktorym kierunku szukac przyczyny ? Podkresle ze juz powoli widac troche zapryskana czesc silnika od oleju. Bedac w serwisie Renault i mowiac o tym problemie sprostowano mnie ze to jest tylko zwykle zabrudzenie i nie ma sie czym przejmowac… REGULAMIN Forum się kłania pkt 5.6 - Prezes
  17. Witam wszystkich. Mam ważne pytanie, zna ktoś może kogoś lub jest ktoś na tej grupie kto zajmuje się regeneracją kolumny kierowniczej? Chodzi o błąd C1606, usterka wspomagania, według komputera usterka silnika wspomagania.Ciężko znaleźć kogoś kto to robi, a jak ktoś robi to długie terminy, obojętnie w sumie gdzie, bo w razie co wyślę kolumnę, bo jest zdemontowana już. Chodzi o Renault Megane 2 CC 2008 2.0dci 150 km A może to nie wina silnika i przyczyny trzeba szukac gdzie indziej? I czy jak kupię używke to moge śmiało wymienić? Generalnie rozmawiałem z osobą, która powiedziała ze jak włożę używkę, to wtedy nie odpali samochód, bo immoblizer jest w silniku czy cos takiego, bardzo proszę o pomoc, samochód już 3 tygodnie w warsztacie, juz mi go brakuje :/
  18. Cześć. Jestem nowy na tym forum więcej jeżeli źle wybrałem kategorie albo coś to z góry sorki. Pacjent Megane 3 2012 rok 1.5 dci Po wymienię rozrządu autko zaczęło dziwnie chodzić. Dokładnie przyspieszać. Gdy wciskane pedał gazu w podłogę przyspiesza i nagle przy 2500 obrotów wskazówka zatrzymuje sie na chwile. Wymieniłem juz turbinę i wtryski ale nadal sie tego nie udało wyeliminować. Moze ktos z was miał podobnie. Poniżej zamieszczam filmik co sie dzieje. P. S. Turbina regenerowana a wtryski nówki sztuki. VID_20210819_192637.mp4
  19. Hej Szanowni użytkownicy forum, może Wy mi rozszyfrujecie dwa błędy, które pokazały mi się na diagnostyce. Otóż wczoraj kasowałem błędy z rana i później pojechałem wymieniać płyn hamulcowy i przeczyścić zaciski bo ostatnio ręczny mi zamarzł, no i też później oczywiście odpowietrzał mi mechanik hamulce plus wysprzęglik, od razu po wymianie wyskoczył mi kluczyk, i jak wcześniej błędy mogłem skasować z manetki tak teraz świeci się cały czas, dziś jak jechałem sprawdzić co to za usterka, błąd samoczynnie zniknął , ale że byłem już w warsztacie to zerknąłem co to (zdjęcie poniżej ) skasowałem te błędy i znów w połowie drogi do domu się zapaliła kontrolka, a przed samym domem zgasła, gdzie szukać przyczyny, za każdą odpowiedź bardzo dziękuję , Przemek
  20. Witam, pacjent jak w temacie meganka 3 1.5dci 2010r. Mam taki problem otoz wyskakuje blad "ryzykowo awarii silnika", po zmazaniu bledu nie wyskakuje odrazu lecz po po jakims czasie. Po pojawieniu sie bledu auto jedzie normalnie, moc ma. Na zdjeciach wstawiam jaki blad pokazal komputer. Czy mial juz ktos taki problem i wie jak go rozwiazac?
  21. Witam temat stary ale potrzebuję porady bo już do głowy dostaję Renault Megane III Grandtour 1.4TCE wymiana oleju na jaki teraz zalany Castrol OE 5W40 (według ostatniej faktury w ASO DE) pozostać przy nim czy zmienić na Valvoline Synpower MST C3 5W40 Elf SXR 5W40 lub inna propozycja większość jazda po mieście
  22. Cześć, mieszkam w bliskiej okolicy Warszawy. Mam problem z moją Renią, wchodzi często w tryb awaryjny. Po kilku wizytach u mechaników już nie wiem, czego szukać. Świeci się kontrolka od spalania/układu wydechowego, często auto wchodzi w tryb awaryjny i to jest największy ból przy całej tej usterce. Komputer diagnostyczny daje komunikaty: P0141: Obwód ogrzewania sondy lambda, Sonda Bank 1 Czujnik 2 P0120: Przepustnica (regulacja obrotów silnika) / Czujnik pozycji pedału / przełącznik obwodu Wymieniony został katalizator, sonda lambda druga też (ponoć na sprawną). Czujnik położenia pedału gazu też mi mechanik sprawdzał. Możecie polecić kogoś, kto ma trochę intuicji przy Megankach? pozdrawiam Kamil
  23. https://pl.aliexpress.com/item/4000021317828.html?spm=a2g0o.productlist.0.0.12a05fe6AhXNWp&algo_pvid=0b7311b6-2a6c-4f40-9127-03c76965e4da&algo_expid=0b7311b6-2a6c-4f40-9127-03c76965e4da-24&btsid=0b0a187b16218784119291454ed4f0&ws_ab_test=searchweb0_0%2Csearchweb201602_%2Csearchweb201603_&fbclid=IwAR3yIFdbx_ARwAflzk-G03ctA0m65lQkNYq7UV-CXEqggh8yC9WyfgCvTX8 czy ktoś może coś napisać o takim wynalazku w lustrku? 1. czy ktoś takie coś podłączał, czy mogę prosić o rady? 2. gdzie najlepiej umieścić kamerkę tylną żeby nie psuć oryginalnego lakieru oraz żeby spełniał swoją funkcję 3. czy kamera jest uruchamiana automatycznie przy wrzuceniu wstecznego czy przełączana przez apliakcję
  24. Witam serdecznie , mam chrapkę a Megane III , chciałbym ten samochód wyłapać za ok 15tys. Chciałem zapytać czy jest to wgl możliwe - żeby auto było w całkiem dobrym stanie i w tych pieniądzach. Tak jak np , w tym ogłoszeniu : - https://www.otomoto.pl/oferta/renault-megane-1-5-dci-86km-klima-zarejestrowany-przeglad-do-kwietnia-2022-ID6DMoNr.html#909e6e5a0f
  25. Witam Niedawno kupiłem megane l pH ll 1.6 16v. Po kilku dniach zaczął głośno chodzić wydech okazało się że został wycięty katalizator(została tylko puszka). Z racji że moja poprzednia megane 1.9 dti wylądowała na złomie to zostawiłem sobie katalizator i kilka innych części. Teraz pytanie czy moge do benzyny założyć katalizator z diesla? Głównie chodzi mi o badanie techniczne. Dziękuję pozdrawiam
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!