Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'megane2'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 11 wyników

  1. Pozostało do końca: 7 dni i 11 godzin

    • POSZUKUJĘ
    • Dowolny

    Pilnie potrzebuje bo się złamał sworzeń , Kraków i okolice. Potrzebuje w teren weekend, sprawne żebym mógł dojechać do domu

    100,00 zł

  2. Witam Posiadam megane 2 i mam problem z radiem , mianowicie pewnego razu wypialem radio z auta ponieważ chciałem sprawdzić i rozebrać dlaczego nie mogę włożyć płyty CD, niestety niczego nie znalazłem . Po zamontowaniu radia powstał problem który polega na tym ze radio da się tylko włączyć i wyłączyć , ewentualnie sterować z manetki przy kierownicy ,nie pomaga żaden reset akumulatora jak gdzie nie gdzie już wyczytałem . Teraz nie dość ze nie działa płyta to jeszcze radio nie da się przełączać ani nic innego . REGULAMIN pkt. 5.1 Użytkownicy zobowiązani są do umieszczania swoich tematów w odpowiednich działach... - przeniosłem mireczek01
  3. Witam. Na wstępie dodam iż jestem tu nowy i przepraszam z góry jeśli nie tu gdzie trzeba dałem post. Od jakiegos czasu jestem posiadaczem Renault Megane II 1.6 16v 2004 r. Pierwszy raz mam stycznosc z francuzem. Ale do rzeczy. Od jakiegos czasu mam problem z autem, mianowicie;nie zależnie na którym biegu i nie zależnie od obrotów auto w pewnym momencie nie reaguje na pedal gazu, gaz do podłogi a on nic. Dopiero po paru sekundach zalapuje i zrywa się. Nie jest to nagminne, zdarza się, że jeżdżę pół dnia i wszystko jest ok. A teraz powiem co między czasie było robione przez dwóch mechaników. Więc tak swiece są nowe, rozrząd świeżo zrobiony, przewod od alternatora do aku wymieniony (spadki napięć były, po wymianie przez jakiś czas było cacy) do tego przewod do sterownika(ogólnie grzaly się ostro, były posniedziale), na podmianke był wstawiany przepływomierz (oryginał) i zero efektu to samo. Dziś byłem u mechanika na kompa, zero błędów (oprogramowanie Delphi). Poratuj ktoś błagam.
  4. Witam forumowiczów! Mam pewien problem, który nie daje mi spać po nocach. Skusiłem się na zamontowanie w swojej Renii skrzyni basowej oraz wzmacniacza. Na początku wydawało mi się, że pociągnięcie kabla zasilającego na linii akumulator - wzmacniacz to nic trudnego i dam sobie z tym radę, lecz byłem w błędzie. Poddaję się. Przejrzałem chyba wszystkie posty tu i na innych stronach na ten temat. Większość osób zaleca przeciągnięcie niniejszego kabla przez gumową osłonę przy pedale sprzęgła. Ten sposób przynajmniej w moim przypadku nie działa. Od wewnątrz nie daję rady kabla tamtędy przepchać, a od strony silnika (po demontażu akumulatora i filtra powietrza) również. Chciałbym widzieć jak robili to inni. Może coś robię źle. Widziałem też pomysły, by przeciąć główny kabel z akumulatora, który biegnie przy progach, dorobić do niego kostkę i wpiąć się z naszym kablem do wzmacniacza, lecz z tego sposobu rezygnuję na pewno. Nie chcę ingerować w elektrykę samochodu w taki sposób. Macie jakieś inne pomysły na to jak doprowadzić zasilanie z akumulatora do wzmacniacza niezależnym kablem? Ktoś próbował przy nadkolu przedostać się z akumulatora do wnętrza auta? Póki co ten pomysł wydaje mi się najbardziej właściwy i bezpieczny. Założyłem osobny temat, bo moim zdaniem mój przypadek jest również udosobniony.
  5. Witam. Zaczynam Temat ze względu na to że nie mam już gdzie szukać pomocy. Kupiłem niedawno powypadkowe cabrio (Reno megan 2 cc) nie było wile do roboty strzała dostał w prawe koło ale ja tu nie o tym. Problem jest z dachem zaczyna się on otwierać wszystko jest ok lecz w pewnym punkcie daje sygnał dźwiękowy i staje po ponownym przyduszeniu przycisku otwierania idzie dalej i staje z tym samym dźwiękiem aż do praktycznie schowania się w bagażniku lecz sam bagażnik już się nie domyka (da się to zrobić ręcznie). Po schowaniu nie da się go już automatycznie rozłożyć daje tylko wcześniejszy sygnał. Rozkładam i składam awaryjnie jak w książce producenta. Proszę o pomoc bo nigdzie nie znalazłem podobnego problemu jakiś link lub parę słów na temat. Z góry dziękuję.
  6. Witam mam meganke 2 1.9 dci 120km. Ma problem z odpaleniem ale myślę że to wtryski albo przez olej ponieważ bierze około 2 l na 1000km więc nie wiem czy silnik się kończy czy jakiś inny powód jak odpala to później ładnie chodzi więc dziwi mnie to co sądzicie... Turbo odma czy remont Regulamin pkt. 5.6 interpunkcja. - mireczek01 km - kilometry KM - konie mechaniczne
  7. Siemano! Robił ktoś program / chip tuning w Megane 2 / Scenic z silnikiem F4Rt 163km? Orientujecie się ile km i Nm można max zrobić? A może macie swoje wykresy jak to u Was wyszło? Mam zrobiony przelotowy wydech : downpipe i catback 2.75'' + wpadnie niedługo większy IC. Ciekawe ile udałoby się z tego bezpiecznie wykrzesać mocy. Pytanie do osób które robiły program w swoim aucie, nie koniecznie z tym silnikiem. Gra jest warta świeczki? Tzn. czy warto wydać te 1500zł za dodatkowe ~30km i ~50Nm? Auto o wiele lepiej "się zbiera"?
  8. Witam. Nie dawno wymieniałem egr ponieważ auto nie chciało odpalić. Po wymianie wszystko wróciło do normy, lecz zaczęły się pojawiać problemy. Wyświetlała się diodka silnika, CLIP pokazał następujące błędy: - DF209 OBWÓD CZUJNIKA POZYCJI ZAWORU EGR CO.0 - DF619 ZAWÓR UKŁADU EGR ZABLOKOWANY OTWARTY Diodka silnika pojawiała się na jakiś, czasem na kilka minut do nawet jednego dnia lub kilku. Wczoraj byłem u czarodziejów co wymieniali mi EGR, sprawdzili i powiedzieli że musieli skalibrować EGR. Podobno skalibrowali, błędy usunięte. Autko przez chwile dostało mocy, silnik lepiej i ciszej pracował, aż do dziś. Od rana po pierwszych kilku metrach jazdy zaczął pojawiać się błąd CHECK INJECTION i spadek mocy, auto ledwo co wyprzedzało inne. Dotrwał jakoś do 90km/h i blokada, więcej nie dał rady wycisnąć. Zjechałem na pobocze , spaliłem fajkę z nerwów i zadzwoniłem do czarodzieja. Panowie nie wiedzą o co chodzi, mówią że będzie problem z tym autem... Po skończeniu rozmowy, wsiadłem i odjechałem(nie gasiłem silnika). Niby odzyskał moc... Ktoś ma pojęcie co się mogło stać?
  9. Witam, od jakiegoś czasu mam problem z moją Meganą. Przy starcie samochód resetuje wszystkie liczniki, w przeciwieństwie do większości tego typu postów zegar zostaje ok. Nie dzieje się to za każdym razem, dzisiaj udało mi się to nagrać. Widać to około 10 sekundy filmu. Co to może być? Ktoś wywróży? YouTube
  10. Witam, Niestety w moim aucie obróciła się jakiś czas temu panewka, jako naprawdę wybrałem wymianę słupka silnika (włożone nowe panewki), osprzęt przełożony, dodatkowo doszła wymiana sprzęgła, z racji tego że dwumasa była w dobrym stanie to ją zostawiłem. Rozrząd był robiony 11 miesięcy temu i został też przełożony poza paskiem. Po drodze doszła też wymiana alternatora. Po wymianie pokonałem ok 700km i niestety silnik od pewnego czasu wydaje dwa niepokojące dźwięki. Być może były od początku wymiany ale zdecydowanie mniej słyszalne. 1. Jako pierwsze zauważyłem pohukiwanie na niskich obrotach (ok 1200). Celowo na takich nie jeżdżę ale jest to słyszalne przy ruszaniu, przy dojeżdżaniu do świateł itp. 2. Jako drugie pojawiło się terkotanie silnika, słychać tu również pohukiwanie. Terkotanie przestaje być słyszalne przy ok 2000 obrotów Mechanik wymienił już jeden rolkę, ale to nie rozwiązało problemu, teraz sugeruje wymianę rozrządu. Nie jestem co do tego przekonany bo wymieniany był 11 miesięcy temu i chodził jak w zegarku. Co do dwumasy to nie było z nią najmniejszych problemów, przy wymianie sprzęgła była też sprawdzona. Czy macie jakieś sugestie co to może być ?
  11. Witam. Od pewnego czasu mam bardzo duży problem z moją meganką. Gdy sobie chwilkę dłużej będzie na postoju około 2-3 godziny mam problem ponieważ gdy odpalę silnik normalnie się odpali nie skaczą obroty lecz za chwilkę gaśnie bez żadnego szarpania nic tak jakbym zgasił go sam, KZFR wymieniany jakieś 3-5 tyś km temu wraz z rozrządem. Dodatkowo drugi problem jest taki że jak próbuje odpalić auto normalnie kręci bo akumulator jest nowy tylko nie odpala, zauważyłem że gdy wyciągnę kartę ze slotu otworzę drzwi tak żeby odcięło cały zapłon, zamknę drzwi i spróbuje odpalić to czasem problem znika i odpala, lecz czasem muszę tak kilka razy zrobić i za którymś razem odpali. Zaczęło się tak dziać od niedawna wcześniej było wszystko OK. Proszę o pomoc bo nie mam pomysłu co zrobić a nie chce pchać samochodu do mechanika, bo może ktoś miał podobny problem/ Pozdrawiam. REGULAMIN: 5.4 W podpisach, postach i tematach zabrania się używania czcionki czerwonej - zarezerwowana dla członków administracji, - mireczek01 Odświeżam
×
×
  • Utwórz nowe...