Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'megane2'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 5 wyników

  1. the_saint

    Renault Megane 2 Sport Way 1.6 benzyna

    Ogłoszenie zostało sfinalizowane

    • SPRZEDAŻ
    • Używany

    Sprzedam Renault Megane 2 sedan silnik 1.6 benzyna. Samochód posiadam od 2012 roku i jestem jego drugim właścicielem. Auto na bieżąco użytkowane i serwisowane, w zeszłym roku wymieniony kompletny rozrząd z pompą wody i kołem zmiennych faz rozrządu. Samochód użytkowany na bieżąco i głównie w trasie w ciągu ostatniego roku bez problemu pokonał między innymi trasę z Polski do Włoch i z powrotem oraz kilkakrotnie trasę ze Śląska nad morze. Megane posiada bogate wyposażenie, między innymi: poduszki powietrzne ABS automatyczną klimatyzację komputer pokładowy system Hands Free elektrycznie regulowane i składane lusterka boczne skórzaną kierownicę Cena samochodu oczywiście podlega negocjacji.

    6.700,00 zł

  2. Witam. Nie dawno wymieniałem egr ponieważ auto nie chciało odpalić. Po wymianie wszystko wróciło do normy, lecz zaczęły się pojawiać problemy. Wyświetlała się diodka silnika, CLIP pokazał następujące błędy: - DF209 OBWÓD CZUJNIKA POZYCJI ZAWORU EGR CO.0 - DF619 ZAWÓR UKŁADU EGR ZABLOKOWANY OTWARTY Diodka silnika pojawiała się na jakiś, czasem na kilka minut do nawet jednego dnia lub kilku. Wczoraj byłem u czarodziejów co wymieniali mi EGR, sprawdzili i powiedzieli że musieli skalibrować EGR. Podobno skalibrowali, błędy usunięte. Autko przez chwile dostało mocy, silnik lepiej i ciszej pracował, aż do dziś. Od rana po pierwszych kilku metrach jazdy zaczął pojawiać się błąd CHECK INJECTION i spadek mocy, auto ledwo co wyprzedzało inne. Dotrwał jakoś do 90km/h i blokada, więcej nie dał rady wycisnąć. Zjechałem na pobocze , spaliłem fajkę z nerwów i zadzwoniłem do czarodzieja. Panowie nie wiedzą o co chodzi, mówią że będzie problem z tym autem... Po skończeniu rozmowy, wsiadłem i odjechałem(nie gasiłem silnika). Niby odzyskał moc... Ktoś ma pojęcie co się mogło stać?
  3. Witam, od jakiegoś czasu mam problem z moją Meganą. Przy starcie samochód resetuje wszystkie liczniki, w przeciwieństwie do większości tego typu postów zegar zostaje ok. Nie dzieje się to za każdym razem, dzisiaj udało mi się to nagrać. Widać to około 10 sekundy filmu. Co to może być? Ktoś wywróży? YouTube
  4. Witam, Niestety w moim aucie obróciła się jakiś czas temu panewka, jako naprawdę wybrałem wymianę słupka silnika (włożone nowe panewki), osprzęt przełożony, dodatkowo doszła wymiana sprzęgła, z racji tego że dwumasa była w dobrym stanie to ją zostawiłem. Rozrząd był robiony 11 miesięcy temu i został też przełożony poza paskiem. Po drodze doszła też wymiana alternatora. Po wymianie pokonałem ok 700km i niestety silnik od pewnego czasu wydaje dwa niepokojące dźwięki. Być może były od początku wymiany ale zdecydowanie mniej słyszalne. 1. Jako pierwsze zauważyłem pohukiwanie na niskich obrotach (ok 1200). Celowo na takich nie jeżdżę ale jest to słyszalne przy ruszaniu, przy dojeżdżaniu do świateł itp. 2. Jako drugie pojawiło się terkotanie silnika, słychać tu również pohukiwanie. Terkotanie przestaje być słyszalne przy ok 2000 obrotów Mechanik wymienił już jeden rolkę, ale to nie rozwiązało problemu, teraz sugeruje wymianę rozrządu. Nie jestem co do tego przekonany bo wymieniany był 11 miesięcy temu i chodził jak w zegarku. Co do dwumasy to nie było z nią najmniejszych problemów, przy wymianie sprzęgła była też sprawdzona. Czy macie jakieś sugestie co to może być ?
  5. Witam. Od pewnego czasu mam bardzo duży problem z moją meganką. Gdy sobie chwilkę dłużej będzie na postoju około 2-3 godziny mam problem ponieważ gdy odpalę silnik normalnie się odpali nie skaczą obroty lecz za chwilkę gaśnie bez żadnego szarpania nic tak jakbym zgasił go sam, KZFR wymieniany jakieś 3-5 tyś km temu wraz z rozrządem. Dodatkowo drugi problem jest taki że jak próbuje odpalić auto normalnie kręci bo akumulator jest nowy tylko nie odpala, zauważyłem że gdy wyciągnę kartę ze slotu otworzę drzwi tak żeby odcięło cały zapłon, zamknę drzwi i spróbuje odpalić to czasem problem znika i odpala, lecz czasem muszę tak kilka razy zrobić i za którymś razem odpali. Zaczęło się tak dziać od niedawna wcześniej było wszystko OK. Proszę o pomoc bo nie mam pomysłu co zrobić a nie chce pchać samochodu do mechanika, bo może ktoś miał podobny problem/ Pozdrawiam. REGULAMIN: 5.4 W podpisach, postach i tematach zabrania się używania czcionki czerwonej - zarezerwowana dla członków administracji, - mireczek01 Odświeżam
×