Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'moc'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Giełda
    • Sprzedam
    • Kupię / Poszukuję
    • Dodaj ogłoszenie
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Strona www


Jabber


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3 wyniki

  1. Witam. Mam problem z Meganka 1.6 16V 2001r, LPG otóż po rozgrzaniu silnika tj przejechaniu kilkudziesieciu kilometrów silnik dławi się zaczyna pracować nie równo taci moc jakby na jednym cylindrze i terkocze jakby był to diesel.Dodam ,że nie dzieje sie to zawsze dlatego jak jezdzę z mechanikiem to akurat ten problem nie wystepuje:) Wymienieane były świece, krokowiec, sprawdzane cewki, sondy, przepustnice, odmy itd. cuda nie widy.... Pisałem tez do TVN TURBO Samochód marzeń Kup i zrób który po obejrzeniu tego nagrania stwierdził ,że moze to byc koło zmiennych faz rozrządu ale co sie okazuje ten silnik zmiennej fazy rozrządu nie ma... Pozniej myslałem ze to wina instalacji gazowej bo wymieniałem wtryski na nowe i myslałem ze instalacja została żle wyregulowana wiec zrobiłęm przegląd raz jeszcze w innym serwisie - wszystko jest ok . Auto w tej chwili ma przejechane 280000 km ponad, rozrząd zmieniany był przy ok 200000 km Może miał ktoś podobny przypadek - ponizej film który udało mi sie nagrać ostatnio:
  2. Witam. Mam pytanko. Przy przebiegu 214500 km miałem robiony kapitalny remont silnika (1,9dCi, 120km). Okazuje się, że przy odpalaniu porannym po około 1min obroty spadają i kopci na ciemno. Wyłączam i włączam, i auto przez chwilę chodzi ok. Wydawało mi się, że problem wystepuje tylko na zimnym silniku ale niestety na ciepłym również. Jak jechałem do Zakopanego to co 50-70km auto traciło moc i musiałem zgasić. Trochę jestem przerażony bo dopiero co zapłaciłem 7,5tyś zł za remont plus wymiana turbiny a teraz okazuję się, że auto dalej jest niesprawne. Mechanik mówił, że to jakiś czujnik pedału gazu. Nie znam się na samochodach więc jestem zmuszony zaufać mechanikom. Bardzo proszę o pomoc.
  3. Scenic 1.6dCi, 2011r., taka sytuacja: Wyjeżdżam z miasta, pierwsza prosta, obrotomierz pokazuje ok. 1,6 tys. obrotów, czwarty bieg, wbijam pedał w podłogę, czuć, że turbina się załączyła, bo auto ciągnie jak żona wieczorem, chwilunia przed 2 tys. obrotów... półsekundowa przerwa w dostawie mocy... obroty dalej idą w górę, od 2.tys znowu ciągnie jak odkurzacz. Wrzucam 5-tkę, obroty na poziomie 1,8 tys., pedał w podłogę, na chwilę przed 2 tys. znowu to samo... półsekundowa przerwa w dostawie mocy... od 2.tys idzie dalej jak strzała. Wrzucam 6-tkę, tym razem spokój. Przerobiłem temat od dwójki do szóstki. Najbardziej ta chwilowa przerwa wyczuwalna jest na biegach: trzecim, czwartym, piątym, zawsze w okolicy przed 2 tys. obrotów. Żeby to sobie lepiej wyobrazić: ta przerwa wygląda tak, jakbym się nagle rozmyślił i noga leciutko odpuściła gaz, po czym ponownie go docisnęła. Nie ma żadnego szarpnięcia. Płynna półsekundowa przerwa. Auto miało wymienianą turbinę i intercooler nieco ponad 4.000 km temu przy przebiegu 77.000 km. Wymiana w niemieckim salonie Renault na ich koszt. Prawdopodobnie mam gwarancje na wymianę, ale muszę się wieźć do nich 2h, więc pierwsze co, zanim do nich pojadę na kontrolę proszę Was o propozycje. Co to może być? Jakieś pomysły?
×