Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'nie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 4 wyniki

  1. Witam, mam problem z Meganką III, to moja 3-cia Renówka i to samo miałem w Lagunie I i Megane I. Otóż po skręcie kierownicy w lewo nie wraca do punktu zero zostaje przechylona i auto jedzie w lewo. Z prawej strony odbija za to dość mocno nawet chyba aż za bardzo. Poza tym występuje lekkie ściąganie w lewo i setki korekt toru jazdy przy jeździe na wprost.Problem pojawił się po wymianie sprężyn. Zostały wymienione 2 sztuki sprężyn z przodu, sworznie wahaczy i 3 razy była robiona geometria. Wszyscy mechanicy rozlozyli ręce, nawet Aso nie jest w stanie postawić diagnozy poza wymianą przekładni. Meganka ma 104 tys przebiegu. Wszystko było idealnie do momentu kiedy pękła jedna sprężyna i trzeba było wymienić i teraz cuda. Dodam że sprężyny zostały założone oryginalne sworznie też. I 3 razy geometria 3D. Przy Lagunie I i Megane I już się poddałem. Cieszyłem się że III była idealna i masz. Polecacie kogoś w województwie małopolskim kto to ogarnie.
  2. Witam. Mam problem z wyświetlaczem który powinien pokazywać które drzwi są aktualnie otwarte. Niedawno wymieniłem skrzynie biegów chociaż nie wiem czy ma to jakiś związek z tym co się stało. Przy uruchomieniu auta wyświetlacz zapala sie jak przed tem tylko że nie wyswietla czterech kół. Pokazuje tylko jedno ledwo widoczne, poza tym wogóle nie reaguje na żadne z otwartych drzwi lub klapy bagażnika. Ktoś z was miał juz taki problem?
  3. Witam. Historia problemu z radiem zaczęła się 2 miesiące temu. Podczas jazdy zgasło, uruchomiło się, nie reagowało na przyciski, następnie całkowicie zgasło, taki stan utrzymywał się przez jakieś 2 dni. Następnie radio ożyło, chodziło bez zarzutów. 2 tygodnie temu się wyłączyło i od tamtej pory się nie włącza (miało czasem kilkusekundowe przebłyski). Bezpieczniki sprawdzone, klemy odpinane, radio również było wyciągane i sprawdzone, czy kostki są prawidłowo dopięte. Wyświetlacz również się nie włącza . Pozdrawiam i proszę o pomoc.
  4. Mam problem z fotelami w mojej megance, otóż nie podgrzewają ( akurat teraz gdy taka pogoda jest...). Nie wiem czy to jest z tym powiązane, ale wcześniej jeden kabelek od strony pasażera pod przyciskiem spadł i go wsunąłem na swoje miejsce, razem z tym wypaliła się żarówka na podsufitce gdy otwiera się drzwi ( być może to czysty przypadek, nie mam pojęcia). Na załączniku przedstawiam zdjęcie bezpieczników, gdyż zapewne któryś się spalił i to spowodował, nie mam pojęcia. Wiem jednak to, że fotele wcześniej grzały, a nie było tego 6 bezpiecznika na niebieskim tle od góry. Włożyłem go teraz, jednak bez rezultatu. Wszystko jest popodłączane, sprawdzałem pod fotelami.
×
×
  • Utwórz nowe...