Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'spadek mocy'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 3 wyniki

  1. Witam serdecznie, Jestem posiadaczem Megane III phI Megane 2.0t Grandtour 2.0t (180km). Auto jest w LPG BRC SQ32. Wydaje mi się ostatnimi czasy, że po kilkudziesięciu kilometrach, ponadto gdy samochód stoi na słońcu i jest nagrzany (zazwyczaj po całym dniu jazdy z przerwami) - praca - sklep - dom - sprawunki (około może 50-70km) jest minimalnie słabszy i np. na drugim biegu nie ciągnie go tak fajnie turbina jak z rana na zimnym lub zagrzanym silniku. Moc może i jest, ale to przyspieszenie na drugim biegu i trzecim nie wgniata tak w fotel jak po odpaleniu auta po postoju po nocy. Od razu dodam, że po przełączeniu na benzynie nic się nie zmienia, czyli nie jest to problem instalacji gazowej. Może mi się tylko wydaje, że taka sytuacja jest i może po prostu po całym dniu przyspieszania i zwalniania (ostrzejszej jazdy) już się "przyzwyczajam do tego" i może to tylko takie odczucie. Ale może jednak rzeczywiście auto jest minimalnie słabsze? Generalnie filtry i olej 2 miesiące temu zostały wymienione. Instalacja LPG jest nowa i ma też z 2 miesiące (dobrze wyregulowana). Auto ma na liczniku 149k km. Płyn chłodniczy jest na MAX. miesiąc temu wymieniałem także cewki BERU ZS052 i świece na Denso VK22. Alu już 2 tyg. temu przed wymianą tych świec zaobserwowałem to zjawisko lekkiego spadu "żwawości" autka. Czy jest możliwa taka sytuacja, czy może jestem przewrażliwiony? Miał ktoś podobnie? Co ewentualnie powinienem jeszcze sprawdzić?
  2. Witam serdecznie wszystkich forumowiczów. Posiadam Megane II 2006r 2.0 benzyna 135 koni Problemem który mnie dopadł jest spadek mocy w megance, właściwie do ok 3000 obr, dalej auto "jedzie". W aucie na biegu jałowym wyczuwalne są wibracje tzn telepie budą (poduchy sprawdzone -ok). Najgorsza jest opóźniona reakcja na pedał gazu, tak około 1 sekunda, ciężko wyczuć moment puszczenia sprzęgła, trzeba odpowiednio wczesniej dodać gazu żeby plynnie ruszyć.. Problem potęguje spadek obrotów przy minimalnym nacisnięciu pedału gazu, obroty spadają do 500 i powoli wzrastają. Generalnie nie jest mozliwa jazda np na parkingu na jedynce gdy puszczam powoli sprzęgło auto dławi się jakby miało zgasnąć ale ostatecznie jakos jedzie. Jakby tego było mało auto w zakresie obrotów 2000-2600 buczy niemilosiernie po godzinie trasy wypadam z auta na cztery łapy - komputer nie wyswietla błędów - posprawdzałem przewody podcisnienia przy przepustnicy, wygląda że jest ok - przepustnica czysta - cewki zaplonowe Beru - po odpięciu zaworu zmiennych faz auto jeździ tak samo - kończy się sprzęgło (widocznie od tej reakcji na gaz) Tankuję dobre paliwo. Byłem u mechanika mówi że na kompie jest ok i to tyle co mógł zrobić
  3. Witam. Nie dawno wymieniałem egr ponieważ auto nie chciało odpalić. Po wymianie wszystko wróciło do normy, lecz zaczęły się pojawiać problemy. Wyświetlała się diodka silnika, CLIP pokazał następujące błędy: - DF209 OBWÓD CZUJNIKA POZYCJI ZAWORU EGR CO.0 - DF619 ZAWÓR UKŁADU EGR ZABLOKOWANY OTWARTY Diodka silnika pojawiała się na jakiś, czasem na kilka minut do nawet jednego dnia lub kilku. Wczoraj byłem u czarodziejów co wymieniali mi EGR, sprawdzili i powiedzieli że musieli skalibrować EGR. Podobno skalibrowali, błędy usunięte. Autko przez chwile dostało mocy, silnik lepiej i ciszej pracował, aż do dziś. Od rana po pierwszych kilku metrach jazdy zaczął pojawiać się błąd CHECK INJECTION i spadek mocy, auto ledwo co wyprzedzało inne. Dotrwał jakoś do 90km/h i blokada, więcej nie dał rady wycisnąć. Zjechałem na pobocze , spaliłem fajkę z nerwów i zadzwoniłem do czarodzieja. Panowie nie wiedzą o co chodzi, mówią że będzie problem z tym autem... Po skończeniu rozmowy, wsiadłem i odjechałem(nie gasiłem silnika). Niby odzyskał moc... Ktoś ma pojęcie co się mogło stać?
×
×
  • Utwórz nowe...