Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Przeszukaj forum

Pokazywanie wyników dla tagów 'wibracje'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Główna kategoria forum
    • Giełda: Ogłoszenia motoryzacyjne, sprawdź i dodaj własne
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
  • Giełda
  • Elektroniczna książka pojazdu
  • Działanie Forum
  • English section
  • Wielkopolska's Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.

Kategorie

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Kategorie

  • Sprzedam
    • Samochody
    • Części samochodowe
    • Inne
  • Kupię
    • Samochody
    • Części samochodowe
    • Inne

Categories

  • Nasze naprawy
  • Zdarzenia drogowe
  • Reklamy
  • Ciekawostki
  • Transport
  • Testy
  • Śmieszne
  • Sport

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Gagu-Gadu


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Auto


Silnik


Przebieg (tys.km)

Znaleziono 9 wyników

  1. Auto z 2010 r. Po wymianie dwumasy, sprzęgła i upg. Wcześniej wymienione świecie. Auto na luzie z różnym nasileniem, ale w każdym przypadku nie jest to coś co mieści się w normie, wibruje. Na wydechu czuć uderzenia spalin, lekko drży wydech. Ogólnie silnik nierówno pracuje. Jak myślicie co to.może być? OBD pokazuje takie błędy: ============1============== U3003(16) Raw code: F00316 ECU: Jednostka sterująca ABS Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu, Wskaźnik ostrzegawczy (wymagany) OBDII: Battery voltage ============2============== B122C(64) Raw code: 922C64 ECU: Intelligent power distribution module (IPDM) Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu, Wskaźnik ostrzegawczy (wymagany) ============3============== B120F(81) Raw code: 920F81 ECU: Intelligent power distribution module (IPDM) Status: Potwierdzona, Test nie powiódł się od ostatniego resetowania błędu, Wskaźnik ostrzegawczy (wymagany) W auto wywalone juz dużo kasy, więc chce doprowadzić temat do końca. Ktoś miał taki problem?
  2. Witajcie, Od kupna auta Megane 2.0 Tce 180 km zmagam się z wibracjami na pedale sprzęgła. Czy auto jedzie czy stoi na luzie wibracje występują gdy pedał jest wciśnięty do pierwszego oporu ( sprzęgło nie jest włączone) np. kładąc stopę na pedał i lekko dociskając z przegazówką. Amplituda drgań rośnie wraz z obrotami. Przy opadaniu obrotów nie wibruje. Mrowienie występuje np. kiedy zmieniam bieg przy szybszej jeździe wtedy obrazując: nic nie wibruje> naciskam sprzęgło- pojawia się mrowienie> mrowienie ustaje zaraz po rozłączeniu się tarcz >wysprzęglenie do podłogi ze zmianą biegu > znowu mrowienie przy końcu puszczania sprzęgła. Czasem się zapomnę i trzymam nogę na sprzęgle i coś wyprzedzam na 5 tym biegu wtedy od razu wzmagają się wibracje, czasem nawet poślizgnie się sprzęgło (prawdopodobnie się kończy, lecz bierze bardzo płynnie i nie szarpie) gdy tylko odpuszczę gaz mrowienie ustaje. Jakby przy obciążeniu coś porowatego się wysuwało i szorowało w wysprzęglik ;) Do tego gdy stoję na światłach i mam luz , wbijając jedynkę słyszę i czuję delikatne puknięcie. Mogę ponownie dawać na luz i wbijać jedynkę i już puknięcia nie ma. Dopiero jak ruszę i się zatrzymam, znowu wystąpi puknięcie przy wbijaniu 1 biegu. Auto też delikatnie telepie na wolnych i podczas jazdy co wskazuje na poduszkę skrzyni lub dwumasę. Liczę na wskazówki gdzie szukać problemu, potrafię coś sam pogrzebać przy aucie. Gdy uzbiera się kilka tropów posprawdzam co i jak Zgóry dziękuję i pozdrawiam.
  3. Witam serdecznie, W ubiegłym tygodniu miałem nieprzyjemność uderzyć lewym przednim kołem o krawężnik. Było to uderzenie felgą równolegle do krawężnika czyli tak jakby wzdłuż felgi. Sytuacja miała miejsce w wyniku poslizgu. Po tamtej sytuacji zacząłem odczuwac wibracje właśnie dochodzące z lewego przedniego koła. Nie są one jednostajne a cykliczne. Czuję je najmocniej na pedalach ale da się je odczuć w całym aucie. Ponadto wibracje te maja duża częstotliwość ale są delikatne. Pojawiają się powyżej prędkości 30 km/h. Jeszcze w piątek zrobiłem zbieżność oraz sprawdziłem geometrie, wszystko jest w porządku. Jutro planuje podjechac na najprostsze wyważenie kół. Proszę o radę co mogło ulec odksztalceniu/zniszczeniu przy takiej sytuacji? Dodam od razu ze na oponie nie ma śladu uszkodzenia tzn przecięcia, balonu itd
  4. Cześć, pacjent Megane 3 Coupe 1.4 Tce 2012, 81000km Podczas przyspieszenia na ciepłym silniku auto wydaje z siebie wysoki metaliczny dźwięk. Czuć również wtedy wibracje pod pedałem gazu. To wszystko dzieje sie w zakresie 2-3tys obrotów. Podczas jazdy ze stałą prędkością, czy zwalnianiu, czy przygazowaniu na luzie nie ma z tym żadnego problemu. Miał ktoś podobne problemy? Z tego co poczytałem w różnych miejscach może to być spowodowane przez osłonę termiczną przy wydechu, która może wpadać w rezonans, albo może być to problem z wlotami powietrza, w najgorszym chyba przypadku może to być coś z turbinką. Co o tym myślicie?
  5. Witam serdecznie wszystkich forumowiczów. Posiadam Megane II 2006r 2.0 benzyna 135 koni Problemem który mnie dopadł jest spadek mocy w megance, właściwie do ok 3000 obr, dalej auto "jedzie". W aucie na biegu jałowym wyczuwalne są wibracje tzn telepie budą (poduchy sprawdzone -ok). Najgorsza jest opóźniona reakcja na pedał gazu, tak około 1 sekunda, ciężko wyczuć moment puszczenia sprzęgła, trzeba odpowiednio wczesniej dodać gazu żeby plynnie ruszyć.. Problem potęguje spadek obrotów przy minimalnym nacisnięciu pedału gazu, obroty spadają do 500 i powoli wzrastają. Generalnie nie jest mozliwa jazda np na parkingu na jedynce gdy puszczam powoli sprzęgło auto dławi się jakby miało zgasnąć ale ostatecznie jakos jedzie. Jakby tego było mało auto w zakresie obrotów 2000-2600 buczy niemilosiernie po godzinie trasy wypadam z auta na cztery łapy - komputer nie wyswietla błędów - posprawdzałem przewody podcisnienia przy przepustnicy, wygląda że jest ok - przepustnica czysta - cewki zaplonowe Beru - po odpięciu zaworu zmiennych faz auto jeździ tak samo - kończy się sprzęgło (widocznie od tej reakcji na gaz) Tankuję dobre paliwo. Byłem u mechanika mówi że na kompie jest ok i to tyle co mógł zrobić
  6. Witam, mam następujący problem ze swoją meganką 2 1.6 16v. Wczoraj zauważyłem że na niskich obrotach na jałowym biegu ok 800-900 bardzo trzęsie silnikiem i dziwnie "pryka" z wydechu, podczas jazdy jest to samo + dochodzi lekkie szarpanie.Gdy obroty przekroczą 1,5k problem znika. Dodatkowo jest zauważalny spadek mocy oraz komputer pokazuje większe spalanie na poziomie 10,5l wcześniej było to ok 7,5. I tu moje pytanie czy ktoś się kiedyś z czymś takim spotkał i jaka moze byc tego przyczyna. Z góry dzieki.
  7. Witam serdecznie, Powoli się poddaję, bo walczę z tym problemem od kilku miesięcy, ale postanowiłem jeszcze tutaj poszukać pomocy, czy sugestii. Kilka miesięcy temu zauważyłem, że podczas hamowania już z ok 50km/h w górę (najmocniej z 70-80-ciu w górę) drga kierownica, podczas jazdy w przedziale 100-140 km/h również odczuwalne są podobne drgania na kierownicy i minimalnie również na całym aucie. Ponadto kiedy prędkość jest już zbyt niska drganie na kierownicy przestaje być odczuwalne (poniżej 30-40), jednak mam wrażenie jakby wtedy auto przy jednostajnie wciśniętym pedale hamulca synchronicznie z obrotami kół przyhamowywało i lekko odpuszczało na przemian. Pierwsze co zrobiłem w sumie w ciemno, to wymiana tarcz i klocków (Mikoda+TRW), niestety zero poprawy. Zaciski sprawne, profilaktycznie przeczyszczone. Wyczyszczona powierzchnia piast i felg. Bicie na tarczach to 0,04mm na prawej i 0,05mm na lewej, bicie na piaście nie było mierzone, ale chyba te wartości są na tyle niewielkie, że nie powinny same w sobie powodować tak bardzo wyczuwalnego bicia. Potem prostowanie i wyważanie felg - brak poprawy i na letnich i na zimowych oponach. (w kilku wulkanizacjach) Następnie eliminacja wszelkich luzów w zawieszeniu i układzie kierowniczym, wymienione tuleje i sworznie wahaczy, tuleje sanek, wymiana tulei w maglownicy od str. prawego drążka, wymiana tulei belki, na tą chwile zero luzów. Dalsza weryfikacja to sprawdzenie czy nie ma luzu na łożyskach kół lub łożyskach kolumn mcphersona, nic nie stwierdzono. Bardzo proszę o podpowiedzi i doświadczenia związane z tym tematem. Pozdrawiam.
  8. Witam, Mam problem, czasami gdy zmieniam bieg i już puszczam powoli sprzęgło czuć wyraźne wibracje w całym aucie. Mijają gdy całkeim puszczę nogę ze sprzęgła. Nie dzieje sie to często tylko czasami, czasem na wzniesieniu lub przy wysiłku ale nie jest to reguła, czasem an prostej drodze. Mam jesczez gwarancję ale w ASO nic nie wykryto bo nie mogli zreprodukować tego zachowania. Ja zresztą też bo to pojawia się tylko czasami. Trochę am się wrażenie jakby się za mało obrotów mu dało przy zmianie biegów ale to sie dzieje przy obrotach 2tys więc to nei ejst to. Nigdy nei zdażyło się przy wyższych biegach - tylko 1 lub 2 bieg. Macie jakieś pomysły? Za 2 miesiące kończy mi sie gwarancja więc chciałbym to naprawić ... Ludzie Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach Nikt was nie goni Nie ogłaszaliśmy konkursu wklepywania literek na czas Trochę szacunku dla czytających. REGULAMIN 5.7 logika wypowiedzi! - mireczek01
  9. Witam, Mam olbrzymi problem z ustaleniem przyczyny wibracji w moim Megane 3 1.6 z przebiegiem 105 tys. Km, podobnie jak 7 mechaników, którzy starali się ustalić co się dzieje. Co się dzieje? Z dnia na dzień pojawiły sie wibracje, drżenie silnika zarówno na postoju jak i podczas jazdy, na zimnym i ciepłym silbiju. Wibracje pojawiają się po minimalnym naciśnięciu gazu jak i przy 2,5 tys obrotów (filmik). W aucie dotychczas (bez potrzebny); wymieniono świece, poduszkę silnika przy rozrzadzie, koło pasowe wału korbowego, koło zmiennych faz rozrządu. Podpinano pod CLIPA (0 błędów, parametry okej). Sprawdzano napięcie i ułożenie rozrządu. 3 razy kompresje, za pierwszym razem 12, 9,11,8 po kilkunastu dniach pomiar: 12,12,12,12 i ostatni pomiar 11 10 9 10,5. Silnik nie pobiera oleju ani płynu chłodzącego. Spalanie tak jak zawsze ok. Nie dymi ani nic takiego. Ma moc jak zawsze. Czy ma ktoś jakkolwiek pomysł co mu dolega? Filmiki:
×
×
  • Utwórz nowe...