Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Megane I phI Jak sprawdzić czujnik temperatury silnika?


Recommended Posts

bo w obudowie termostatu masz 2 czujniki górny (brązowy) podaje jedynie informacje o temperaturze na tablicę rozdzielczą, dolny (biały) to czujnik temperatury sterujący pracą silnika

 

A jakią mają te czujniki wskazywać oporność (jeśli są dobre)?

Link to postu
Udostępnij na innych stronach
  • 4 weeks later...

ekmir, masz przecież wyżej podane na obrazku.

Czy wartości oporności dla tych czujników są jednakowe? Dla czujnika białego i brązowego mają być takie same wartości?

Link to postu
Udostępnij na innych stronach
  • 9 months later...

Przy okazji sprawdzania tych czujników znalazłem w WKŁ. Czujnik pokazujący wskazania na desce rozdzielczej (brązowy). Rezystancja wewnętrzna czujnika (między zaciskami 2 czujnika i masą): 60 do 1250Ω.

Link to postu
Udostępnij na innych stronach
  • 7 months later...

Podepnę się pod temat. Co do wartości z tabelki, jeżeli pomiar na czujniku z rana, na zimnym silniku ma wartość 2,5 kΩ, a na rozgrzanym poniżej 210Ω ~ 170-180Ω, muszę przyjąć, że jest zepsuty? Chcę się tylko upewnić, jeżeli tak, to jutro wymieniam na nowy :applause:

 

schowek01yj.th.jpg

Link to postu
Udostępnij na innych stronach
  • 1 year later...

Hey.

U mnie na białym czujniku rezystancja wynoki 9.74k Ohm, nie iwem czy go wymieniać czy nie? z kolei na brązowym czujniku brak rezystancji:/ dlaczego czy jden to czujnik NTC a drugi PTC? czy może po prostu brązowy jest do wymiany? na tab. rozdzielczej wszytko gra, nagrzewa się w odpowiednim tempie.

Problem z moją Mego to taki że n azimnym silniku (po nocy) odpala, z kolei jak się nagrzeje wówczas (po jakiś 5-6 min) na jałowym biegu sama gaśnie i mam problem z jej odpalaniem, a raczej brak możliwości jej odpalenia, gdy się nagrzeje i 3mam ją cały czas na gazie to cpracuje odpowiednio gdzy tylko puszczę nogę z gazu gaśnie i schluss, mogę zapomnieć o ponownym jej odpaleniu:(

Czy moze to być wina czujników od tepm. cieczy?

 

PS. czujnik wału korb. wymieniłem już parę razy, i przekaźnik pompy też, a i świece z przewodami WN.

Miał ktoś podobne objawy?

Link to postu
Udostępnij na innych stronach
  • 5 months later...

Który czujnik w obudowie termostatu odpowiada za sterowanie kontrolką za wysokiej temperatury płynu?

A może kontrolką steruje komputer silnika w zależności od temperatury rejestrowanej przez czujnik?

Proszę o pdpowiedź, bo zagotował mi się silnik a kontrolka się nie zapaliła!

Zapala się jedynie po włączeniu zapłonu i po uruchomieniu silniks gaśnie.

Edytowano przez 0cool
Link to postu
Udostępnij na innych stronach

Żeby było weselej to renówki posiadają 2 czujniki temperatury, jeden podaje informacje do komputera a drugi na deskę rozdzielczą. A tak ma marginesie to kolega nie obserwował wskazań wskazówki od temperatury silnika? Ewentualnie jest jeszcze opcja uszkodzonego wiatraka lub jego włącznika. Pozostaje także usterka termostatu.

Link to postu
Udostępnij na innych stronach

Witam serdecznie!

Mam pyanie o kontrolkę za wysokiej temperatury płynu.

Jak sprawdzić czy działa prawidłowo?

 

Wczoraj zagotowałem silnik a kontrolka nie zpaliła się!

Kontrolka po włączeniu zapłonu świeci a po uruchomieniu silnika gaśnie. I niby ok,ale nie pokazała za wysokiej temperatury (dlaczego?)

Jak ją sprawdzić, który czujnik w obudowie termostatu steruje jej zapalaniem?

A może zapalaniem kontrolki steruje komputer?

Pozdrawiam!

Link to postu
Udostępnij na innych stronach
  • 3 weeks later...

może byc czujnik walnięty, czujnik ztego co pamiętam jeste NTC czyli wraz ze wzrostem temperatury płynu oporność czujnika spada, przy odpowiedniej temperaturze pracy silnika, czujnik powienien na tyle stracic oporność i spowodować zwarcie co skutkuje zapaleniem się kontrolki.

 

Sprawdź rezystencje czujnika na zimnym, ciepłym i zagotowanym, wymontuj go i włóż do wody o odpowiednich temperaturach. porównaj wyniki z tabelami i będizesz miał obraz czy to czujnik czy coś innego.

Link to postu
Udostępnij na innych stronach
  • 2 years later...

Witajcie,

Od pewnego czasu zauważyłem, że temperatura silnika oscyluje pomiędzy 3 a 4 kreską, często podchodząc do 4 kreski (wyższej). Wymieniłem termostat, ale dalej podobnie się dzieje. Wentylator się włącza, a gdy się zatrzymam i włączy wentylator to dość długo się chłodzi? Uszczelka pod głowicą robiona była jakieś 40000 km temu. Co może być powodem?

Link to postu
Udostępnij na innych stronach

Sprawdź może na ile stopni kupiłeś nowy termostat, w niektórych autach można zastosować termostaty o różnych temperaturach otwarcia. Poza tym sprawdź czy faktycznie chłodnica jest na tyle gorąca, że wentylator cały czas chodzi, może czujnik temp. chłodnicy jest uszkodzony i robi zwarcie, dlatego nawet przy niskiej temp. chłodnicy załącza się i wentylator pracuje.

Ale na początku sprawdź czujniki płynu przy silniku, ten do komputera i na tablice rozdzielczą, czy mają odpowiednie oporności, styki przeczyścić.

Co do uszczelki to przypomnij sobie czy może w upały nie przegrzałeś silnika?

Stanie w korku przy temp. +30 może spowodować przegrzanie i uszkodzenie uszczelki.

Edytowano przez aston76
Link to postu
Udostępnij na innych stronach

Termostat miał wpisane 89 stopni. Przy takiej temperaturze się otwierał, gdy sprawdzaliśmy Go po montażu (otworzył się leciutko ponad 3 kreską). Wentylator włącza się przy podwyższonej temperaturze (czyli gdy zbliża się do 4 kreski). Temperatura zejdzie do 3 kreski i się normalnie wyłącza (choć chwilę mu to zajmuje)

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!