Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam. Zmieniałem dzisiaj opony z letnich na zimowe i po podniesieniu samochodu zakręciłem raz jednym, raz drugim tylnym kołem. Oba koła obróciły się może o 1/4 obrotu i się zatrzymały. Samochód był spuszczony z ręcznego i zostawiony na biegu.. czy to jest normalne w Megance żeby koła same tak hamowały? Podczas jazdy wydaje się być wszystko ok.

Link to postu
Udostępnij na innych stronach

Właśnie chyba zdejme koła i posprawdzam te zaciski bo i tak musze klocki pozmieniać (z tyłu mi zostało coś koło 2mm;P). A grzanie przetestuje za godzine bo akurat bede jechal.

Link to postu
Udostępnij na innych stronach

Przy tylnych kołach jest to normalny objaw ,po podniesieniu koła ,koło opada niżej i naciąga linkę hamulca ręcznego ,hamulec dobrze wyregulowany daje taki efekt.A żeby sprawdzić czy tylne koła blokują się w czasie normalnej eksploatacji należy podnieść koło następnie podłożyć jakiś klocek pod wahacz następnie opuścić tak oby wahacz oparł się o klocek i wtedy zakręcić kołem i jeżeli blokuje to jest problem.Przy dobrze wyregulowanym hamulcu ręcznym na pewno nic nie będzie się działo.

Link to postu
Udostępnij na innych stronach

Ciekawie kolega prawi, ale czy na pewno :-)

Ręczny ma być tak wyregulowany, że w każdej pozycji, niezależnie auto jest puste czy obciążone nie powinien powodować najmniejszego zaciśnięcia się klocków czy szczęk. Po za tym, z tego co piszesz musiała by się zmienić odległość od "wajchy" ręcznego do zacisku aby spowodowało to zmianę długości linki.

Wg Twojego rozumowania to opuszczenie zawieszenia powoduje przyhamowanie (zmianę długości linki ręcznego) to samo będzie się działo w momencie gdy auto zostanie obciążone na max. Co jest po prostu nie jest możliwe.

Hamulec ręczny jest tak skonstruowany, że niezależnie od pozycji, położenia zawieszenia długość linki, tzn. odległość od dźwigni ręcznego do zacisku jest jednakowa. Nie ma na to wpływu położenie zawieszenia.

Link to postu
Udostępnij na innych stronach

Ręczny nie ma tu nic do rzeczy, pancerz linki w megane w zadnej pozycji wahacza nawet sie nie napina delikatnie, a linka swej dlugości nie zmieni. Ja obstawiam klocki delikatnie przypieczone w prowadnicach i daltego taki efekt jest. Sprawdź też czy klocki zewnetrzne zużyte są w takim samym stopniu jak wewnętrzne. Obstawiam że nie są.

Link to postu
Udostępnij na innych stronach

Ja jednak upierał bym się przy ręcznym i uważam ,że podniesienie koła na podnośniku powoduje ,że ręczny zaczyna hamować w normalnych warunkach eksploatacji skok tylnego wahacza nie będzie tak duży jak przy podniesieniu samochodu .Dlatego prostsze jest sprawdzenie mojej wersji niż rozbieranie zacisków tylnego hamulca.

Link to postu
Udostępnij na innych stronach

Właśnie dzisiaj zmieniałem koła na zimowe. Podłożone klocki, ręczny elektryczny wyłączony (na wszelki wypadek, by potem nie kasować błędu hamulca automatycznego). Tylne kółka kręcą się bez większego oporu mimo, że samochód na podnośniku. Linki nie wyciągnęły się i nie zahamowały koła - zaznaczam, że mam hamulec elektryczny, ale tam też są linki.

Link to postu
Udostępnij na innych stronach

Witam ponownie. Zabrałem się dzisiaj wreszcie do wymany tylnych klocków. Po podniesieniu i zakręceniu kołem tarło i hamowało tak jak wcześniej Zdjąłem tylne koła, zaciski, sprawdziłem linki ręcznego. W pozycji spoczynkowej luźne i zaciskają się prawidłowo. Za to klocuszki.. hoho:D Kubamtx miałeś rację. Zewnętrzne klocki były zurzyte w 99,5% już zaczynała się ścierać blacha, a wewnętrzne zurzyte gdzieś w 50%.. Rdzy na każdym elemencie było tyle że można było sobie spokojnie podsypać tym podjazd pod domem:P Po oczyszczeniu wszystkich elementów i zmianie klocków, podpompowaniu hamulców, przejechaniu 10km, podniosłem znowu samochód i po zakręceniu kołami kręcą się prawidłowo. Problem zniknal:)

Link to postu
Udostępnij na innych stronach

Tak właśnie myślałem. To bardzo częste zjawisko w tych zaciskach. Niektórzy (a nie pochwalam tego) podszlifowują klocki w miejscu gdzie wchodzi prowadnica żeby miały ciut więcej luzu i sie nie zapiekały. Jednak moja propozycja to dokładne czyszczenie i smar miedziowy w odpowiedniej ilości.

Link to postu
Udostępnij na innych stronach
  • 2 months later...

Hej

A ja mialem taka sytuacje. Ponoć miałem zjechane sprężynki, które odbijają ręczny - podjechalem do serwisu (nieautoryzowanego:() kupiłem zaciski używane (niestety) i zainstalowali mi to i działało. Niestety hamulec (przepustnica) podchodziła coraz wyżej i wyżej :) Dzisaj reczny zaciska się dopiero na samej górze przepustnicy :) ... czy to znowu linka znowu sprezyny.. macie jakiś pomysł bo chce to reklamować - mam fakturę

Dzięx

Link to postu
Udostępnij na innych stronach
  • 1 year later...

Witam ja tez mam problem z recznym na 3/4 zaciagania nic nie lapie dopiero w koncowce pojechalem do mechanika i okazalo sie ze niema wogóle spreżynek do zaciskow czy cos takiego po jednej z kazdej strony mechanik zmontowal mi jakies i przejezdzilem na nich 2 tygodnie i znowu sie wyrobily. Wie moze ktos na forum gdzie mozna kupic takie sprezynki orginalne badz zamienniki zeby dluzej hamulec reczny funkcjonowal poprawnie??

 

lapka2.gif

Regulamin pkt. 5.6 - pl-literki

P_r_z_e_m_o

Link to postu
Udostępnij na innych stronach
  • 11 months later...

Blokowanie się hamulców podczas podnoszenia tyłu samochodu to bzdura. Samochód sam by hamował podskakując na polskich drogach. Mam taki sam problem. Objawy - jak dojechałem do świateł na małym wzniesieniu nie musiałem hamować, sam stał i dodatkowo jedna strona mocno się grzała. O większym zużyciu paliwa nie wspomnę. To czuć jak samochód się toczy na luzie. Tak, jakby lekko zaciągnąć ręczny. Po przejechaniu 10 km nie trzeba nawet dotykać koła, bo czuć już nosem zapaszek. Wykrył mi to diagnosta na przeglądzie rocznym, zanim zacząłem to czuć mocno podczas toczenia (zwykle hamuje silnikiem - więc tego nie wyczułem). Smarowanie linek nic nie dało. Przestałem zaciągać ręczny bo grzebanie ręką na oślep przy zacisku, żeby cofnąć linkę w zimowych warunkach to kiepski pomysł. Jeden zacisk mimo braku sprężynki działa. Wyczyszczenie tego wszystkiego pewnie by pomogło, ale na jak długo? Sam producent wymyślił, żeby tam sprężynę zamontować. Zakładanie w te miejsce sprężyny naciągowej to tylko połowiczny sukces. Ja założyłem sprężynę łożyska wyciskowego od Ursusa. Koszt 1,5 zł. Tylko ta jest trochę za długa. Skróciłem, hamulec już się nie grzeje, ale jeszcze trochę blokuje. Na zacisku powinna być sprężyna taka jak na załączonej fotce zacisku. W serwisie nie do kupienia :-(. Można też kupić coś takiego http://tnij.org/tza9 (ale po co komu tyle sprężynek) taniej kupić http://tnij.org/tzbi raczej nie trzeba będzie skracać, ja te kupiłem. W niektórych zaciskach idą takie sprężyny http://tnij.org/tzqx i http://tnij.org/tzqy. Koszy nie mały 25 zł. Oczywiście można zrobić to porządnie. Kupić komplet naprawczy http://tnij.org/tzbn - niestety brak sprężynek w zestawie. Po takiej naprawie zwykła naciągowa dała by radę. Zauważyłem jeszcze jedną sprawę. Po zaciągnięciu i zwolnieniu hamulca ręcznego nawet na tym kole, które się nie blokuje czuć opór. Bez założonego koła sama piasta obraca się z małym oporem, ale jak się "pomoże młoteczkiem" sprężynie powrotnej jest znacznie lepiej. Z założonym kołem już tego wcale nie czuć. Za duża masa się kręci. Niesyty nie mam kanału i robiłem to na parkingu, wiec nie wiem czy przypadkiem nie powoduje już odsunięcia klocków od tarczy. Słaba widoczność z góry.

post-35012-0-66028200-1357560614_thumb.jpg

Edytowano przez P_Marek
Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!