Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Megane II phI Nie kręci (nie akumulator) co jest ? (1,6 16


Recommended Posts

Witam

Dziś pojawił mi się dziwny problem.

Jade sobie meganem, staje pod sklepem , wyskakuje po bułeczki, wsiadam naciskam guzik i nic ;/

 

Wszystkie kontrolki się świecą, wygląda to jakby silnik miał normalnie odpalić ale nie kręci i nic się nie dzieje. Słychać pompe paliwa, słychać aktywność sterownika przepustnicy. Kilkakrotne klikanie nic nie pomogło. Po dłużyszm czekaniu pojawia się kontorlka service. Ale po każdym naciśnięciu przez pierwsze kilkanaście sekund wygląda jakby smachodowi nic się nie działo.

 

Odpaliłem auto na pych (zapaliło bez najmniejszego problemu), pojezdziłem troszkę i zgasiłem i znów nie odpalił.

 

Czy ktoś może miał coś podobnego?

Samochód jest odstawiony do elektryka (Grabowski w piasecznie) ale jeśli ktoś mi poda rozwiązanie to rano go zabiorę bo jutro dopiero mają się za niego brać.

 

Sprawdziłem bezpieczniki na klemie akumulatora i wszystkie są ok.

 

Może jakieś szczotki rozrusznika czy coś?

Link to postu
Udostępnij na innych stronach

Z opisu wygląda ,że rozrusznik śpi, ale mogą być też tylko szczotki zawieszone ,odłączył się kabelek sterujący pracą rozrusznika (taki cienki doprowadza napięcie do elektromagnesu na rozruszniku).

Link to postu
Udostępnij na innych stronach
  • 2 weeks later...

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!