Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witam:) występuje u mnie wałkowana usterka z megane II :applause: mianowicie przy działającej klimie sączy się woda na dywanik pasażera z mechanizmów (plastikowych)za konsolą środkową <ok> w wyszukiwarce forum znalazłem obszerny temat dla megi II i tam opisana diagnoza to albo rynienka skraplacza albo nie drożna rurka odpływowa skroplin ;) Sprawdzałem na kanale i woda z rurki odpływowej kapie równomiernie. Zastanawia mnie tylko jedno czy nie powinna ona lecieć ciurkiem?. Kapiącej wody na dywanik nie jest dużo i dobrze, że nie przedostaje się ona pod dywanik i dalej do schowka w podłodze tam panuje susza. Mam pytanie czy w innych megi III zauważyliście coś podobnego i jak ten problem rozwiązać?. Do ASO mam na razie nie po drodze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja nic takiego nie zauważyłem w mojej Megi. Jedno, co Ci mogę napisać to:

Kiedyś zostawiając auto na parkingu przed marketem i wracając z zakupami idę, patrzę a cos mi tu kapie spod samochodu i to porządnie. Z przerażeniem przyspieszam kroku zakupy na ziemie i pod samochód. Patrzę kapie. Myślę, z czego to… (mój pierwszy samochód z klimatyzacją) Po lokalizacji wężyka następuje dedukcja: silnik i skrzynia bliżej przodu, więc to nie to Układ chłodzenia odpada.. i nagle olśnienie po zbadaniu organoleptycznym cieczy, która w żywym tempie wydobywała się z mojego pojazdu to skropliny z klimy. Ufff ^^

Więc u mnie nie jest to kapu, kapu parę razy na minutę tylko kap, kap, kap kilkanaście razy na 10 sekund. Nawe jak parkuje i powoli wycofuje na swoje miejsce parkingowe to potem wracając z samochodu, po kropelkach mogę określić drogę, którą jechałem, tyle śladów zostawiam. Czasami się zastanawiam czy nie za wiele aż raz zacząłem sprawdzać czy wszystkie stany płynów ustrojowych w samochodzie są OK.

A Tobie drogi użytkowniku Barnaba27 radzę serwis ASO, jeśli masz jeszcze gwarancję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Akurat się tak składa, że doskonale znam działanie mojej klimy i od samego początku użytkowania przyzwyczaiłem się, że auto zostawia po sobie kałużę i to czasem w sporych ilościach, gwarancja mi się już skończyła, ale że nie jestem mechanikiem to udałem się do ASO i przeczyścili wyloty odpływowe nadwozia (odpłatnie oczywiście)ale tak jak przypuszczałem niestety ich diagnoza była błędna i po powrocie znowu zauważyłem wodę ^^ zanalizowałem sprawę bardzo dokładnie i obserwacja jest taka, że pewna ilość wody pojawia się tylko podczas ruchu auta, na postoju jak klima jest włączona (a tak sprawdzali w ASO) jest susza ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jestem posiadaczem megane II z 2007 roku. wiedziałem, że to auto może być usterkowe ale że aż tak!!!

Miałem problem z wodą w kieszeniach drzwi a ostatnio w schowku pod nogami z prawej strony.

podszybie sprawdziłem bo przeczytałem, że syf jaki tam się zbiera skutecznie zatyka kanały odpływowe a woda jak to woda drogę sobie znajdzie. Sprawdziłem syfu brak kanały ok czyściutkie.

Wyrok padł na klimę. Przeczytałem, że zapchany odpływ może spowodować przepełnienie sie zbiorniczka a w rezultacie woda zamiast na zewnątrz wlewa się do środka i to właśnie do schowka pod nogami. Od strony kabiny dostać się do przewodu nie jest łatwo-mnie sie to nie udało. Dopiero z kanału znalazłem rurkę i zatkany jej odpływ. Podpowiem bo na macanego można długo szukać. rurkę znajdziecie za termiczną osłona rury wydechowej.

Trzeba odkręcić parę śrubek aby poluzować osłonę i odgiąć ją od prawej strony patrząc pod kanałem w kierunku przodu samochodu.

Znajdziecie tam gumową rurkę zakończoną klapką. W moim wypadku po włożenia palca natrafiłem na kupę nieczystości które utworzyły znakomity i skuteczny korek. Palcem wybrałem syf i przepchałem plastikową cienką rurką.

Pomogło. Schowek suchy a pod samochodem po pracy klimy bardzo mokro.

Załączam, fotki słabe bo z telefonu ale pomogą się zorientować gdzie tego szukać.

Pozdrawiam i powodzenia.

ten samachód jest kupiony sercem a nie rozumem. Kolejny raz zrobił bym to samo. Ten wózek ma duszę.

IMG00121.jpg

IMG00122.jpg

IMG00123.jpg

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wróćmy do tematu posta, czyli woda w Megane III (!). Temat na pewno interesuje użytkowników Megane III, zwłaszcza tych którzy przesiedli się z Megane II i przeżyli tę, słynną przypadłość działania klimy. Mnie osobiście uwaga Barnaba27 lekko zaniepokoiła. Ja u siebie nie mam wody, ale z ostrożności po Megane II zaglądam od czasu do czasu do schowka. Barnaba27, czy u Ciebie sprawa się wyjaśniła? Znasz przyczynę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety u mnie sprawa się nie wyjaśniła i nie wiem czy się wyjaśni bo na serwis nie mam co liczyć bo robią tylko wielkie oczy jak bym był kosmitą i chciał od nich niestworzonych rzeczy :) Wygląda to dość dziwnie bo występuje tylko jak samochód jest w ruchu na postoju jak klima pracuje nic nie kapie, a podczas postoju sprawdzali w ASO :) Oczywiście przeczyścili wszystkie odpływy łącznie z tymi na podszybiu, ale to nic nie dało. W ogóle występuje to nieregularnie i nie zawsze. Zaobserwowałem, że częściej podczas dłuższej jazdy, w mieście na krótkich odcinkach prawie nie występuje. Na razie radzę sobie tak, że w miejscu kapania wody jeżdżą sobie ręczniczki papierowe i zdają one egzamin. Szczęście w nieszczęściu jest takie, że kapiąca woda nie przedostaje się do schowków w podłodze tylko jak nie ma ręczniczka to skapuje na dywanik. Na szczęście nie są to ilości, które powodowały by powódź, ale są i to jest wkurzające w niespełna 3 letnim aucie :P Jak będę miał trochę czasu to zrobię foty, w którym miejscu kapie woda.

Ps. Ciekawe czy może mieć znaczenie to że nie był jeszcze w klimie uzupełniany czynnik chłodzący i coś tam się podczas pracy za mocno wychładza dając skraplanie wody?

Edytowano przez Barnaba27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W 2016 roku autko skończy już 7 latek i ta usterka znikła sama jak fatamorgana :) w ogóle to dziwna sprawa bo już dawno nie zauważyłem, że woda kapie na dywanik podczas pracy klimatyzacji, chyba to miało związek z kończącym się czynnikiem chłodzącym w układzie klimy i moje przypuszczenia, że podczas pracy coś nadmiernie sie wychładza powodując oszronienie, które topnieje było dobrym tropem. :) W minionym okresie letnim układ sam się upomniał o uzupełnienie czynnika chłodzącego bo z kratek wentylacyjnych po stronie kierowcy przestało lecieć schłodzone powietrze, a poza tym słychać było głośne syczenie podczas pracy klimatyzacji. Po uzupełnieniu czynnika wszystkie niedomagania z kapaniem wody na czele nie wystepują, a trzeba przyznać, że ze wzgledu na temperatury tegorocznego lata klimatyzacja musiała wykazać się wysoką skutecznością. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuje za informację. Mam chyba dokładnie to samo co ty, woda pod samochodem się skrapla a w okolicach dywanika pasażera czasami mokre. Zlokalizował gdzie kapie woda z tej gąbki przy ścianie grodziowej na górnych rurkach parownika. Moim zdaniem za mocno się tam właśnie schładza i skrapla się woda na tej rurce. To jest ten element co na rysunku. Jak klimatyzacja jest wyłączona to nic się nie skrapla, sprawdzałem już czy nie ma zapchanych kanalików odpływowych(czy się woda czasami nie dostaje), ale wszystko jest drożne. Więc jedynie zostaje poczekać i zobaczyć co się będzie działo dalej z klimatyzacją.

Może miałeś to samo?

post-85162-0-29091600-1447410157_thumb.png

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak bedę miał czas to dziś albo jutro zrobię zdjecie skąd u mnie kapało i je zamieszczę, ja wyczaiłem, że woda sączyła sie na połączeniu plastikowej obudowy nagrzewnicy tuż nad tunelem który biegnie przez cały samochód

Ps. Po przemyśleniu sprawy doszedłem do wniosku, że na całą sprawę oprócz niskiego poziom czynnika chłodzącego mogło mieć wpływ to, że sam zacząłem robić wymianę filtra kabinowego i odgrzybianie klimy (wcześniej robiłem to tylko w ASO), a oni podobno robią to bez demontażu schowka w desce rozdzielczej, co by sie potwierdzało w moim przypadku bo śróby w desce rozdzielczej były nietknięte, poza tym klapka zakrywająca filtr kabinowy była przykręcona tylko na dwie śróbki, brak było trzeciej dolnej. Analizując to przestało u mnie kapać wałaśnie od momentu zmiany przeze mnie filtra i porządnym dokręceniu klapki zakrywającej filtr. Pamiętam, że woda kapała w miejscu obudowy za parownikiem gdzie już schłodzone powietrze tłoczone jest do kratek wentylacyjnych i nieprzykręcenie tej klapki mogło powodować, że cześć zimnego powietrza ulatniało się bokiem i coś tam się wychładzało. Robił się szron, który potem topniał.

 

lapka2.gif

Regulamin pkt.

5.6 - pl-literki

5.7 - ortografia Aston76

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzisiaj podczas jazdy po włączeniu obiegu wewnętrznego czyli zamknięciu dopływu powietrza z zewnątrz i ponownym wyłączeniu zauważyłem, że klima praktycznie nie chłodziła mimo tego, że parę minut wcześniej wszystko było ok t.j. leciało lodowate powietrze. Temp. ustawiona była na 22 przy 28 na zewnątrz.

Po przejściu AC na manula i zwiekszeniu prędkości obrotowej wiatraka ciag powietrza był jakby przytłumiony. Nie mam pojęcia jak jest odcinany dopływ powietrza do kabiny, prawdopodobnie poprzez silniczek, który zamyka przepusticę, więc myślałem, że coś się zacięło. Jednakże mimo parokrotnego wł/wył. cały czas powietrze z nawiewów leciało jakby przytłumione i co najgorsze nie tak zimne jak parę minut wcześniej. Nawet po ustawieniu temperatury na 16 czy LO czyli minimum.

Zatrzymałem auto i po ponownym uruchomieniu już było lepiej t.j. zaczęło lecieć zimniejsze powietrze.

Co ciekawe i nigdy tego nie doświadczyłem po stronie pasażera pod schowkiem na podłodze pojawiły się strużki wody, które kapały pod schowkiem z wylotów powietrza. Część plastikowa (z podłóżnymi otworami) pod schowkiem też była wilgotna.

Dodam, że 3 tyg. wcześniej wymieniany był filtr kabinowy i odgrzybiana była klima w ASO.

Miał ktoś podobne objawy?

 

Dodano: 29 lip 2016 - 18:14

Dziś już wszystko ok, klima działa i chłodzi.

Swoją drogą przejrzałem parę wątków i niektórzy piszą o objawach podobnych do włożonej płyty CD. Rzeczywiście u mnie jak na auto chodzi słychac coś takiego. Wcześniej nie zauważyłem ponieważ zazwyczaj słucham muzyki.

Edytowano przez makgajwer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, u mnie to samo w dwuletnim grandtourze. Na ostatnim przeglądzie w kwietniu wymieniali filtr w ASO. Nie wiem od kiedy kapie, zauważyłem jak jechałem na wakacje w lipcu, bo już na dywaniku było widać. U mnie kropelka widoczna na zdjęciu spada na te welurowe obicie na którym leży dumowy dywanik. Ten welur podbity jest gumą także woda raczej stamtąd nie pójdzie pod. Wody dużo nie ma ale czasem jak zerknę pod dywanik pasażera to na górze jest rosa. Odpływ nie jest zatkany bo jest kałuża pod autem za każdym razem.

 

Dzisiaj byłem w ASO, sprawdzili czy nie zatkany odpływ, wyjeli filtr kabinowy, jest suchy itd itp i stwierdzili że trzeba zdejmować deskę rozdzielczą bo nie ma dojścia. Koszt 800+150 podpięcie pod komputer i wtedy zobaczą co, prawdopodobnie coś się rozszczelniło tu gdzie gąbka :-) Filtr w ASO oczywiście nie wymieniają tak jak w instrukcji z demontażem schowka, tylko na żywca od dołu. Pomyślałem że może mechanik się złapał za coś i ruszył te łączenie gdzie jest gąbka.

 

Po przeczytaniu postów jestem bliżej stwierdzenia że coś zaczęło przemarzać, jakiś szron na rurkach. Używam głównie nawiewu na szybę i ostatnio zauważyłem że nawet w słoneczny dzień gdzie nie ma wilgoci na szybie powstają białe plamy na zewnętrzej stronie, wcześniej tego nie było. Pojawiają się, znikają, pojawiają się i znowu znikają. Tak jakby coś mocno mroziło.

 

Czy takie przemarzanie może mieć związek z brakiem czynnika chłodzącego w układzie klimatyzacji?

IMG_20180721_122142.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czesc,

Udalo sie ostatecznie zidentyfikowac i rozwiazac problem?

Mam dokladnie takie same objawy.

1 Po ok 10 minutach moze troche dluzej mam wrazenie ze klima sie sama wylacza, pomimo wysokiej temperatury w kabinie

2 Dmuchanie slabnie pomimo tego ze moc ustawiona na max (potwierdza to glosne dzialanie dmuchawy jednak nadmuch prawie zerowy)

3 Z kratek nawiewu od str kierowcy dmucha cieplejszym powietrzem, od str pasazera zimniejszym (przy rownoczesnym wystepowaniu pkt 1 i 2)

4 Z kratki pasazera niekiedy wydobywa sie dymek (pewnie para wodna) (przy rownoczesnym wystepowaniu pkt 1 i 2 i 3)

5 Kiedy ustawiam nadmuch na szybe, od str zewnetrznej zaczyna sie skraplac woda, powstaja dwie plamy i co chwila musze uzywac wycieraczek (przy rownoczesnym wystepowaniu pkt 1 i 2)

6 Woda powoli leci na dywanik pasazera.

 

Widze ze na forum jest pelno osob ktore opisuja ten problem, ale nikt nie pisze czy i jak udalo sie go rozwiazac.

Z gory dzieki za pomoc

lapka2.gif

REGULAMIN

pkt 5.6 literki PL - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć,

niestety jak na razie to tylko zostawiłem 100zł w ASO za "diagnostyke".

Podejrzewam jakiś sterownik albo może czujnik że tak mrozi. Wątpie żeby to był brak czynnika, wtedy raczej by wogóle nie chłodziło albo słabiej.

Takich objawów że daje ciepłym czy dymek nie zauważyłem. Może pojadę na przegląd klimatyzacji (olej+czynnik) i zobaczę co dalej.

 

Przy takich temperaturach jak teraz te pare kropel szybko wysycha, byle za tapicerkę nie leciało. Zimą problemu nie będzie, ciekawe jak wiosna/jesień czy jakiegoś grzyba nie wyhoduję.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×