Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Rezystor 1k i dać go szeregowo tak jak na fotce, ma śmigać. 

IMG_20180430_162444.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale na tym rysunku rezystor jest równolegle ,więc jak w końcu ma być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rezystor musi być podłączony równolegle, aby zwiększyć pobór prądu , bo same LEDy pobierają za mało prądu i elektronika sterująca tą lampą ich nie "czuje".

Zamiast rezystora może być też żaróweczka np 1-2 W.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moje doświadczenie w MIII Ph1 Grandtour.

Przestał działać trzeci stop. Po przemierzeniu wyszło że spalił się LED. Zamówiłem na alledrogo najtańszą działającą lampę z M3 Coupe - uwaga jest klejona, ale po szybkim rozbebeszeniu okazuje się że płytka z ledami jest taka sama i wystarczy przekładka. Koszt 19,99 lampa + 15zł kurier + pół piwa (wymiana trwa za krótko żeby wypić całe :)).

Sposób demontażu:

1. najpierw ściągamy plastik od strony wew. klapy bagażnika (bez narzędzi - tylko ręce - puszczają zatrzaski - nie ma się co połamać)

2. naciskamy śrubokrętem na blaszki trzymające lampę stop od strony wew. klapy (wystarczy nacisnąć i tyle)

3. ciągniemy lampę ruchem wahadłowym - ja sobie pomogłem plastikową raklą, bo uszczelka dobrze trzyma

4. demontujemy bebechy lampy - wszystko na zatrzask, byle delikatnie

5. wymieniamy płytkę drukowaną z ledami i już

  • +1 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli plusik dla konstruktorów za to że nie trzeba ściągać spoilera jak w MII żeby wyjąć lampę. No i plusik dla Ciebie za opis.

Lampa w MIII jest klejona bo z opisu można wnioskować, że nie?

20 minut temu, pagor1 napisał:

4. demontujemy bebechy lampy - wszystko na zatrzask, byle delikatnie 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie jest klejona, tylko uszczelka jest przyklejona do brzegów lampki, reszta jest na zaciski/wciski.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lampa w Grandour klejona nie jest, natomiast w coupe już jest cała posklejana, więc żeby rozebrać trzeba ją trwale rozmontować :)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tych lampach LED - 3 stop , to głównie robią się niekontakty z powodu wlewającej się do lampy wody.

Winę za to ponosi kiepska uszczelka na obudowie lampy.

Powstaje drobna korozja na płytce , przeważnie w okolicy wtyczki zasilającej , w wyniku czego przestają świecić LEDy.

Jak ktoś umie lutować, to można samemu taką płytkę naprawić.

Warto po takiej naprawie polakierować , np. lakierem do paznokci te elementy i miejsca lutowania  , które były skorodowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

W temacie elektroniki jestem całkowitym laikiem. 

Pomierzyłem diody miernikiem. Ta zaznaczona środkowa jest padnięta. Czy uszkodzenie jednej diody powoduje, że całość nie działa? 

Tej jednej raczej wlutować się nie da. 

 

IMG_20190219_114526.jpg

Edytowano przez czachus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Da się wlutować - zanieś do elektronika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Byłem u 2. Nie chce im się bawić z tym. 

Nie wiem jaka jest jasność tej diody. 

Najprędzej wstawię nowy pasek ledów i tyle. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wstaw pasek 5050 i dodatkowo opornik, żeby nic się nie działo w duże mrozy, gdy początkowe napięcie jest ok 15V 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy na temat uszczelki którą należy wymienić możecie napisać coś więcej. Jaka się najlepiej sprawdzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak coś mam do odsprzędania nową lampę 3 światła sto do M3 kombi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na jakąkolwiek uszczelkę tam miejsca nie ma za bardzo, a oryginał to jakaś pianka nakładana przez maszynę na plastik w fabryce. Ja swoją lampę uszczelniłem na silikon i jak narazie sprawdza się dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi mechanik poradził taką pastę którą się daje do uszczelnienia miski olejowej. Dobry pomysł? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja uszczelniłem Sikaflex czy Soudalflex, w każdym razie jakiś poliuretan. Nałożyłem cienki pasek na lampę, poczekałem aż wyschnie przez noc, i zamontowałem. Do dziś sucho.

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja wykorzystałem masę uszczelniającą boll

https://allegro.pl/oferta/boll-poliuretanowa-masa-klej-uszczelniajacy-szary-7917347081

Kolor masy podszedł mi pod auto, więc w moim przypadku to dodatkowy plus.

 

Czy opłaca się bawić w naprawę? Jakby nie patrzeć to 100złociszy zostaje w kieszeni. Czasu na naprawę wyjdzie tyle samo co na wymianę, a jak nie masz dwóch lewych rąk to z przeciekami masz spokój na dłużej niż przy tej tandetnej uszczelce z nowej lampy.

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Znalazłem w domu uszczelniacz dekarski. Może coś takiego? Co wy na to? W opisie jest ze łódki można nim nawet uszczelniać. 

528e27404a399d504464be7813c9.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Taki uszczelniacz jest bardzo dobry. Nawet na mokro możesz kleić. Też nim uszczelniam jak coś potrzebuje. Jest o wiele lepszy od silikonu.

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Dzięki zamontowane. Dałem pasek Led diód zimnych. Troszkę na różowo to świeci i kolejnym majsterkowiczom polecam barwę neutralną lub ciepłą. Lubię różowy kolor więc może być. Bardzo przydatna rada z opornikiem. Bez tego ani rusz. Tak więc zasmarowałem uszczelniaczem dekarskim i działa. Dzięki za porady. 

Edytowano przez djb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...