Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Tomek_206

Megane III phI Wypadanie zapłonu 4 cylinder

Recommended Posts

5 godzin temu, Andrzej-2010 napisał:

Korzystnie będzie jak świece będą dobrane do większej mocy silnika.

Mam małą wiedzę w tym temacie: czy nie chodzi tu o ciepłotę świecy?

Później okaże się że świece nie będą się prawidłowo oczyszczać. Pojawią się wypadające zapłony......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patrząc w katalog dla megan 1,2 TCe ;

  - to są te same świece dla mocy 115 KM jak i 132 KM .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Dziękuję wszystkim za odpowiedzi. Niestety nadal nie wiem jakie świece kupić.

Denso i BERU nie mają w ofercie nic do takiego silnika jak mój.

BERU ma do "Megane III Grandtour 1.4 TCe 130KM", ale nie mam pewności, czy będą dobrze pracowały w moim 1.2TCe 140KM.

 

Znalazłem jeszcze coś takiego (i to byłoby chyba to czego szukam):

"Świeca zapłonowa dla RENAULT Megane III Grandtour (KZ) 1.2 TCe (KZ16) benzyna OD ROK 01.2013 132 KM"

https://www.czesciauto24.pl/beru/13767456

 

Edytowano przez yugo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Z jaką siła dokręcać świece Beru do 1.4Tce ? Znalazłem, że 20 Nm.

Edytowano przez ferrit

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 28.07.2020 o 13:28, Andrzej-2010 napisał:

Zmniejsz odstęp na świecach do 0,7 mm,

Wszystko wskazuje na wtryskiwacz gazowy na 4 tym cylindrze.

Nadal borykam się z problemem. Aktualnie auto u mechanika jeszcze raz sprawdza święcie cewki kompresję. Wszystko w porządku. Teraz przegląda wiazke. Ja przed tą wizyta trochę go potestowalem z odpalonyn pyclipem. Na benzynie i z klima błąd nie wstępuje auto zbiera się poprawnie brak szarpania. Po wyłączeniu klimy na wolnych co jakiś czas mryga check i co którys raz auto jeździ na 3 Gary. Na gazie jest identycznie z tym że na gazie przy przyspieszaniu auto nie idzie tak jak na benzynie i dochodzi efekt braku paliwa. Czyli przy mocniejszym wduszeniu gazu przerywa jakby nie było paliwa. Najbardziej czuć to na biegu 5 dodając mu gaz w podłogę na 1700 obrotów do samej góry przerywa. Po każdym z przebiegów zczytany pyclip i takie błędy plus takie wartości z odczytów. Było z parę błędów że uszkodzony katalizator i tu moje spostrzeżenie że przy wartości RC0 podgrzewanie sondy przed katalizatorem jest wartość około 93 99% a w pewnym momencie wyskuje wartość - 323%. Czy jest błąd odczytu czy moze tu jest problem autem. Trochę już mi brakuje pomysłów co z tym autem robić 

 

Screenshot_20200908_074158_org.pyrenteam.pyclip.jpg

Screenshot_20200908_073300_org.pyrenteam.pyclip.jpg

Screenshot_20200908_070600_org.pyrenteam.pyclip.jpg

Screenshot_20200908_064818_org.pyrenteam.pyclip.jpg

Screenshot_20200901_185151_org.pyrenteam.pyclip.jpg

Screenshot_20200901_184348_org.pyrenteam.pyclip.jpg

Screenshot_20200901_183605_org.pyrenteam.pyclip.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 godziny temu, pmangel napisał:

Na benzynie i z klima błąd nie wstępuje auto zbiera się poprawnie brak szarpania.

Po wyłączeniu klimy na wolnych co jakiś czas mryga check i co którys raz auto jeździ na 3 Gary.

Na gazie jest identycznie z tym że na gazie przy przyspieszaniu auto nie idzie tak jak na benzynie i dochodzi efekt braku paliwa.

Zakręć gaz na butli - pisałem 28.07.2020 - pojeździj na samej benzynie i będzie OK,

Wtedy się okaże, że winna jest instalacja LPG.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 godziny temu, Andrzej-2010 napisał:

Zakręć gaz na butli - pisałem 28.07.2020 - pojeździj na samej benzynie i będzie OK,

Wtedy się okaże, że winna jest instalacja LPG.

No ale czy wyłączając gaz z przycisku nie mam tego samego efektu. Zjeździlem 1,5 baku na benzynie chodziło ok ale na wolnych trzęsie i pojawia się check więc i na tym i na tym coś nie tak. Ew gdzie zakręcić ten gaz? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
13 minut temu, pmangel napisał:

No ale czy wyłączając gaz z przycisku nie mam tego samego efektu.

Jak by był efekt taki sam to bym nie pisał o zakręceniu gazu na butli;

  - prawdopodobnie wtryski lpg mimo wyłączenia gazu z przycisku popuszczają gaz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Czy rozrząd pracuje poprawnie ? kiedy był wymieniany.

Znajdź kogoś ogarniętego od clipa niech sprawdzi pracę wałków rozrządu, KZFR oraz elektrozaworu KZFR.

 

 

Edytowano przez witman

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raz na jakis czas, ostatnio 300km temu, zapisze sie w ecu 2 błędy - obwód cewki oraz wypadanie zapłonu. Czy powinienem jużsie przejmować czy narazie olać temat ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...