Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witam, dzisiaj wrodziłem z trasy Warszawa-Gdańsk i po zgaszeniu silnika i ponownej probie jego odpalenia silnik nie odpala, rozrusznik nie kręci. Wygląda to tak , wkładam kartę wciskam sprzęgło, następnie wciskam przycisk Start/Stop, wtedy zapalają się wszystkie kontroli , kontrolka "spirala" z silnika słychać tylko takie jakby cyknięcie ( jedno )  i auto nie odpala, rozrusznik nawet nie zakręci. W czym może tkwić problem, macie jakieś pomysły? Wieczorem muszę wykonać dalsza trasę a tu auto leży. Dodam, że mam nowiutki akumulator ( 2 tygodnie )

 

Tutaj film jak to wygląda : Problem z odpaleniem Megane II ph II

Edytowano przez damianoski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To zacznij od sprawdzenia klem na akumulatorze.  Skoro było ruszane to pewnie tam tkwi problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, czy udalo Ci się zdiagnozować przyczynę?

 

Dnia 31.01.2018 o 15:09, damianoski napisał:

Witam, dzisiaj wrodziłem z trasy Warszawa-Gdańsk i po zgaszeniu silnika i ponownej probie jego odpalenia silnik nie odpala, rozrusznik nie kręci. Wygląda to tak , wkładam kartę wciskam sprzęgło, następnie wciskam przycisk Start/Stop, wtedy zapalają się wszystkie kontroli , kontrolka "spirala" z silnika słychać tylko takie jakby cyknięcie ( jedno )  i auto nie odpala, rozrusznik nawet nie zakręci. W czym może tkwić problem, macie jakieś pomysły? Wieczorem muszę wykonać dalsza trasę a tu auto leży. Dodam, że mam nowiutki akumulator ( 2 tygodnie )

 

Tutaj film jak to wygląda : Problem z odpaleniem Megane II ph II

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Alternator do końca ladował?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozrusznik był na wykończeniu, po wymianie rozrusznika wszystko chodzi jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

189 000 km wkradl sie blad

lapka2.gif

REGULAMIN

pkt 5.6 i 5.8 - literki PL - mireczek01

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...