Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

witam . od miesiąca jestem posiadaczem megan 3 coupe  problem polega na tym ze wczesnej miałem problem z wstecznym po wymianie czujnika pokazuje mi się błąd skontroluj samochód , gdy się zatrzymam i wrzucę bieg wsteczny problem znika czy jest możliwość ze uszkodzony jest czujnik biegu wstecznego . Może ktoś miał taki przypadek 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przed chwilą, mlodyrochu napisał:

wczesnej miałem problem z wstecznym

Określ jaki problem, czy wsteczny nie wchodził czy tylko światła cofania nie zaświecały się.

Założyłeś czujnik dedykowny do tej skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie świeciły się światła cofania , tak czujnik był dedykowany do tej skrzyni 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Widocznie podczas jazdy czujnik pokazuje luz a samochód jedzie. Spróbuj czy po wrzuceniu jedynki samochód będzie zapalał bez wciskania sprzęgła.

W sumie czujnik jest prosty w budowie, pokazuje: załączony bieg wsteczny - luz - załączony dowolny bieg. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

ok dzb za podpowiedz sprawdzę to sobie i się odezwie 

Edytowano przez mlodyrochu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×