Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witam mam problem z moja Renią otóż wczoraj przez pół dnia jeździłem autem po czym odstawiłem go na parking i po dwóch godzinach próbując odpalić auto zapala się kontrolka od akumulatora, samochód nawet nie kręci,a po puszczeniu sprzęgła włącza się radio i nawiew. Czym może być to spowodowane proszę o szybką waszą odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na początek sprawdź napięcie na akumulatorze i bezpieczniki w tym bezpiecznik przy akumulatorze (jeśli jest w megane) i w skrzynce w silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy wykasowało Ci dzienny licznik kilometrów? Jak tak, to problem - akumulator lub klemy, ewentualnie masa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pokazuje tylko ze oil level ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I nic więcej, nawet jak zmieniasz przyciskiem na manetce?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Ilu lat ma akumulator?

Edytowano przez Andrzej-2010

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A klemy na zaciskach masz porządnie dokręcona, bo z opisu wynika że jedna mogła zostać luźna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

Dnia 15.02.2018 o 20:27, jabrze napisał:

Nie papuguj.

klemy dokręciłem porządnie i nic to nie dało co robić dalej ?

lapka2.gif

REGULAMIN

5.13    Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz zmierzyć napięcie na akumulatorze po wciśnięciu przycisku start bez udziału sprzęgła ( samochód na biegu ).

Czy w czasie wcześniejszej jazdy było wszystko w porządku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

×