Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

miwir

Megane III phI RM 1.9 dci 130 km ciężko odpala , po rozgrzaniu kontrolka awarii silnika .

Recommended Posts

Witam bardzo serdecznie , starałem się przejrzeć tematy czy już coś takie było ale jestem dojść świeży na forum i nie mogłem znaleźć nic ciekawego/ podobnego do mojego problemu a mianowicie.

2 tygodnie temu kupiłem renault megane 3 kombi 1.9 dci 130 km wersja z DPF przebieg 75 tyś pierwsza rejestracja auta 12/2011. Zrobiłem moze z 300 - 400 km było wszystko w porządku aż do wczoraj. Wczoraj odpaliłem auto , zauważyłem ze zapalił trochę ciężej ale mówię no nic stał dwa dni ma prawo , pojechałem nim na siłownie 10 km drogi , postał tam 1.5 godziny i wracam , znowu odpalił ciężej , po ujechaniu 5 km na tempomacie 60/h , skończył się teren zabudowany auto było rozgrzane , wiec dodałem gazu i nagle pojawiła się napis awaria silnika , auto spadło z obrotów , i na minimalnych obrotach dojechałem do domu , tam go wygasiłem , odpaliłem znowu kontrolka znikła ujechałem z 200 metrów spokojnym tempem , i kontrolka się znowu pojawiła , odstawiłem auto na noc , rano poszedłem go odpalić brak zadnych kontrolek , przejchałem się nim dalej do pełnego rozgrzania i znowu pojawiła się kontrolka awaria silnika , stop itd. Odstawiłem auto zadzwoniłem do elktryka i w przyszłym tygodniu pojadę na komputer , ale takie pytanie spotkał się ktoś z takim czymś już ? Napis dokładny jaki się pokazuje Motor kann zerstort werden . Poniewaz nie wgrałem jeszcze poslkiego oprogramownaia auto z niemiec ;) Dodam ze wczoraj byłem na zmianie oleju , filtru powietrza , filtru oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trzeba go podłączyć ,najlepiej jeśli fachman będzie na tyle kumaty żeby na postawie parametrów bieżących zdiagnozował.75 tyś w kombi i dieslu to prawdziwa okazja , pewnie niemiec płakał jak sprzedawał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, krzychu73 napisał:

Nie papuguj.

Też miałem wątpliwości , ale sprawdziłem go w ASO wszystko się zgadza co do serwisowania zmiany olejów itd , objechałem miernikiem lakieru też ok , z wyjątkiem progu który był robiony ale to miałem nawet zdjęcia pokazane jak przed naprawą wyglądał, plus prawdopodobnie skrzynia jest do zrobienia któres z łożysk ale to też wiedziałem przy kupnie , reszta wyglądała raczej ok. 

lapka2.gif

REGULAMIN

5.13    Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Auto ma wg.danych 75000 km i   "" prawdopodobnie skrzynia jest do zrobienia,  któreś z łożysk,  ale to też wiedziałem przy kupnie ""

Usunąłeś usterkę ???   Łożyska w skrzyni wymieniłeś????

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Witam, jestem 1000 km od mojego mechanika, a niestety mam problem z, jak mi się wydaje, zapowietrzonym układem paliwowym.

Od jakiegoś czasu auto gorzej odpalało, a dwa dni temu spod maski zaczęło się kopcić. Po zdjęciu osłony i po podpompowaniu paliwa gruszka (inaczej nie chciał odpalić)  okazało się, że z zaworka wyglądającego jak odpowietrznik na pompie wtryskowej leje się paliwo. Po wyłączeniu silnika, z tego zaworka leci piana z paliwa,  coś dziwnie syczy i przestaje w momencie jak jakaś wajha przeskoczy. Ktoś ma pomysł co jest grane? 

Dodałem foto. Niebieska strzałka wskazuje "wajhe"  a czerwone kółko zaworek z którego się leje paliwo. Czy on tak wygląda, czy może coś urwane

?

_20180520_221720.JPG

_20180520_221553.JPG

Edytowano przez Krisol
Literówka, bo z telefonu piszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...