Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witam od kilku dni mam dziwny problem dotyczący cyklicznego stukania - przód prawa strona. Problem jest losowy - w ostatnią środę usłyszałem raptem 2-3 "stuki" przez całą drogę, w piątek jednak stukanie utrzymywało się cały czas.
Występowanie - podczas jazdy na wprost lub przy minimalnym łuku w prawo z prędkością większą niż 30km/h, gdy żaden z pedałów nie jest wciśnięty oraz gdy jest wrzucony dowolny bieg.
Podczas skręcania, wrzucenia "na luz", lub po wciśnięciu pedału gaz/hamulec problem ustaje - pojawia się ponownie po zakończeniu przed chwilą wspomnianych czynności.
W sobotę wjechałem autem na kanał, jednak nie zauważyłem nic co mogłoby powodować owe "stuki", pojechałem również na stację diagnostyczną - na szarpakach nie wykryto żadnych luzów.

Tarcze oraz klocki kwalifikują się już do wymiany(pod koniec tego miesiąca), podczas sprawdzania ich nie zauważyłem również żadnych luzów, oberwanego klocka itd. Diagnosta też raczej wykluczył tarcze. Co może być przyczyną? Jest jakaś szansa że to jednak tarcze/klocki?
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Klocki mogą stukać jak brak sprężyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No chyba że jest zacisk w wersji z blaszkami, a nie ze sprężynami. Może wtedy być brak blaszek. Co do sprężyn to niekoniecznie ich brak. U mnie pukało ponieważ po założeniu nowych sprężyn wraz z klockami, mimo że nowe, to nie dociskały dobrze do zacisku i klocki pukały. Jak wymieniłem na stare sprężyny problem się skończył i nastała cisza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy jest szansa że któryś z tych elementów wypadł sam z siebie podczas jazdy? Jeszcze miesiąc temu wszystko było ok, problem przyszedł nagle nie wiadomo skąd :50_open_mouth:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli są sprężyny to teoretycznie tak. Jeżeli są blaszki to niemożliwe. Można to sprawdzić patrząc w otwory w feldze. Pamiętaj, że może to być też coś innego niż klocki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem rozwiązany - nie wiem jak, ale w prawym przednim kole miałem poluzowane wszystkie 4 śruby.. Po ich dokręceniu wszystko wróciło do normy.
Zdjąłem też całkiem koło aby sprawdzić czy klocek jest na sprężynie czy blaszce, tak to wygląda:
xx

Regulamin wstawiania zdjęć - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

×