Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Zaloguj się, aby obserwować  
qsza82

Megane II phII Czujnik temperatury wymieniony nie działa

Recommended Posts

Witam problem z czujnikiem zaczął się od tego że pokazywał temperaturę zaniżoną o 10 stopni. Wymieniłem czujnik na nowy i jest podobnie z tym że czujnik zaniża o 6 stopni. Jakieś pomysły co może powodować tą sytuację będę wdzięczny za pomoc i sugestje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rezystancja czterech stopni urosła na czystości połączeń poszczególnych złączek.

 

Edytowano przez jabrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za odpowiedź ale szczerze nic mi to nie mówi. Można to w jakiś sposób naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przeczyść wtyczkę przy czujniku, być może masz problem z wiązką elektryczną i stawia za duży opór. Opcjonalnie też jeśli to zamiennik to może być kiepskiej jakości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...