Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

witman

Ogólne Silnik 1.3TCe pierwsze wrażenia, opinie

Recommended Posts

4 godziny temu, Pitrek napisał:

Dziwnie to brzmi. A sprawdzałeś poziom oleju w tych samych warunkach? 4 mm to sporo jak na tydzień. 

Na forum pojawiły się przynajmniej dwa "sensacyjne" wątki o jakichś skandalicznych technicznych szwindlach i zapowiedzi walki z użyciem prawników ale jakoś umarły. Zastanawiam się czy to nie są jakieś fake newsy. Wyprzedaże roczników trwają wszędzie , każda marka chce sprzedać...

Tak, w tych samych warunkach, garaż, auto po minimum trzech godzinach postoju. Pierwszą wymianę oleju robiłem po przejechaniu 1300km,wtedy było 4mm ponad stan max. 

Teraz zrobiłem 200km od wymiany i już jest na max. 

Nie wyczuwam tu żadnego przekrętu, bo to nowy silnik.... 

3 godziny temu, Sarna1 napisał:

No jeżeli po każdym odpaleniu chodzi na „ssaniu” to nie ma się co dziwić. 

Jedź do aso. Coś jest nie tak. 

Oczywiście mówiłem o tym fakcie na pierwszej wymianie oleju w aso, stwierdzono że te silniki tak mają. 

W środę znowu jadę na serwis zobaczymy co teraz powiedzą. Na pewno tego nie odpuszczę, jestem pewien że to nie jest normalne zachowanie silnika. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1 godzinę temu, majronx napisał:

...,wtedy było 4mm ponad stan max. 

Teraz zrobiłem 200km od wymiany i już jest na max. 

 

Ponad, czy poniżej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ponad 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli po wymianie oleju było 4mm ponad Max a po 2 tygodniach "już jest na Max". Czyli przez 2 tygodnie ubyło 4mm co ma byc dowodem na przedostawanie sie benzyny do oleju. Dobre :applause:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
6 godzin temu, Pitrek napisał:

Czyli po wymianie oleju było 4mm ponad Max a po 2 tygodniach "już jest na Max".

W którym miejscu @majronx stwierdził, że zaraz po wymianie miał "4mm ponad max" (i po 200km ubyły 4mm - co, jeśli już gdybać, też mogłoby być niepokojące)?

 

Ja jego wypowiedź zrozumiałem tak, że ta sytuacja miała miejsce jeszcze przed wymianą. Spuścili mu stary olej (którego było nieco za dużo), wlali nowy, przejechał raptem 200km i znów ma maxa. Pewnie jak przejedzie kolejny tysiąc, wskazanie bagnetu znów przekroczy maksimum. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Coraz ciekawsze wnioski. Będę obserwował. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 godzin temu, goku napisał:

W którym miejscu @majronx stwierdził, że zaraz po wymianie miał "4mm ponad max" (i po 200km ubyły 4mm - co, jeśli już gdybać, też mogłoby być niepokojące)?

 

Ja jego wypowiedź zrozumiałem tak, że ta sytuacja miała miejsce jeszcze przed wymianą. Spuścili mu stary olej (którego było nieco za dużo), wlali nowy, przejechał raptem 200km i znów ma maxa. Pewnie jak przejedzie kolejny tysiąc, wskazanie bagnetu znów przekroczy maksimum. 

Jest dokładnie tak jak napisałeś. Po przejechaniu pierwszych 1300km było 4mm ponad stan max. Wymienili olej sprawdziłem stan, było między min, a max czyli prawidłowo. Teraz mam 1600km i jest już na max. 

13 godzin temu, Pitrek napisał:

Czyli po wymianie oleju było 4mm ponad Max a po 2 tygodniach "już jest na Max". Czyli przez 2 tygodnie ubyło 4mm co ma byc dowodem na przedostawanie sie benzyny do oleju. Dobre :applause:

Czytać za zrozumieniem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 10.02.2019 o 20:57, majronx napisał:

Oczywiściewiłem o tym fakcie na pierwszej wymianie oleju w aso, stwierdzono że te silniki tak mają. 

A to ciekawe. A sprawdź z łaski swojej czy nie masz czasami w instrukcji obsługi w dziale o oleju takich zapisów z wykrzyknikiem, że

Cytat

Nie można, w  żadnym wypadku, przekraczać  poziomu maksymalnego podczas uzupełniania poziomu oleju : ryzyko uszkodzenia silnika lub katalizatora. W przypadku przekroczenia poziomu maksymalnego  nie należy uruchamiać  silnika,  trzeba poprosić o pomoc Autoryzowanego Partnera marki.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie od nowości było jakieś 2-3 mam ponad max ale bagnet jakiś taki świecący i poskrecany jak świński ogon tak ze nawet tego oleju na nim nie widać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

To nie ma znaczenia czy od nowości, czy od razu po wymianie oleju czy po kilku tysiącach km po niej. Skoro instrukcja zabrania dalszej jazdy to ASO nie może mówić, że TTTM, albo że nie szkodzi i nawet nie powinno się takiego auta z salonu odbierać. Później nie daj Boże wystąpią jakieś problemy i powiedzą "to Pana wina, jeździł Pan ze zbyt wysokim poziomem oleju w silniku pomimo, że instrukcja tego kategorycznie zabrania". I walcz wtedy o swoje...

Edytowano przez pbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

BTW czy w MIV jest sygnalizator poziomu oleju? Xsara stara miała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oczywiście, że jest. Jak będzie za dużo lub za mało to Ci wyskoczy kontrolka oleju :22_stuck_out_tongue_winking_eye:

A tak na poważnie to przecież masz bagnet, możesz sprawdzić kiedy chcesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jaki parametr sygnalizuje ta kontrolka o której piszesz? Wiem że mam bagnet ale w znacznie starszym aucie miałem pomiar i widziałem poziom bez wyciągania bagnetu. Poza tym widoczność na tym bagnecie jest nędzna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ludzie czytajcie instrukcje obsługi :22_stuck_out_tongue_winking_eye:

 

 

olej2.PNG

olej.PNG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oleju koledze przybywa bo jest rozcieńczany paliwem ze zbyt bogatej mieszanki (30 sec na ssaniu po każdym odpaleniu) i do tego pewnie auto nie jest gonione po autostradach. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

W domu bym sprawdził ale dzięki za pomoc. Czyli jest sygnał od minimum - logicznie, fajnie. Jezeli faktycznie występuje to rozcieńczanie oleju, to ważniejszy byłby sygnał od wzrostu poziomu. 

Ja w owo rozcieńczanie nie wierzę z jednego prostego powodu: benzyna odparowuje prawie w 100%. Jeżeli w misce olejowej jest kilkadziesiąt stopni to odparuje błyskawicznie i wyleci przez odmę albo Bóg wie ktoredy. Inaczej jest z olejem napędowym- z niego zawsze zostanie frakcja nielotna i to całkiem spora. Tak więc w dieslu - niech wam będzie. Ale w benzynie to dla mnie Urban legend. 

Dodam, po lekturze karty charakterystyki, benzyn Orlenu, że nawet nie jest określana szybkość parowania ponieważ tam jest zdefiniowana jako "produkt lotny".  

Edytowano przez Pitrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiele powiedziałoby nam kiedy kolega @majronxnapisałby jakie ma spalanie (ale realne spod dystrybutora) na 100km przy swojej jeździe. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7 godzin temu, Sarna1 napisał:

Nie papuguj.

Tego nie sprawdzałem, komputer pokazuje 7,7-7,9l na 100km. Przy następnym tankowaniu po korek, sprawdzę realne zużycie. 

Ciekaw jestem jak wygląda sprawa z tym odpalaniem i ssaniem u innych użytkowników 1.3tce fap? 

lapka2.gif

REGULAMIN - 5.13    Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie na zimnym, start jest taki sam, podobny czas w okolicach 1500 obrotów - silnik 1.33 140KM. Ale oleju nie sprawdzałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

U mnie też po zapaleniu trzyma może te 30 sekund - nigdy nie sprawdzałem.  Żeby było śmieszniej, jak odpalam auto w garażu o temperaturze 10 stopni to też trzyma podwyższone obroty. Nie wiem co za głupoty piszecie o ssaniu. W silnikach z wtryskiem nie ma czegoś takiego jak ssanie. Komputer dobiera obroty i mieszankę tak aby szybko zagrzać komorę spalania i tyle. W silnikach diesla Renault wstrzymuje nawet cyrkulację cieczy chłodzącej blok cylindrów żeby szybciej się zagrzały. Jest to związane z minimalizacja CO2.  Ciekawe że w starych maluchach z ręcznym ssaniem nikt się nie przejmował przybywaniem oleju w misce. Jak z malucha przestawało kapać to znaczy że skończył się w nim olej :-)))

Edytowano przez Pitrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Co do ssania to wiadomo, że od dawna tego nie ma ale tak potocznie się mówi na wzbogacanie mieszanki po rozruchu zimnego silnika. I to nie ma znaczenia czy wtrysk benzyny jest  do kolektora ssącego czy bezpośrednio do cylindra.

 

Edytowano przez aniewa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 12.02.2019 o 18:09, pepe31 napisał:

U mnie na zimnym, start jest taki sam, podobny czas w okolicach 1500 obrotów - silnik 1.33 140KM. Ale oleju nie sprawdzałem.

A jak masz na rozgrzanym silniku? U mnie po przejechaniu 20km, zgaszeniu i ponownym odpaleniu po ok 5 minutach też wchodzi na  1500 obrotów na ok 30s.

Na zimnym silniku to rozumiem, ale na rozgrzanym trochę dziwne zachowanie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

po takim krótkim postoju, najczęściej nie mam takich objawów, ale jeszcze się temu przyjrzę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Może być to związane z pracą kilmatronika, a jeśli macie elektryczną grzałkę w klimatroniku to podnoszenie obrotów jest normalne.

Spróbujecie odpalić silnik, a na klimatroniku ustawcie min. z wyłączoną klimą czy wtedy też są podniesione obroty silnika.

Edytowano przez witman

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie niestety nic to nie zmieniło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×