Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Napisano (edytowany)

Witam,

 

przyszły mroźne noce i zauważyłem, że nie mam efektywnego ogrzewania. Podczas jazdy po ok 1 h nadal z nawiewów leci lekko ciepłe powietrze. Mam klimatyzację dwustrefową, w tej chwili cały czas w pozycji off. Przy temperaturze ustawionej z jednej i drugiej strony na 20 stopni i maksymalnej sile nawiewu powietrze leci bardzo mocno, zmieniając po obu stronach temperaturę na 27 stopni nagle siła nawiewu maleje, nie zmniejszając siły nawiewu na panelu. Co to może być, termostat? Wydaję mi się, że auto dłużej się nagrzewa.

 

Na marginesie przed wyjazdem na wakacje oddałem meganke na serwis klimy, okazało się, że do wymiany chłodnica klimy, po wymianie klima raz chodziła, sama się wyłączała(wymiana chłodnicy 200, chłodnica 380, nabicie i olej w sprężarce ok 250). Auto wróciło do mechanika i okazało się, że padła sprężarka i teraz znowu trzeba wymienić chłodnicę, sprężarkę, oczyścić układ klimatyzacji, Pan mówi w 2 tys się zmieścimy. Przed tym jeszcze sprawdzał i podmieniał jakieś czujniki, twierdzi, że może jeszcze sam panel będzie do wymiany.  Nie jestem obeznany w tym temacie, ale czuję się nieźle nabity w butelkę. Nie dość, że zapłaciłem za naprawę, to nie mam ani klimatyzacji ani ogrzewania. Pytanie czy ta naprawa mogła wpłynąć również na brak ogrzewania. Proszę o pomoc.

Edytowano przez Salerin92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

×