Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

gruku

Scenic III phI Dziwny odgłos przy odpalaniu silnika 1.4TCE

Recommended Posts

Witam.

Czy u Was również na zimnym silniku samochód wydaje dziwny odgłos przy odpalaniu. Mianowicie na początku kręci normalnie potem jest na chwilę taki jednostajny odgłos. Słychać to na filmiku tylko trzeba się przysłuchać. Czym niższa temperatura na dworze tym dłużej trwa ten dźwięk przed odpaleniem. Przy wyższych temperaturach szybciej odpala i nie ma tego odgłosu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wygląda na padnięty KZFR, albo za mało oleju w silniku. Dolej olej do maksa do silnika i sprawdź potem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodałem olej do maksa ale dalej mam ten odgłos. Występuje tylko na zimnym silniku jak dłużej kręci. Odpala za każdym razem. 

 

Tylko ja mam taki dźwięk przy odpalaniu?

Edytowano przez gruku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też mam podobny dźwięk i też tylko jak jest zimno czy mroźno, nie wiem co to, tak już kilka lat. Pewnie rozrusznik tak sobie skomli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 12.01.2019 o 20:50, Irishpiter napisał:

Nie papuguj.

No w końcu ktoś się odezwał. To tak wygląda jakby nikt nie jeździł samochodami z silnikiem 1.4tce. No też mnie zastanawia czy to nie rozrusznik poniewaz odpala super tylko taki dźwięk jakby rozrusznik się zawieszał. 

lapka2.gif

REGULAMIN - 5.13    Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy tylko dwie osoby na forum mają taki dziwny dźwięk przy rozruchu silnika 1.4TCE przy niskich temperaturach. Mam nadzieję że to nie kzfr ponieważ silnik mam na gwarancji półrocznej chciałbym mieć opinie czy reklamować czy to tylko rozrusznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak dla mnie to rozrusznik,mam tak już z 5 lat i w sumie cały czas tak samo,żadnych innych negatywnych objawów nie widać prócz tego dźwięku w zimie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×