Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

MichalVTS

Megane III phI Czas rozgrzewania 1.4TCe oraz 1.6 110KM

Recommended Posts

Wcześniej miałem MII 1.5 101KM. Czasy nagrzewania bez porównania lepsze w wolnossaku. No ale ekonomia też bez porównania :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

14 minut temu, fullxda napisał:

Ja ogólnie mam taaakiego ptaaaka że ...ostanio bylem na rybach i złowiłem taaaką rybe ...

Noto masz problem, przykro mi, ale w tym temacie nie pomogę... Ochłoń trochę.

Nie jestem ani smarkaczem, ani gówniarzem, w tym tonie, rozmowa z mojej strony, zakończona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie spinaj się kolego wierze ci !święta idą muszę sprzedać moje tce i kupić stare dobre mega grzejące 1.6 zaraz będę gadał o tym z zona może ja przekonam że ciepło będzie miała już po kilometrze w dzisiejszych temperaturach hihi. Och Polacy jeden mądrzejszy od drugiego ...ps. jednak szkoda mi go sprzedawać bo jak jadę to mi paliwa przybywa taki oszczedny nowoczesny i marnuje bardzo mało paliwa na rozgrzewanie.Ja ogólnie nie chciałem nikogo obrażac tylko wkurza mnie jak ktoś gada głupoty żaden z was nie wspomina że samochód stoi na wolnych obrotach przy zamykaniu garażu czy odśnieżaniu potem ruszacie 3 zakręty 2 km i juz w firmie i masz 90 st. Niestety takie rzeczy to tylko w ERZE .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem co się dziwicie, że pierwsza kostka wskoczyła po 700m. Jakby nie stał tych 3min to na pewno by nie wskoczyła.

 

U mnie jest tak:

- jak stoję 3min przed jazdą to pierwsza kostka wskoczy do 1km (nawiew wyłączony do czasu pojawienia się pierwszej kostki później dwa listki i 22,5 st na szybę)

- jak jadę od razu to pierwsza kostka wskakuje po 2,2km

 

Dziwi mnie tylko szybkie pojawienie się drugiego paska u mnie pojawia się jak przejadę 6km.

Sprawdzane przy temperaturze -1

Edytowano przez kede86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

Dzisiaj rano zrobiłem test.

Temp -2.

Klima off, nawiew 21 stopni, prędkość 2 (jeden cały listek) na szybę i nogi.

Ruszyłem od razu po uruchomieniu silnika, pierwszy kilometr prędkość około 30-40km/h, później 60-90km/h.

Pierwsza kropka zapaliła się po dokładnie 3,5km.

Druga kropka nie zapaliła się w ogóle, dojechałem do roboty po 9,8km.

 

Postaram się zrobić podobny test z wyłączonym nadmuchem bo w sumie pod robotą to w kabinie było bardzo ciepło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temat trochę ucichł. Z racji tego, że chwilowo jeżdżę służbowo VW Golf VIII to muszę pochwalić inżynierów za podgląd w temperaturę oleju z poziomu zegarów. Każdy szanujący się producent samochodów powinien udostępniać taką funkcję. W końcu ten parametr ma kluczowe znaczenie dla świadomych użytkowników samochodów.

Ale do rzeczy. Zobaczcie ile czasu i kilometrów minęło w terenie niezabudowanym od momentu nagrzania się płynu chłodniczego do osiągnięcia podobnej temperatury przez olej.

image.thumb.png.30b72e51db5bd966caf2fae5bebd952b.png

  • +1 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1598cm3, 81kW, jazda praktycznie non stop z gazem bo pod górkę. Jak tylko było lekko prosto lub z górki to temp. oleju od razu malała.

Edytowano przez pbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@pbet ładnie się grzeje. W 1.5 dCi wczoraj po starcie spod pracy, temp. -3 st. C, pierwszy kwadracik miałem po ~25 minutach. Drugiego nie widziałem od lata. Jechałem trochę w korkach i wskaźnik podskoczył na postoju, na wolnych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Konwil...może masz uszkodzony termostat? Bo u mnie w innym aucie też tak miałem jak u ciebie i wymiana termostatu pomogła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@konwil chyba faktycznie masz coś nie tak ze swoim termostatem bo u mnie pierwszy kwadracik zapala się po jakiś 10-15 minutach, drugi też się pojawia po kolejnych 15 minutach. Dziwne, że nie widziałeś drugiego kwadracika od lata... przecież nie ma niewiadomo jakich mrozów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może. Nie boli mnie to aż tak bardzo: samochód latem grzeje się tak jak powinien, a bardziej od zimnego silnika, bolałby mnie przegrzany. W sobotę jadę A4 200 km na wschód, pewnie się normalnie rozgrzeje. Taki urok 1.5 dCi i tego cholernego cyfrowego wskaźnika.

 

@Silverek mamy jednak delikatnie różne silniki.

Edytowano przez konwil
Uzupełnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie. Fotkę wrzuciłem celowo ponieważ my w wielu tematach dyskutujemy o temperaturze płynu i traktujemy "dwa kwadraciki" jako nagrzany silnik, a to przecież nie prawda. Czy nie ważniejsza jest temperatura oleju? Szczególnie dla silnika i turbiny? Dziś zrobiłem drugie testy i wrzucam wyniki:

image.thumb.png.207a93a46dd8c3df787423d010087876.png

Pomiar od totalnie zimnego silnika do pełnego wskaźnika temperatury płynu, aż po zbliżoną do temperatury płynu temperaturę oleju. Znowu trasa. Pełne grzanie zajęło 20 minut nieprzerwanej jazdy z prędkościami do 100 km/h, prawie ciągle teren niezabudowany przerywany krótkimi miejscowościami.

Wyniki moich testów pokazują, przynajmniej wg mnie i przy okazji, iż teoria, którą głoszę "diesel nie nadaje się do miasta i na krótkie odcinki" ma sens. Oczywiście nie chcę nikogo urazić i zaznaczam, że to tylko moje prywatne zdanie, poparte skromnymi dowodami :)

Gdy kupię sobie ELMa to podobne testy planuję przeprowadzić z udziałem mojej Megi, tylko nie wiem czy tam będzie podgląd na temperaturę oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale zimny olej też smaruje. Naprawdę :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...