Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Silverek

Megane III phII Czujniki cofania piszczą ciągłym dźwiękiem mimo braku przeszkody

Recommended Posts

Napisano (edytowany)

No normalnie wbijasz wsteczny na zapłonie albo 1 i sprawdzasz każdy po kolei tutaj na filmiku w którymś momencie nawet łopatologicznie Wazzup to robi więc ogarniesz raz dwa :)

 

Edytowano przez czik3n

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na nie zapalonym samochodzie ? i mam przystawić ucho do czujnika i bd słychać coś czy jak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odpalisz to silnik będzie Ci zagłuszał cykanie i nic nie usłyszysz. Włączasz zapłon wbijasz 1 czy tam R i w zależności co wrzuciłeś idziesz do przodu czy tyłu auta i po kolei przykładasz do każdego czujnika palec i jak działa to lekkie cykanie usłyszysz i poczujesz mrowienie na opuszku palca. Jak nic nie poczujesz, ani nie usłyszysz to znaczy, że dany czujnik jest do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobra, dziękówa, na dniach zobacze, nawet nie wiedziałem, że tak to można sprawdzić "ręcznie" dzięki jeszcze raz !!! Akurat w lipcu bd zdejmowany zderzak to by się wymieniło w razie W bo bez demontażu to raczej nie obejdzie się ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spoko, z tyłu jeszcze jako tako dostęp jest to dałoby radę bez demontażu, ale przodu nie zmienisz jak zderzaka nie zrzucisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A u Ciebie cykały wszystkie jak sprawdzałeś tą metodą ??

Dwa idzie z przodu wymienić bo są na grillu przymocowane, ale te w zderzaku to tak jak piszesz, a tył to inna bajka ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie cyka każdy :). Spróbował by któryś nie działać :D ostatnio przez lód i syf non stop mi gra tył i przód ... nie ma czasu auta umyć bo zima, a jak zimno to się nawet nie chce :D rdza nie gryzie to nie myję może jakoś w lutym się doczeka :D.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A nie jest tak, że może słąbiej cykać i do wymiany czy jak już ma nie chodzić to wgl nie cyka?, cięzka sprawa z tymi czujkami,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej nie będzie cykał wcale, jak działa to działa :D. Nie może cykać słabiej WYDAJE MI SIĘ bo przecież zbiera odległość do przeszkody więc słabszy czujnik działał by Ci 0-1 albo jeszcze nic, albo zaraz rozwalisz auto o inne :D. To są proste urządzonka więc pewnie albo działa dobrze, albo wcale. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W piątek zajadę na garaż wysuszy się troszkę fura i posprawdzam, zima u mnie jak cholera :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
12 godzin temu, matejo1990 napisał:

czujniki cofania mają 3 newralgiczne punkty:

- czujnik w skrzyni biegów

- moduł pdc po lewej stronie w bagażniku

- 4 czujniki 

Czy możesz wrzucić fotkę gdzie dokładnie znajdę moduł PDC? Wątpię, aby coś pomogło bo bardziej obstawiam winę któregoś z czujników ale dla pewności zajrzę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozglądam się za czujnikami już i mam pytanie jaki tam jest kod tego czujnika, bo po allegro są różne i już nie wiem, czy te czujniki z przodu i z tyłu są takie same obojętnie jaki kupię jak potrzebuje na przód? znalazłem takie coś jak na fotce na allegro. 

15476410031375929714698928787749.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@blake nie wiem czy zdajesz sobie sprawę, ale masz taki przycisk "PrintScreen" do robienia zdjęć ekranu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie rób ze mnie.... jestem w pracy i na tel pisze na forum, a aukcje przeglądam na służbowym PC, stąd ten screen.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, blake napisał:

Tutaj jest gówno, każdy się czepia każdego o bzdury, więc sami sobie odpowiedzcie a temu pajacowi to nawet nie odpisze bo nie zasługuje i szkoda czasu. papa zapraszam na fb.

Skoro tu jest gówno, to czemu ta super fejsbukowa grupa nie potrafi sobie poradzić z takim problemem?

 

Jestem tu prawie 11 lat, tylu pieniaczy co się tu przewaliło przez forum to się nie da policzyć. Zawsze koniec był taki sam: obrażali się, zakładali swoje fora, wiedzę ciągnęli z "naszego forum" udając, że to ich robota (sam swoje manuale znajdowałem na innych grupach), a na koniec znikali bo nie byli w stanie opanować pewnych spraw. Wielu z nich nadal ma tu nowe konta, tylko cicho siedzą, bo wiedzą, że nawywijali i po cichu czerpią wiedzę.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szanowni panowie albo trzymacie się tematu i z kulturą się odnosicie do siebie albo zamykamy ten temat :!:

Polecam spacer i ochłonięcie co poniektórym.

Posty niestosowne i te nie na temat poleciały w niebyt.

Jako podsumowanie zostawiłem tylko post megancoupe02.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 16.01.2019 o 09:15, Silverek napisał:

Czy możesz wrzucić fotkę gdzie dokładnie znajdę moduł PDC? Wątpię, aby coś pomogło bo bardziej obstawiam winę któregoś z czujników ale dla pewności zajrzę.

moduł jest w bagażniku, pod zaślepką z lewej strony, taka czarna puszczeka, dochodzą do niej dwie wiązki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@matejo1990 okej, dziękuję! Zweryfikuję w wolnej chwili, aczkolwiek czuję, że u mnie winny jest sam czujnik...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbadałem moją megę clipem  faktycznie winny jest czujnik..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

Nie wiem jak to jest u Was, ale problem w mojej MIII też się zaczął - piszczy na wstecznym.

Po podłączeniu CLIPa komputer pokazał błąd lewego skrajnego czujnika i nie dawno też się dowiedziałem dopiero, że jeśli są sprawne czujniki to drżą pod palcem jak się delikatnie przyłoży :)
Tak więc zostanie sprawdzić w weekend kabelki do niego podpięte, albo nowy czujnik.

Orientuje się ktoś, czy można kupić nowy zamiennik np. Valeo i wymienić 1 szt. tylko czy lepiej używkę, ale oryginalną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja zakupiłem najtańszy Pomalowałem lakierem srebrnym do zaprawek cieniutko bo jest czarny i działa jak orginalny valeo nie widać różnicy pika ciągłym dzwiękiem przy ok 10-12 cm więc jest dokładny jak orginał; więc  po co przepłacać kupiłem z tego linku  https://allegro.pl/oferta/czujnik-parkowania-pdc-do-renault-clio-megane-iii-7781454116

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...