Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Proszę posłuchać tych dźwięków i podpowiedzieć mi co mam robić?

Serwis trzymał pojazd ponad 3 tyg na warsztacie i poinformowali mnie że " wszystko jest w porządku, że wszystkie Megane IV z tym silnikiem tak maja".

Centrala Renault nawet nie odpowiedziała na reklamacje.

Walka trwa od 2.5 miesiąca.

Przeklinam dzień w którym postanowiłem wstąpić do salonu tej żałosnej firmy. 

Proszę o kontakt użytkowników Megane IV z tym silnikiem czy macie podobny problem?

Jeśli ktoś jest w stanie pomóc proszę o kontakt przez Facebooka. 

Pozdrawiam

Krzysztof Machura 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ile zapłaciłeś za to cudo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam identyczne auto i ten sam problem . POMOCY !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak stary diesel z dziurą w rurze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Nie jest dobrze :( Trzeba to reklamować do skutku i słać pisma do centrali renault. Czy ten dźwięk słychać też wewnątrz auta? Czy jak jeździłeś autem przed zakupem to też był taki czy zrobił się później?

Edytowano przez mich64

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Ja mam wersję 100 KM i silnik chodzi bardzo równo i cicho. Mam przebieg jakieś 3 kkm. Nagram to wrzucę. Z.pewnoscia to co zamieściłeś to nie jest praca sprawnego silnika. Pierwsze wrażenie jakby jeden cylinder nie pracował. Spróbuj w innym serwisie może. Tak czy inaczej masz gwarancje. Nie wierzę żeby motor o takim dźwięku dożył końca gwarancji.

Ewentualny kontakt na PW. 

Edytowano przez Pitrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, mich64 napisał:

Nie jest dobrze :( Trzeba to reklamować do skutku i słać pisma do centrali renault. Czy ten dźwięk słychać też wewnątrz auta? Czy jak jeździłeś autem przed zakupem to też był taki czy zrobił się później?

Dźwięk słychać wewnątrz pojazdu podczas jazdy... nie sprawdzałem co się dzieje na zewnątrz pojazdu.

Podczas jazd testowych u dealera  jeździłem Megane z 1.2 130 hp gdyż silnik 1.3 115 hp nie był jeszcze dostępny do jazd testowych i nic niepokojącego nie zwróciło mojej uwagi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem. Ewidentnie coś nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spróbuj zmienić ASO.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Zmiana ASO niestety nic nie da . Serwisy udają ,że nie znają tego problemu lub wciskają , że nawet nowy egzemplarz prosto z fabryki wydaje takie dźwięki ( i to jest zgodne z prawdą ,bo nasze mają tak od wyjazdu z salonu ) tyle , że są to sporadyczne przypadki a nie jak twierdzą , że jest to cecha charakterystyczna dla tej jednostki napędowej . 

Edytowano przez asiulka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gdyby mój tak miał mieć od wyjazdu z salonu to nawet z tego salonu by nie wyjechał. Nie odebrałbym takiego auta. U mnie silnik pracuje jak zegarek. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Niestety dźwięk słyszalny zaczyna być dopiero po przekroczeniu  40- 50 km/h a powyżej 120 też nie jest się w stanie go wyłapać . Na postoju i przy niższych prędkościach auto pracuje idealnie . Przy głośno ustawionym radiu też trudno ten dźwięk usłyszeć , dlatego mój serwis twierdzi , że wszystkie tak mają tylko nikt na to nie zwraca uwagi . Kolega nagrywał ten dźwięk przy podłodze auta. Z pozycji kierowcy jest on dużo cichszy . Pasażer musi się bardzo dobrze wsłuchać by to w ogóle usłyszeć .

Edytowano przez asiulka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli piszesz, że do 50 jest spokój to raczej nie od silnika tylko innego podzespołu. Może to być coś ze skrzynią albo jakiś elementy w podwoziu są źle zamontowane. Naprawdę nagranie by musiało być z obrazem bo jest na tym nagraniu taki misz masz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czytam Was i już nic nie rozumiem. Na nagraniu sa jakieś odgłosy traktora a Asienka pisze że ma to samo, ale jest to tak ciche, że nie słychać (?).

Jak ja zaczynam osluchiwac swoje auto (już tak trochę desperacko) to też coś tam słyszę, a to opona, a to klocki szumią przy hamowaniu itp. Faktycznie przy jakiejś tam prędkości jest lekkie zdudnienie odgłosu opon z odgłosami silnika/skrzyni/innych.. No ale ciągle jest to najcichszy samochód że wszystkich jakie miałem. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety aż tak ciche ,że nie słychać nie jest , im niżej się słucha tym jest głośniej . Bez włączonego radia dźwięk jest mega drażniący , kojarzy mi się z trzepotaniem na wietrze kartki papieru . Kilka aut już miałam , teraz mam też Megane 3 Coupe i z czymś takim się jeszcze nie spotkałam . W nowym aucie denerwuje każdy niepożądany odgłos , a tu mamy do czynienia z ciągłym, jednostajnym ,drażniącym dźwiękiem który straszne męczy przy dłuższej trasie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Looknij pod auto. Może zlapalas jakaś reklamowke? Wiem tez ze czasem lopocza osłony pod silnikiem. Ja tego nie miałem ale czasem widać to w innych autach. Tak bez osluchania to gadanie jak ze ślepym o kolorach.

 

:lapka:

Regulamin: pkt. 5.6 - Prezes 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Gdybyś miał racje z tą reklamówką to byłabym mega szczęśliwa. Po pierwszej przejażdżce  sprawdzałam właśnie czy czegoś nie ma pod autem albo pod maską jakaś karteluszka nie hałasuje . Moja Megi była już czterokrotnie w ASO . Początkowo twierdzili ,że to jakaś nieszczelność i jest to dźwięk powietrza  które dostaje się do kabiny . Po oklejaniu auta i różnych próbach tę ewentualność wykluczyli i stwierdzili ,że jest to cecha jednostki napędowej . 

Edytowano przez asiulka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już 2 razy próbowałem nagrać mój silnik na postoju ale nic nie słychać-za cicho.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli dźwięk pochodzi z silnika to po zwiększeniu jego obrotów, do poziomu odpowiadającemu prędkości jazdy, powinien być on słyszalny na postoju. Jeżeli nie słychać to może pochodziż z przeniesienia napędu, a to można sprawdzić na hamowni lub podnieść samochód z przodu (ale to ryzykowne). Jest jeszcze trzecia możliwość, o którejś ktoś już wspomniał. Oderwała się jakaś osłona i podczas jazdy  z uwagi na opór powietrza hałasuje. Miałem tak dwa razy w skodzie. Raz oczepiła się osłona przed przednim kołem i przy prędkościach powyżej 100 ocierała o asfalt. Drugi raz pod silnikiem i powyżej 50 lekko się opuszczała i przy opadaniu przodu samochodu na nierównościach szorowała o asfalt.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Samochód spędził w serwisie Renault 22 dni także wykluczam że nie zauważyli nieprzykręconej osłony pod autem.

Na postoju jest zupełna cisza.

Samochód po dźwignięciu na podnośniki w serwisie i rozpoczęciu "jazdy" czyli podobnie jak na hamowni również wydawał ten sam dźwięk. (Także przyczyną nie tkwi w oporach toczenia, ogumienie, karoserii). 

Wszyscy w serwisie Renault przyznawali że słyszą ten dźwięk od pracowników serwisu po kierowników a nawet prezesów spółki jednak nikt nie jest w stanie to zlokalizować.

Ja nagrałem ten dźwięk w bardzo prosty sposób a mianowicie włączyłem dyktafon który umieściłem pod nogami kierowcy podczas jazdy także z tamtego miejsca wydobywa się ten dźwięk. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Raczej to nie silnik . Luźne części też by chyba podczas czterech kilkudniowych wizyt w serwisie znaleźli ?  Podejrzewam ,że problem tkwi w skrzyni biegów . Sprawdzili olej (ze skrzyni) przy przebiegu 3kkm  i jest czarny ale według serwisu to o niczym nie świadczy i mam spokojnie czekać aż Renault znajdzie rozwiązanie albo coś się rozleci a tak w ogóle to ten model tak ma .

 

Edytowano przez asiulka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to w takim razie pozostają dwie opcje: albo sprzęgło/skrzynia albo faktycznie "ten typ tak ma". Jak sprawdzić czy ten typ tak ma, umów się na jazdy próbne w kilku ASO, poszukaj takiego samochodu na wynajem, pytaj innych użytkowników jeśli z twojej okolic spróbuj umówić się na porównanie. Jeżeli znajdziesz samochód w którym dźwięki nie wystąpią, pozostaje cię rękojmia i zgłoszenie do sprzedawcy żądania doprowadzenia samochodu do zgodnego z umową. Możesz poprosić o pomoc rzecznika praw konsumenta.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

a który dealer sprzedał taki samochód?  w jakim mieście?

Jest takie urządzenie "stetoskop" dość tani (20pln) można dokładnie zlokalizować dzwięki np. zwykły lekarski na allegro

Edytowano przez kot_let

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Samochód kupiłem w AUTO-ZIĘBA Katowice.

Na początku przygody że zgłoszoną wadą myślałem nawet że chcą załatwić sprawę polubownie, odbyły się 3 spotkania, były wielkie słowa i nagle po 22 dniach demontowania samochodu oświadczyli mi to co umieściłem pod filmem na Youtube.

Koszmar [cenzura] jakiś i tyle.

Miałem pecha trafiłem na wadliwy egzemplarz jednak nikt nie chce wziąść na siebie odpowiedzialności to jest najgorsze.

 

Na tym forum, cenzuralnie się wysławiamy ! - Prezes 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×