Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

wowo89

Megane I phII Problem z Mego 1,6 16v Privilege

Recommended Posts

Witam serdecznie, problem widać na filmiku:

 

https://youtu.be/Np3WHB4HrQA

 

Co to może być? Jakieś sugestie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko diagnoza przez podpięcie do komputera Ci pomoże. Ciekawe czy jakiś spec nie mieszał coś w w zegarach. Coś na zasadzie podmiany kontrolki tak żeby ECU się nie zorientowało a klient nie był przerażony check engine. Na filmie nie zapala Ci sie ta kontrolka po przekręceniu zapłonu(możliwe że rozbłysk na szybce to maskuje)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 10.09.2019 o 13:17, wowo89 napisał:

Co to może być? Jakieś sugestie?

Warto zakończyć rozpoczęty temat ; 1,6 8V K7M nie odpala ,

   - jeżeli chce się ponownie pomocy z forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...