Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Zaloguj się, aby obserwować  
mgodzieba

Megane IV phI MIV nie odpala - zawieszenie systemu?

Recommended Posts

Witam,

 

Spotkała mnie nie typowa sytuacja w mojej MIV, a mianowicie po zgaszeniu auta pod sklepem nie byłem wstanie ponownie go uruchomić.

Auto normalnie zachowywało się do momentu przyciśnięcia guzika start/stop. Zbliżając się auto otworzyło się, zegary odpaliły się, powitalne intro przeszło.

Wciskam start i nic, cisza, 0 reakcji. Po 3 próbie komunikat "Przekręć kierownicą + START" zrobiłem tak, dalej nic. Po kolejnych próbach nowy komunikat "Zbliż kartę + START", tak zrobiłem dalej nic.

Ostatecznie auto w ramach gwarancji zostało zabrane przez lawetę na serwis Renault. Nigdy wcześniej nie miało to miejsca.

 

Wczoraj auto wjechało na serwis i popołudniu telefon. Auto do odbioru. Informacja, którą otrzymałem od serwis "Zawiesił się system".

 

Czy miał ktoś już taki przypadek? Styczność z taką sytuacją? Czy serwis mówił prawdę, można coś podejrzewać?

 

Technicznie : MIV GrandCoupe 1.6Sce Limited, 2018, 26tyś km

 

Dzięki za Wasze opinie i wypowiedzi.

Edytowano przez mgodzieba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

padła blokada kierownicy a w niej jest immo, rzadko się zdarza ale czasem mamy takich klientów. w poprzednich modelach sypały sie bardziej

ale jak wpiszesz w wyszukiwarke „obroc kierownice plus start” to wyskoczy morze takich przypadkow w poprzednikach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam raz na kilka miesięcy sytuację polegającą na tym ,że auto próbuje odpalić ale jakby nie mogło. DOpiero po kilkunastu sekundach buksowania - łapie. I potem znowu spokój na jakiś czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A mnie dziś bez sprzątania samochód po prostu nie odpalił. Rano w Warszawie po kilku dniach stania w garażu, jęknął jakby sie zastanawiał, a po kilkuset kilometrach i paru godzinach jazdy, u mamy jeszcze bardziej się zasapał, chwile później na stacji już nie odpalił. Kupiłem kable rozruchowe i z pomocą dobrych ludzi dojechałem do hotelu. Jutro muszę jakoś odpalić, żeby dojechać do Renault w Kielcach, gdzie mam nadzieję zamontują mi nowy akumulator, za 550 zł ))) jak powiedział pan, wiec rozumiem, ze taka jest cena w autoryzowanych serwisach, i mam nadzieję, ze pojedzie, auto ma 3 lata, 65 tys, i było kupowane w zakupie kontrolowanym, można sobie obejrzeć w sieci odcinek, takie to czasy, ze akumulatory padają jak muchy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...