Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam, autko Megane II 2.0T 2007r. Byłem wczoraj na wycieczce nad jeziorem przy plaży gdzie ciężej było dojechać a mianowicie pełno piasku itd. Przy wyjeżdżaniu przed samym wyjazdem już na drogę zapalił się komunikat "Sprawdź system ESP". Jednak po wyłączeniu auta i włączeniu błąd gasł. Ale zauważyłem że zapala się po jakimś czasie aby samoistnie zgasnąć. Pomyślałem że następnego dnia (tzn dzisiaj) to sprawdzę. Jadąc do garażu zapalił się ponownie błąd ESP a w dodatku komunikat "Sprawdź wspomaganie" :/. Po chwili zgasł.

 

Po podłączeniu komputera układ wspomagania pokazał dwa błędy:

- D000 - Sieć multipleksowa

- 5609 - Sygnał prędkości pojazdu w sieci multipleksowej

Zaś system hamulcowy:

- DF152 - Sieć multipleksowa

 

Wszystkie czujniki prędkości w parametrach bieżących chodzą. Opony mam 225/40 r18 czyli takie jak seryjne. Indeks prędkościomierza się zgadza 225/40 r18 oznaczony jako "37". Czy jest szansa, że czujniki złapały piasek albo coś i nie pracują jak należy? Ciężko mi samemu dojść od czego może zapalać się ten komunikat. Z góry wielkie dzięki za pomoc. Pozdrawiam

Edytowano przez marek789
Link to postu
Udostępnij na innych stronach

Pojawiły się dzisiaj kolejne błędy na liczniku, tym razem stop + usterka hamulców. 

Podłączyłem komputer i w systemie wtrysku mam takie błędy, w systemie ABS jest jedynie błąd o systemie multipleksowym, ten co wymieniłem wyżej. Czy te błędy wskazują na uszkodzony moduł systemu esp? 

IMG_20191219_025215.thumb.jpg.a51045598e33dc1ea3c8358872332c66.jpg

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!