Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam wszystkich,

 

Od jakiegoś czasu mam dziwne objawy podczas ruszania z miejsca. Dzieje się to tylko po "rozgrzaniu" samochodu, przy jeździe w korkach najczęściej.

Przy ruszaniu od "zera" jakby telepie tylną częścią samochodu (nie są to żadne stuki puki).

Mam wrażenie jakby problem delikatnie osłabł po wymianie płynu hamulcowego, bo taką rade tutaj wyczytałem.

Parę tygodni temu wymieniałem klocki hamulcowe z tyłu, lewy zużyty do połowy, prawego zero, jakby zacisk dobrze nie odbijał.

Zacisk niby wyczyszczony i założony, nie czuć, żeby koło się blokowało, a jednak problem dalej się pojawia (mam wrażenie, że w mniejszym stopniu).

 

Co może być przyczyną tego telepania/drgania?  Jednak zacisk? a może zupełnie coś innego? Jakieś podpowiedzi?

Z góry dzięki za podpowiedzi

Link to postu
Udostępnij na innych stronach

Jeśli hamulec by trochę przytrzymywał to felgi będą gorące, jak jest u Ciebie?Sprawdź po przejechaniu chociaż 5km i żeby było na początku testu ostre hamowanie.Tuleje tylnej belki oglądałeś?

Edytowane przez krzychu73
Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!